<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej! - NaszeMiasto.pl</title>
<meta name="description" content="Na początku lat 90. Wojtek Waglewski napisał na prośbę Owsiaka piosenkę promującą zbiórkę na sprzęt dla Centrum Zdrowia Dziecka. Poszli razem do ZAIKS-u, żeby ją zarejestrować. Zastanawiali się, jak ją nazwać. Ponieważ zbliżały się święta, Owsiak zaproponował: „Wielka Orkiestra">
<meta name="keywords" content="Krynica WOŚP, Krynica, WOŚP, 25 lat wośp,WOŚP historia,historia wośp,wielka orkiestra świątecznej pomocy,wielka orkiestra świątecznej pomocy historia,wośp historia 25 lat">
<meta name="robots" content="index, follow">
<meta name="Author" content="Basia Woźnica">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-01-09 08:26:43">
<meta property="article:modified_time" content="2018-01-09 08:26:43">
<meta property="article:tag" content="25 lat wośp">
<meta property="article:tag" content="WOŚP historia">
<meta property="article:tag" content="historia wośp">
<meta property="article:tag" content="wielka orkiestra świątecznej pomocy">
<meta property="article:tag" content="wielka orkiestra świątecznej pomocy historia">
<meta property="article:tag" content="wośp historia 25 lat">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="Basia Woźnica">
<meta property="article:section" content="WOŚP">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,610x0,q,70,h,286241.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d714508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9914508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95314508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?b3535214508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?ffd33f14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2914508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e14508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605814508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27514508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_styl.css?f1dd6614508917" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c14508917" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '14508917', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?9e10f314508917"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0514508917"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201801"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201801"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201801"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201801" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565714508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f714508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304314508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39314508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf214508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53814508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384914508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b114508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a014508917"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d14508917"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef614508917"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c014508917"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,wo\u015bp,wosp,id_material_4368921"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    var gemius_extraparameters = ["typ_strony=Galeria z opisem","kat_glowna=WO\u015aP","kat_pelna=Wydarzenia - WO\u015aP","autor=Basia Wo\u017anica","data_publikacji=2018-01-09-08-26-43","tytul=25 lat Wielkiej Orkiestry. B\u0119dzie gra\u0107 do ko\u0144ca \u015bwiata i o jeden dzie\u0144 d\u0142u\u017cej!","user=x","userstatus=x","usersso=cbb8618442e18c1fda95b130e42895c3ab806f42","miejscowosc=Krynica","region=Ma\u0142opolskie"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?14508917" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?14508917" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?14508917" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?14508917" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wiadomosci/wydarzenia/" title="Przejdź do sekcji wydarzenia" id="logo-sekcji">wydarzenia</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=f92c7ea52bfc967bb38c2afb446bb83c&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="http://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wiadomosci/wydarzenia/"><span itemprop="name">Wydarzenia</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/wosp/"><span itemprop="name">WOŚP</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Basia Woźnica        </p>
              <div class="matZrodlo">
      <span>
        2018-01-09, Aktualizacja:
                          dzisiaj
                08:26
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/1993-rok,4368921,galop,29145865,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,933x0,q,5,h,b1a1b4.jpg');"></div>
              <img class="blur" alt="1993 rok" src="https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,933x0,q,5,h,b1a1b4.jpg">
              <img width="774" height="450" class="final-image" alt="1993 rok" src="https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,933x0,q,70,h,801dfa.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/1993-rok,4368921,galop,29145865,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,125x90,q,70,h,516cdb.jpg" class="lazy " alt="1993 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,125x90,q,70,h,516cdb.jpg" class="" alt="1993 rok" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/1994-rok,4368921,galop,29145825,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/22/b2/5a537117c6979_o,size,125x90,q,70,h,0d1de9.jpg" class="lazy " alt="1994 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/22/b2/5a537117c6979_o,size,125x90,q,70,h,0d1de9.jpg" class="" alt="1994 rok" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/1995-rok,4368921,galop,29145821,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a537116dd10d_o,size,125x90,q,70,h,79e653.jpg" class="lazy " alt="1995 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a537116dd10d_o,size,125x90,q,70,h,79e653.jpg" class="" alt="1995 rok" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/1996-rok,4368921,galop,29146833,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5e/b7/5a53746f3cecc_o,size,125x90,q,70,h,84538f.jpg" class="lazy " alt="1996 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5e/b7/5a53746f3cecc_o,size,125x90,q,70,h,84538f.jpg" class="" alt="1996 rok" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/1997-rok,4368921,galop,29147031,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/99/7d/5a5375af204ba_o,size,125x90,q,70,h,7ea690.jpg" class="lazy " alt="1997 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/99/7d/5a5375af204ba_o,size,125x90,q,70,h,7ea690.jpg" class="" alt="1997 rok" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/1998-rok,4368921,galop,29147149,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6a/51/5a53763e9e9b0_o,size,125x90,q,70,h,8c3333.jpg" class="lazy " alt="1998 rok" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6a/51/5a53763e9e9b0_o,size,125x90,q,70,h,8c3333.jpg" class="" alt="1998 rok" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/1993-rok,4368921,galop,29145865,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



  
    
      <p class="zajawka">
    Na początku lat 90. Wojtek Waglewski napisał na prośbę Owsiaka piosenkę promującą zbiórkę na sprzęt dla Centrum Zdrowia Dziecka. Poszli razem do ZAIKS-u, żeby ją zarejestrować. Zastanawiali się, jak ją nazwać. Ponieważ zbliżały się święta, Owsiak zaproponował: „Wielka Orkiestra Świątecznej Pomocy”... 
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/pomaganie-innym-to-najwspanialsza-rzecz-na-swiecie-mowi,4368663,artgal,t,id,tm.html" title="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/e9/5a534fe194289_o,size,125x90,q,70,h,9ea4a1.jpg" class="lazy " alt="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/e9/5a534fe194289_o,size,125x90,q,70,h,9ea4a1.jpg" class="" alt="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/krzysztof-dobies-nie-mamy-mercedesow-w-garazu-rozmowa-z,4368699,artgal,t,id,tm.html" title="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] ">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class="lazy " alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class="" alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] </p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/zlote-serduszka-wosp-wymyslil-warszawski-jubiler,4368717,artgal,t,id,tm.html" title="Złote serduszka WOŚP wymyślił warszawski jubiler">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,125x90,q,70,h,aa0900.jpg" class="lazy " alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,125x90,q,70,h,aa0900.jpg" class="" alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Złote serduszka WOŚP wymyślił warszawski jubiler</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  




      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://warszawa.naszemiasto.pl/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej! - Warszawa NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });

    $.ajax({
        url: '//urls.api.twitter.com/1/urls/count.json?url=' + encodeURI(url + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij'),
        jsonp: "callback",
        dataType: "jsonp",
        success: function(zwrot) {
            if (zwrot.count > 0) {
                $('.tweetShare span').after('<span class="licznik"> ' + zwrot.count + '</span>');
            }
        }
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/wosp/">WOŚP</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/pomaganie-innym-to-najwspanialsza-rzecz-na-swiecie-mowi,4368663,artgal,t,id,tm.html" title="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/e9/5a534fe194289_o,size,370x210,q,70,h,3eb34a.jpg" class="lazy " alt="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/e9/5a534fe194289_o,size,370x210,q,70,h,3eb34a.jpg" class="" alt="Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Pomaganie innym to najwspanialsza rzecz na świecie - mówi słynny wolontariusz WOŚP</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/krzysztof-dobies-nie-mamy-mercedesow-w-garazu-rozmowa-z,4368699,artgal,t,id,tm.html" title="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] ">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,370x210,q,70,h,a79745.jpg" class="lazy " alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,370x210,q,70,h,a79745.jpg" class="" alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zlote-serduszka-wosp-wymyslil-warszawski-jubiler,4368717,artgal,t,id,tm.html" title="Złote serduszka WOŚP wymyślił warszawski jubiler">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,370x210,q,70,h,2ee3c3.jpg" class="lazy " alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,370x210,q,70,h,2ee3c3.jpg" class="" alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Złote serduszka WOŚP wymyślił warszawski jubiler</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jerzy-owsiak-robimy-brazylijski-karnawal-w-srodku-polskiej,4368751,artgal,t,id,tm.html" title="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/43/71/5a5358b928269_o,size,370x210,q,70,h,8568c3.jpg" class="lazy " alt="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/43/71/5a5358b928269_o,size,370x210,q,70,h,8568c3.jpg" class="" alt="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/serce-to-tylko-symbol-liczy-sie-ratowanie-zycia,4368809,artgal,t,id,tm.html" title="Serce to tylko symbol. Liczy się ratowanie życia">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,370x210,q,70,h,1c9312.jpg" class="lazy " alt="Serce to tylko symbol. Liczy się ratowanie życia" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,370x210,q,70,h,1c9312.jpg" class="" alt="Serce to tylko symbol. Liczy się ratowanie życia" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Serce to tylko symbol. Liczy się ratowanie życia</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/na-co-wosp-wydaje-pieniadze-sprawdz-na-co-ida-pieniadze-ze,4364353,artgal,t,id,tm.html" title="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/80/5a4cf7fad75ab_o,size,370x210,q,70,h,84d330.jpg" class="lazy " alt="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/80/5a4cf7fad75ab_o,size,370x210,q,70,h,84d330.jpg" class="" alt="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Przesądy studniówkowe. Sprawdź, czy je znasz [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4061,przesady_studniowkowe_sprawdz_czy_je_znasz_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Na studniówkę należy założyć bieliznę koloru:</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177811">
                                        <span class="odpTresc">Czerwonego</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177813">
                                        <span class="odpTresc">Różowego</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51705" value="177815">
                                        <span class="odpTresc">Czarnego</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["galeria_z_opisem"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["25-lat-wosp","wosp-historia","historia-wosp","wielka-orkiestra-swiatecznej-pomocy","wielka-orkiestra-swiatecznej-pomocy-historia","wosp-historia-25-lat"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?14508917", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/25-lat-wosp.html">
              25 lat wośp
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wosp-historia.html">
              WOŚP historia
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/historia-wosp.html">
              historia wośp
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wielka-orkiestra-swiatecznej-pomocy.html">
              wielka orkiestra świątecznej pomocy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wielka-orkiestra-swiatecznej-pomocy-historia.html">
              wielka orkiestra świątecznej pomocy historia
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wosp-historia-25-lat.html">
              wośp historia 25 lat
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4368921',//unique ID, alphanumeric
              title: '25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej! - NaszeMiasto.pl',//max 255 characters
              text: 'Na początku lat 90. Wojtek Waglewski napisał na prośbę Owsiaka piosenkę promującą zbiórkę na sprzęt dla Centrum Zdrowia Dziecka. Poszli razem do ZAIKS-u, żeby ją zarejestrować. Zastanawiali się, jak ją nazwać. Ponieważ zbliżały się ...',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/b0/63/5a537142ea4c7_o,size,610x0,q,70,h,286241.jpg',//max 255 characters
              created_at: '1515482803'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/bol-nie-daje-jej-normalnie-zyc-ratunkiem-jest-operacja-za,4369817,art,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/9d/5a54973a3e103_o,size,125x90,q,70,h,c1338e.jpg" class="lazy " alt="Ból nie daje jej normalnie żyć. Ratunkiem jest operacja za 18 tys. euro" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/9d/5a54973a3e103_o,size,125x90,q,70,h,c1338e.jpg" class="" alt="Ból nie daje jej normalnie żyć. Ratunkiem jest operacja za 18 tys. euro" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Ból nie daje jej normalnie żyć. Ratunkiem jest operacja za 18 tys. euro
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/najlepsze-miejsca-na-podroz-poslubna-kreta,4368551,artgal,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/42/5a5345757dd42_o,size,125x90,q,70,h,f08a41.jpg" class="lazy " alt="Najlepsze miejsca na podróż poślubną - Kreta            " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/42/5a5345757dd42_o,size,125x90,q,70,h,f08a41.jpg" class="" alt="Najlepsze miejsca na podróż poślubną - Kreta            " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Najlepsze miejsca na podróż poślubną - Kreta            
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/krzysztof-dobies-nie-mamy-mercedesow-w-garazu-rozmowa-z,4368699,artgal,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class="lazy " alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class="" alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/serce-to-tylko-symbol-liczy-sie-ratowanie-zycia,4368809,artgal,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,125x90,q,70,h,58d20a.jpg" class="lazy " alt="Serce to tylko symbol. Liczy się ratowanie życia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,125x90,q,70,h,58d20a.jpg" class="" alt="Serce to tylko symbol. Liczy się ratowanie życia" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Serce to tylko symbol. Liczy się ratowanie życia
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a53711613e0f_o,size,125x90,q,70,h,3825eb.jpg" class="lazy " alt="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a53711613e0f_o,size,125x90,q,70,h,3825eb.jpg" class="" alt="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/dostaniemy-sms-z-komunikatem-o-zagrozeniu-terrorystycznym,4366309,art,t,id,tm.html#4e47b81daa723ccf,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,125x90,q,70,h,997a44.jpg" class="lazy " alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,125x90,q,70,h,997a44.jpg" class="" alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>
<div class="flatFee">
  <span class="flatFee__mark">reklama</span>
  <header class="flatFee__header">
    <a class="flatFee__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zamów reklamę</a>
    <h3 class="flatFee__headerLabel"><a href="/firmy/" class="flatFee__headerLabelLink" rel="noopener">nam lokalnie</a></h3>
  </header>
  <ul class="flatFee__list">
                  <li class="flatFee__item">
          <a class="flatFee__link" href="http://bit.ly/2jWrWpb" target="_blank" rel="nofollow noopener">
            <div class="flatFee__bannerContainer">
              <img class="flatFee__image" src="https://d-nm.ppstatic.pl/k/r/ef/b4/5a338dbb96908_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFee__endmark">koniec bloku reklamowego</span>
</div><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/22/9c/5a4b4cae4ce1e_o,size,370x210,q,70,h,64ae8d.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>5 DNI DO WOŚP! Najciekawsze aukcje 26. finału: zobacz, co możesz wylicytować! [PRZEGLĄD]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/dzieki-wam-dzieci-maja-karetke-wosp-przekazalo-pojazd-dla,4352985,gal,t,id,tm.html" title="Dzięki Wam dzieci mają karetkę! WOŚP przekazało pojazd dla Centrum Zdrowia Dziecka! [ZDJĘCIA]">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9f/20/5a3a5a850a51f_o,size,370x210,q,70,h,d6a5a3.jpg" class="lazy " alt="Dzięki Wam dzieci mają karetkę! WOŚP przekazało pojazd dla Centrum Zdrowia Dziecka! [ZDJĘCIA]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9f/20/5a3a5a850a51f_o,size,370x210,q,70,h,d6a5a3.jpg" class="" alt="Dzięki Wam dzieci mają karetkę! WOŚP przekazało pojazd dla Centrum Zdrowia Dziecka! [ZDJĘCIA]" width="380"></noscript>
                <p class="tytul">Dzięki Wam dzieci mają karetkę! WOŚP przekazało pojazd dla Centrum Zdrowia Dziecka! [ZDJĘCIA]</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/na-co-wosp-wydaje-pieniadze-sprawdz-na-co-ida-pieniadze-ze,4364353,artgal,t,id,tm.html" title="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/80/5a4cf7fad75ab_o,size,370x210,q,70,h,84d330.jpg" class="lazy " alt="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/80/5a4cf7fad75ab_o,size,370x210,q,70,h,84d330.jpg" class="" alt="Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji" width="380"></noscript>
                <p class="tytul">Na co WOŚP wydaje pieniądze? Sprawdź na co idą pieniądze ze zbiórki do puszek i z aukcji</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/wosp-bil-rekord-guinnessa-owsiak-ujawnil-tez-cel-kolejnej,4279136,artgal,t,id,tm.html" title="WOŚP bił rekord Guinnessa. Owsiak ujawnił też cel kolejnej zbiórki fundacji [WIDEO]">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/45/59e5eab65ea17_o,size,370x210,q,70,h,9ebe3c.jpg" class="lazy " alt="WOŚP bił rekord Guinnessa. Owsiak ujawnił też cel kolejnej zbiórki fundacji [WIDEO]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/45/59e5eab65ea17_o,size,370x210,q,70,h,9ebe3c.jpg" class="" alt="WOŚP bił rekord Guinnessa. Owsiak ujawnił też cel kolejnej zbiórki fundacji [WIDEO]" width="380"></noscript>
                <p class="tytul">WOŚP bił rekord Guinnessa. Owsiak ujawnił też cel kolejnej zbiórki fundacji [WIDEO]</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/przygotowania-do-26-finalu-wosp-oficjalnie-rozpoczete,4331391,artgal,t,id,tm.html" title="Przygotowania do 26. Finału WOŚP oficjalnie rozpoczęte. Wydrukowano pierwsze puszki [ZDJĘCIA, ">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/75/03/5a2153ad77d7d_o,size,370x210,q,70,h,a1c130.jpg" class="lazy " alt="Przygotowania do 26. Finału WOŚP oficjalnie rozpoczęte. Wydrukowano pierwsze puszki [ZDJĘCIA, " width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/75/03/5a2153ad77d7d_o,size,370x210,q,70,h,a1c130.jpg" class="" alt="Przygotowania do 26. Finału WOŚP oficjalnie rozpoczęte. Wydrukowano pierwsze puszki [ZDJĘCIA, " width="380"></noscript>
                <p class="tytul">Przygotowania do 26. Finału WOŚP oficjalnie rozpoczęte. Wydrukowano pierwsze puszki [ZDJĘCIA, </p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/krakow-bozonarodzeniowe-targi-ruszaja-na-rynku-glownym,4321989,art,t,id,tm.html" title="Kraków. Bożonarodzeniowe targi ruszają na Rynku Głównym">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/92/5a16d24c387f2_o,size,125x90,q,70,h,161dae.jpg" class="lazy " alt="Kraków. Bożonarodzeniowe targi ruszają na Rynku Głównym" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/92/5a16d24c387f2_o,size,125x90,q,70,h,161dae.jpg" class="" alt="Kraków. Bożonarodzeniowe targi ruszają na Rynku Głównym" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Kraków. Bożonarodzeniowe targi ruszają na Rynku Głównym</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/kremlowskie-kuranty-promuja-alonuszke-koncert-w,4300892,artgal,t,id,tm.html">
                              Kremlowskie Kuranty promują "Alonuszkę". Koncert w Prowincjonalnej [ZDJĘCIA, WIDEO]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/victoria-s-secret-w-warszawie-sprawdzilismy-co-mozna-kupic,4229014,artgal,t,id,tm.html">
                              Victoria's Secret w Warszawie. Sprawdziliśmy, co można kupić w nowym sklepie [ZDJĘCIA, WIDEO]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/quiz-czy-pamietasz-wakacyjne-gry-i-zabawy-z-lat-90,4211048,art,t,id,tm.html">
                              QUIZ. Czy pamiętasz wakacyjne gry i zabawy z lat 90.?
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/pierwsza-dama-przywitala-pare-ksiazeca-williama-i-kate-w,4188078,artgal,t,id,tm.html">
                              Pierwsza Dama przywitała parę książęcą Williama i Kate w pasie rodem z Podhala [ZDJĘCIA]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/25-lat-wielkiej-orkiestry-bedzie-grac-do-konca-swiata-i-o,4368921,galop,t,id,tm.html" title="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a53711613e0f_o,size,125x90,q,70,h,3825eb.jpg" class="lazy left" alt="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/10/4e/5a53711613e0f_o,size,125x90,q,70,h,3825eb.jpg" class=" left" alt="25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">25 lat Wielkiej Orkiestry. Będzie grać do końca świata i o jeden dzień dłużej!</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/jerzy-owsiak-robimy-brazylijski-karnawal-w-srodku-polskiej,4368751,artgal,t,id,tm.html" title="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/43/71/5a5358b928269_o,size,125x90,q,70,h,cbd1cb.jpg" class="lazy left" alt="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/43/71/5a5358b928269_o,size,125x90,q,70,h,cbd1cb.jpg" class=" left" alt="Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Jerzy Owsiak: Robimy brazylijski karnawał w środku polskiej zimy [ROZMOWA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/krzysztof-dobies-nie-mamy-mercedesow-w-garazu-rozmowa-z,4368699,artgal,t,id,tm.html" title="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class="lazy left" alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/1d/5a5352d6cfb1b_o,size,125x90,q,70,h,d7f7ae.jpg" class=" left" alt="Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Krzysztof Dobies: Nie mamy mercedesów w garażu! [ROZMOWA Z RZECZNIKIEM WOŚP] </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/zlote-serduszka-wosp-wymyslil-warszawski-jubiler,4368717,artgal,t,id,tm.html" title="Złote serduszka WOŚP wymyślił warszawski jubiler">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,125x90,q,70,h,aa0900.jpg" class="lazy left" alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/0a/5a535520f25d8_o,size,125x90,q,70,h,aa0900.jpg" class=" left" alt="Złote serduszka WOŚP wymyślił warszawski jubiler" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Złote serduszka WOŚP wymyślił warszawski jubiler</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/serce-to-tylko-symbol-liczy-sie-ratowanie-zycia,4368809,artgal,t,id,tm.html" title="Serce to tylko symbol. Liczy się ratowanie życia">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,125x90,q,70,h,58d20a.jpg" class="lazy left" alt="Serce to tylko symbol. Liczy się ratowanie życia" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/bb/5a535f521afed_o,size,125x90,q,70,h,58d20a.jpg" class=" left" alt="Serce to tylko symbol. Liczy się ratowanie życia" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Serce to tylko symbol. Liczy się ratowanie życia</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/najbogatsze-gwiazdy-w-polsce-ktory-znany-jest-ceniony,4366429,galop,t,id,tm.html" title="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,125x90,q,70,h,d78a51.jpg" class="lazy left" alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,125x90,q,70,h,d78a51.jpg" class=" left" alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/w-swieta-jednak-zdarzaja-sie-cuda-ta-ekipa-wyremontowala,4365341,artgal,t,id,tm.html" title="W Święta jednak zdarzają się cuda! Ta ekipa wyremontowała doszczętnie zniszczczony dom">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7e/77/5a4e168801b94_o,size,125x90,q,70,h,63e619.jpg" class="lazy left" alt="W Święta jednak zdarzają się cuda! Ta ekipa wyremontowała doszczętnie zniszczczony dom" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7e/77/5a4e168801b94_o,size,125x90,q,70,h,63e619.jpg" class=" left" alt="W Święta jednak zdarzają się cuda! Ta ekipa wyremontowała doszczętnie zniszczczony dom" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  W Święta jednak zdarzają się cuda! Ta ekipa wyremontowała doszczętnie zniszczczony dom
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/koncert-noworoczny-orkiestry-miejskiej-stary-sacz-burmistrz,4368103,artgal,t,id,tm.html" title="Niezwykły występ burmistrza podczas uroczystego koncertu">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8d/96/5a529b56da92a_o,size,125x90,q,70,h,d0141c.jpg" class="lazy left" alt="Niezwykły występ burmistrza podczas uroczystego koncertu" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8d/96/5a529b56da92a_o,size,125x90,q,70,h,d0141c.jpg" class=" left" alt="Niezwykły występ burmistrza podczas uroczystego koncertu" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Niezwykły występ burmistrza podczas uroczystego koncertu
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://www.kurierlubelski.pl/artykul/11691762,jerzy-owsiak-o-11-jest-7-milionow-139-tysiecy-393-zlote,id,t.html" title="Jerzy Owsiak o 11: Jest 7 milionów 139 tysięcy 393 złote">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/8d/d4/587b5a67d3920_o,size,110x95,q,71,h,5bc73b.jpg" class="lazy " alt="Jerzy Owsiak o 11: Jest 7 milionów 139 tysięcy 393 złote" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/8d/d4/587b5a67d3920_o,size,110x95,q,71,h,5bc73b.jpg" class="" alt="Jerzy Owsiak o 11: Jest 7 milionów 139 tysięcy 393 złote" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Jerzy Owsiak o 11: Jest 7 milionów 139 tysięcy 393 złote</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://krakow.naszemiasto.pl/artykul/recepta-na-owocna-kweste-sonda-z-udzialem-wolontariuszy,2876992,art,t,id,tm.html" title="Recepta na owocną kwestę -sonda z udziałem wolontariuszy [wideo]">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy " alt="Recepta na owocną kwestę -sonda z udziałem wolontariuszy [wideo]" width="125" height="90"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="" alt="Recepta na owocną kwestę -sonda z udziałem wolontariuszy [wideo]" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Recepta na owocną kwestę -sonda z udziałem wolontariuszy [wideo]</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetakrakowska.pl/artykul/11692034,wolontariusze-wosp-na-sadeckich-ulicach,id,t.html" title="Wolontariusze WOŚP na sądeckich ulicach">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/e3/ed/587b7d15166f0_o,size,110x95,q,71,h,2a8858.jpg" class="lazy " alt="Wolontariusze WOŚP na sądeckich ulicach" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/e3/ed/587b7d15166f0_o,size,110x95,q,71,h,2a8858.jpg" class="" alt="Wolontariusze WOŚP na sądeckich ulicach" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Wolontariusze WOŚP na sądeckich ulicach</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://warszawa.naszemiasto.pl/artykul/wideo/rekordowy-25-final-wosp-orkiestra-zebrala-ponad-105-mln,4040200,artwid,t,id,tm.html" title="Rekordowy 25. finał WOŚP. Orkiestra zebrała ponad 105 mln złotych [WIDEO]">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ae/d0/58bfe1d010559_o,size,125x90,q,70,h,75fffc.jpg" class="lazy " alt="Rekordowy 25. finał WOŚP. Orkiestra zebrała ponad 105 mln złotych [WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ae/d0/58bfe1d010559_o,size,125x90,q,70,h,75fffc.jpg" class="" alt="Rekordowy 25. finał WOŚP. Orkiestra zebrała ponad 105 mln złotych [WIDEO]" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Rekordowy 25. finał WOŚP. Orkiestra zebrała ponad 105 mln złotych [WIDEO]</p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/kalendarz-swiat-nietypowych-2018-dzien-musztardy-wedkarza,4366777,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/2d/5a4fcae9bef14_o,size,577x487,q,70,h,2503ea.jpg" class="lazy " alt="Kalendarz świąt nietypowych 2018 [SPRAWDŹ!]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/2d/5a4fcae9bef14_o,size,577x487,q,70,h,2503ea.jpg" class="" alt="Kalendarz świąt nietypowych 2018 [SPRAWDŹ!]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/2d/5a4fcae9bef14_o,size,125x90,q,70,h,378676.jpg" class="lazy " alt="Kalendarz świąt nietypowych 2018 [SPRAWDŹ!]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/2d/5a4fcae9bef14_o,size,125x90,q,70,h,378676.jpg" class="" alt="Kalendarz świąt nietypowych 2018 [SPRAWDŹ!]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Kalendarz świąt nietypowych 2018. Dzień musztardy, wędkarza czy... taniego szampana! [SPRAWDŹ]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/najbardziej-spektakularne-stadiony-swiata-takie-widoki-ze,4368913,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/5f/5a53700b99f85_o,size,577x236,q,70,h,791498.jpg" class="lazy " alt="Najbardziej spektakularne stadiony świata. Takie widoki, że nikt nie patrzy na piłkę!" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/5f/5a53700b99f85_o,size,577x236,q,70,h,791498.jpg" class="" alt="Najbardziej spektakularne stadiony świata. Takie widoki, że nikt nie patrzy na piłkę!" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/5f/5a53700b99f85_o,size,125x90,q,70,h,daf682.jpg" class="lazy " alt="Najbardziej spektakularne stadiony świata. Takie widoki, że nikt nie patrzy na piłkę!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/5f/5a53700b99f85_o,size,125x90,q,70,h,daf682.jpg" class="" alt="Najbardziej spektakularne stadiony świata. Takie widoki, że nikt nie patrzy na piłkę!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najbardziej spektakularne stadiony świata. Takie widoki, że nikt nie patrzy na piłkę!</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/dostaniemy-sms-z-komunikatem-o-zagrozeniu-terrorystycznym,4366309,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,281x236,q,70,h,068736.jpg" class="lazy " alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,281x236,q,70,h,068736.jpg" class="" alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,125x90,q,70,h,997a44.jpg" class="lazy " alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/35/5a4f5bd1186e1_o,size,125x90,q,70,h,997a44.jpg" class="" alt="Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Dostaniemy sms z komunikatem o zagrożeniu terrorystycznym albo huraganie</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/najbogatsze-gwiazdy-w-polsce-ktory-znany-jest-ceniony,4366429,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,281x236,q,70,h,9c33e2.jpg" class="lazy " alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,281x236,q,70,h,9c33e2.jpg" class="" alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,125x90,q,70,h,d78a51.jpg" class="lazy " alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/9c/5a4f7a4e628b5_o,size,125x90,q,70,h,d78a51.jpg" class="" alt="Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Najbogatsze gwiazdy w Polsce. Który znany jest ceniony najbardziej? [TOP25] </h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/turniej-czterech-skoczni-2018-kamil-stoch-niepokonany,4367349,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/6b/5a50f1bc52e43_o,size,281x236,q,70,h,811964.jpg" class="lazy " alt="Turniej Czterech Skoczni 2018. Kamil Stoch niepokonany, emocje na trybunach [NAJLEPSZE MEMY]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/6b/5a50f1bc52e43_o,size,281x236,q,70,h,811964.jpg" class="" alt="Turniej Czterech Skoczni 2018. Kamil Stoch niepokonany, emocje na trybunach [NAJLEPSZE MEMY]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/6b/5a50f1bc52e43_o,size,125x90,q,70,h,57389b.jpg" class="lazy " alt="Turniej Czterech Skoczni 2018. Kamil Stoch niepokonany, emocje na trybunach [NAJLEPSZE MEMY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/6b/5a50f1bc52e43_o,size,125x90,q,70,h,57389b.jpg" class="" alt="Turniej Czterech Skoczni 2018. Kamil Stoch niepokonany, emocje na trybunach [NAJLEPSZE MEMY]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Turniej Czterech Skoczni 2018. Kamil Stoch niepokonany, emocje na trybunach [NAJLEPSZE MEMY]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/7-stycznia-dzien-dziwaka-ci-ekscentryczni-ludzie-nie-dbaja,4366713,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/e8/5a4fae9e88bbd_o,size,281x236,q,70,h,0bda2c.jpg" class="lazy " alt="Dzień Dziwaka. Ci ekscentryczni ludzie nie dbają o opinię innych! " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/e8/5a4fae9e88bbd_o,size,281x236,q,70,h,0bda2c.jpg" class="" alt="Dzień Dziwaka. Ci ekscentryczni ludzie nie dbają o opinię innych! " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/e8/5a4fae9e88bbd_o,size,125x90,q,70,h,57807b.jpg" class="lazy " alt="Dzień Dziwaka. Ci ekscentryczni ludzie nie dbają o opinię innych! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/e8/5a4fae9e88bbd_o,size,125x90,q,70,h,57807b.jpg" class="" alt="Dzień Dziwaka. Ci ekscentryczni ludzie nie dbają o opinię innych! " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">7 stycznia - Dzień Dziwaka. Ci ekscentryczni ludzie nie dbają o opinię innych! [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/dwa-znane-napoje-znikaja-z-rynku-bedzie-wam-ich-brakowalo,4366075,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/57/0c/5a4f4e9cd5e43_o,size,577x236,q,70,h,16db87.jpg" class="lazy " alt="Dwa znane napoje znikają z rynku. Będzie Wam ich brakowało?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/57/0c/5a4f4e9cd5e43_o,size,577x236,q,70,h,16db87.jpg" class="" alt="Dwa znane napoje znikają z rynku. Będzie Wam ich brakowało?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/57/0c/5a4f4e9cd5e43_o,size,125x90,q,70,h,1f1ce5.jpg" class="lazy " alt="Dwa znane napoje znikają z rynku. Będzie Wam ich brakowało?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/57/0c/5a4f4e9cd5e43_o,size,125x90,q,70,h,1f1ce5.jpg" class="" alt="Dwa znane napoje znikają z rynku. Będzie Wam ich brakowało?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Dwa znane napoje znikają z rynku. Będzie Wam ich brakowało?</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbTurystyka" data-equalizer data-id="/turystyka/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbTurystyka">
      <h3 class="boxBelka">
        <a href="/turystyka/">Turystyka</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/turysci-utkneli-w-drodze-z-morskiego-oka-nie-mieli-latarek,4357671,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,1169x420,q,90,h,1af7f2.jpg" class="lazy " alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna tradycja&quot;" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,1169x420,q,90,h,1af7f2.jpg" class="" alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna tradycja&quot;" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,125x90,q,70,h,3639cf.jpg" class="lazy " alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna tradycja&quot;" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,125x90,q,70,h,3639cf.jpg" class="" alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna tradycja&quot;" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. "To świąteczna tradycja"</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://krynica.naszemiasto.pl/artykul/tatry-sa-piekne-i-majestatyczne-zima-te-zdjecia-robia,4357611,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ca/5e/5a426ee391571_o,size,281x236,q,70,h,9ce9a1.jpg" class="lazy " alt="Tatry są piękne i majestatyczne zimą. Te zdjęcia robią wrażenie!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ca/5e/5a426ee391571_o,size,281x236,q,70,h,9ce9a1.jpg" class="" alt="Tatry są piękne i majestatyczne zimą. Te zdjęcia robią wrażenie!" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ca/5e/5a426ee391571_o,size,125x90,q,70,h,37ca51.jpg" class="lazy " alt="Tatry są piękne i majestatyczne zimą. Te zdjęcia robią wrażenie!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ca/5e/5a426ee391571_o,size,125x90,q,70,h,37ca51.jpg" class="" alt="Tatry są piękne i majestatyczne zimą. Te zdjęcia robią wrażenie!" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Tatry są piękne i majestatyczne zimą. Te zdjęcia robią wrażenie!
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://krynica.naszemiasto.pl/artykul/najlepsze-restauracje-w-krakowie-tutaj-zjecie-wykwintna,4357323,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,281x236,q,70,h,1f017e.jpg" class="lazy " alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,281x236,q,70,h,1f017e.jpg" class="" alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,125x90,q,70,h,0c9479.jpg" class="lazy " alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,125x90,q,70,h,0c9479.jpg" class="" alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://krynica.naszemiasto.pl/artykul/malopolska-nie-masz-pomyslu-na-sylwestra-2017-2018-w-tych,4355881,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/50/5a3d3347b800c_o,size,281x236,q,70,h,2d4ec2.jpg" class="lazy " alt="Małopolska. Nie masz pomysłu na Sylwestra 2017/2018? W tych miejscach będziesz się świetnie bawił [PRZEGLĄD]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/50/5a3d3347b800c_o,size,281x236,q,70,h,2d4ec2.jpg" class="" alt="Małopolska. Nie masz pomysłu na Sylwestra 2017/2018? W tych miejscach będziesz się świetnie bawił [PRZEGLĄD]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/50/5a3d3347b800c_o,size,125x90,q,70,h,a6db11.jpg" class="lazy " alt="Małopolska. Nie masz pomysłu na Sylwestra 2017/2018? W tych miejscach będziesz się świetnie bawił [PRZEGLĄD]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/50/5a3d3347b800c_o,size,125x90,q,70,h,a6db11.jpg" class="" alt="Małopolska. Nie masz pomysłu na Sylwestra 2017/2018? W tych miejscach będziesz się świetnie bawił [PRZEGLĄD]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Sylwester na ostatnią chwilę w Małopolsce [PRZEGLĄD IMPREZ]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/gdzie-mozna-pojezdzic-na-nartach-na-podhalu-zakopane-bialka,4353171,artgal,t,id,tm.html" class="ellipsis">Gdzie można pojeździć na nartach na Podhalu: Zakopane, Białka Tatrzańska, Bukowina, Małe Ciche </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-20 14:47:10">20/12/2017</time>
                  </li>
                  <li class="autor">Tomasz Mateusiak</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/sezon-narciarski-juz-otwarty-gdzie-wybrac-sie-na-narty-w,4349409,art,t,id,tm.html" class="ellipsis">Sezon narciarski już otwarty. Gdzie wybrać się na narty w Małopolsce?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-17 15:59:00">17/12/2017</time>
                  </li>
                  <li class="autor">Marek Długopolski</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/almette-spelnilo-marzenia-kolejnej-rodziny,4354627,artgal,t,id,tm.html" class="ellipsis">Almette spełniło marzenia kolejnej rodziny    </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-22 00:01:14">22/12/2017</time>
                  </li>
                  <li class="autor"> </li>
                                                        <li class="artSpons">mat. partnera</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/sylwester-2017-top-10-propozycji-na-przywitanie-nowego-roku,4338511,artgal,t,id,tm.html" class="ellipsis">Sylwester 2017. TOP 10 propozycji na przywitanie nowego roku w Krakowie! [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-09 07:01:07">09/12/2017</time>
                  </li>
                  <li class="autor">kr</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/najchetniej-odwiedzane-miejsca-w-malopolsce-sprawdz,4331545,artgal,t,id,tm.html" class="ellipsis">Najchętniej odwiedzane miejsca w Małopolsce. Sprawdź!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-02 07:01:11">02/12/2017</time>
                  </li>
                  <li class="autor">Piotr Ogórek</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/nawiedzone-miejsca-w-malopolsce-tutaj-straszy-po-zmroku,4323409,artgal,t,id,tm.html" class="ellipsis">Nawiedzone miejsca w Małopolsce. Tutaj straszy po zmroku! [PRZEGLĄD]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-26 08:37:06">26/11/2017</time>
                  </li>
                  <li class="autor">KR</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/grudzien-2017-top-10-tanich-lotow-z-krakowa-do-europejskich,4312824,artgal,t,id,tm.html" class="ellipsis">Grudzień 2017. TOP 10 tanich lotów z Krakowa do europejskich miast! [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-11-16 07:01:03">16/11/2017</time>
                  </li>
                  <li class="autor">kr</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <section class="dwieKafleLista sbSport" data-equalizer data-id="/sport/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4  sbSport">
      <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

        <a href="/sport/">Sport</a>
      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 medium-push-4" data-equalizer-watch>
      <div class="row">
                              <div class="columns medium-6 elementListy" >
              <article class="kafla">
                                                    <a href="http://krynica.naszemiasto.pl/artykul/zona-stocha-olsnila-wszystkich-poznaj-ewe-bilan-stoch,4369087,artgal,t,id,tm.html" class="kaflaZdjecie img">
                    <span class="hide-for-small-only">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5b/e3/5a53860e0aa04_o,size,330x288,q,70,h,a35868.jpg" class="lazy " alt="Żona Stocha olśniła wszystkich! Poznaj Ewę Bilan-Stoch [ZDJĘCIA]" height="217"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5b/e3/5a53860e0aa04_o,size,330x288,q,70,h,a35868.jpg" class="" alt="Żona Stocha olśniła wszystkich! Poznaj Ewę Bilan-Stoch [ZDJĘCIA]" height="217"></noscript>
                    </span>
                    <span class="show-for-small-only">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5b/e3/5a53860e0aa04_o,size,125x90,q,70,h,9c9fe7.jpg" class="lazy " alt="Żona Stocha olśniła wszystkich! Poznaj Ewę Bilan-Stoch [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5b/e3/5a53860e0aa04_o,size,125x90,q,70,h,9c9fe7.jpg" class="" alt="Żona Stocha olśniła wszystkich! Poznaj Ewę Bilan-Stoch [ZDJĘCIA]" width="100" height="72"></noscript>
                    </span>
                                          <span class="apla icon-camera" title="Zdjęcia"></span>
                                      </a>
                                <header class="kaflaNaglowek">
                  <ul class="linkiPoziome">
                    <li class="data">
                                            <time datetime="2018-01-08 15:54:01">Wczoraj 15:54</time>
                    </li>
                    <li class="autor">AH</li>
                                                          </ul>
                                    <h3 class="ellipsis">
                    <a href="http://krynica.naszemiasto.pl/artykul/zona-stocha-olsnila-wszystkich-poznaj-ewe-bilan-stoch,4369087,artgal,t,id,tm.html">
                                              Żona Stocha olśniła wszystkich! Poznaj Ewę Bilan-Stoch [ZDJĘCIA]
                                          </a>
                  </h3>
                </header>
                <p class="zajawka ellipsis">Ewa Bilan-Stoch olśniła wszystkich zebranych na Gali Mistrzów Sportu swoim strojem. A czym ta piękna kobieta...</p>
              </article>
            </div>
          
                                                  <div class="columns medium-6 elementListy" >
              <article class="kafla">
                                                    <a href="http://krynica.naszemiasto.pl/artykul/nowy-sacz-mieszkancy-skarza-sie-na-kibicow-sandecji-napisy,4368105,artgal,t,id,tm.html" class="kaflaZdjecie img">
                    <span class="hide-for-small-only">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/68/5a529ce2074e4_o,size,330x288,q,70,h,bc6255.jpg" class="lazy " alt="Nowy Sącz. Mieszkańcy skarżą się na kibiców Sandecji. Napisy na murach szpecą miasto" height="217"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/68/5a529ce2074e4_o,size,330x288,q,70,h,bc6255.jpg" class="" alt="Nowy Sącz. Mieszkańcy skarżą się na kibiców Sandecji. Napisy na murach szpecą miasto" height="217"></noscript>
                    </span>
                    <span class="show-for-small-only">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/68/5a529ce2074e4_o,size,125x90,q,70,h,4c37cb.jpg" class="lazy " alt="Nowy Sącz. Mieszkańcy skarżą się na kibiców Sandecji. Napisy na murach szpecą miasto" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/68/5a529ce2074e4_o,size,125x90,q,70,h,4c37cb.jpg" class="" alt="Nowy Sącz. Mieszkańcy skarżą się na kibiców Sandecji. Napisy na murach szpecą miasto" width="100" height="72"></noscript>
                    </span>
                                          <span class="apla icon-camera" title="Zdjęcia"></span>
                                      </a>
                                <header class="kaflaNaglowek">
                  <ul class="linkiPoziome">
                    <li class="data">
                                            <time datetime="2018-01-07 23:19:09">07/01/2018 23:19</time>
                    </li>
                    <li class="autor">Stanisław Śmierciak</li>
                                                          </ul>
                                    <h3 class="ellipsis">
                    <a href="http://krynica.naszemiasto.pl/artykul/nowy-sacz-mieszkancy-skarza-sie-na-kibicow-sandecji-napisy,4368105,artgal,t,id,tm.html">
                                              Nowy Sącz. Mieszkańcy skarżą się na kibiców Sandecji. Napisy na murach szpecą miasto
                                          </a>
                  </h3>
                </header>
                <p class="zajawka ellipsis">Nowy Sącz oszpecony napisami kiboli, którzy tak nawołują się do wyjazdów na kolejne mecze swej ulubionej drużyny...</p>
              </article>
            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 medium-pull-8">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/kamil-stoch-wygrywa-w-garmisch-partenkirchen,4362187,art,t,id,tm.html" class="ellipsis">Kamil Stoch wygrywa w Garmisch-Partenkirchen!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-01-01 17:08:16">01/01/2018</time>
                  </li>
                  <li class="autor">(frap)</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/prezydent-nowego-sacza-odwoluje-przetarg-na-budowe-stadionu,4360753,art,t,id,tm.html" class="ellipsis">Prezydent Nowego Sącza odwołuje przetarg na budowę stadionu ekstraklasowej Sandecji i uspokaja </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-29 17:03:58">29/12/2017</time>
                  </li>
                  <li class="autor">Tatiana Biela</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/ostatnia-droga-alicji-cieslickiej-z-barcic-wspanialej,4349739,art,t,id,tm.html" class="ellipsis">Ostatnia droga Alicji Cieślickiej z Barcic, wspaniałej nauczycielki i wielkiej promotorki sportu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-17 23:56:16">17/12/2017</time>
                  </li>
                  <li class="autor">Stanisław Śmierciak</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/derby-krakowa-2017-cracovia-ma-powody-do-wstydu-walkower,4345763,artgal,t,id,tm.html" class="ellipsis">Wielkie Derby Krakowa 2017. Cracovia ma powody do wstydu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-13 22:55:04">13/12/2017</time>
                  </li>
                  <li class="autor">pf</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://krynica.naszemiasto.pl/artykul/derby-krakowa-2017-gorace-trybuny-na-meczu-cracovia-wisla,4345741,artgal,t,id,tm.html" class="ellipsis">Derby Krakowa 2017. Gorące trybuny na meczu Cracovia-Wisła [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-13 21:24:07">13/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </section>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/nowy-sacz-slubowanie-pierwszoklasistow-otwarlo-obchody-200,4299762,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/64/21/59fce9ad45ea7_o,size,370x210,q,70,h,e7cf56.jpg" class="lazy " alt="Nowy Sącz. Ślubowanie pierwszoklasistów otwarło obchody 200-lecia I LO [ZDJĘCIA, WIDEO]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/64/21/59fce9ad45ea7_o,size,370x210,q,70,h,e7cf56.jpg" class="" alt="Nowy Sącz. Ślubowanie pierwszoklasistów otwarło obchody 200-lecia I LO [ZDJĘCIA, WIDEO]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/nowy-sacz-slubowanie-pierwszoklasistow-otwarlo-obchody-200,4299762,artgal,t,id,tm.html"> Nowy Sącz. Ślubowanie pierwszoklasistów otwarło obchody 200-lecia I LO...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/regionalne/">Z regionu</a></li>
          <li class="data">
             
            <time datetime="2017-11-03 23:15:55">
              03/11/2017
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/dom/przestrzen-publiczna/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbDom">
                          <a href="/dom/przestrzen-publiczna/">
                Przestrzeń publiczna
              </a>
                      </span>
          <a href="/artykul/budowa-ekspresowej-zakopianki-nowa-trasa-rosnie-jak-na,4334381,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/87/5a256c4acc77b_o,size,370x210,q,70,h,a3c39f.jpg" class="lazy " alt="Budowa ekspresowej zakopianki. Nowa trasa rośnie jak na drożdżach [ZDJĘCIA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/87/5a256c4acc77b_o,size,370x210,q,70,h,a3c39f.jpg" class="" alt="Budowa ekspresowej zakopianki. Nowa trasa rośnie jak na drożdżach [ZDJĘCIA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/budowa-ekspresowej-zakopianki-nowa-trasa-rosnie-jak-na,4334381,artgal,t,id,tm.html"> Budowa ekspresowej zakopianki. Nowa trasa rośnie jak na drożdżach [ZDJĘCIA]</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/dom/przestrzen-publiczna/">Przestrzeń publiczna</a></li>
          <li class="data">
             
            <time datetime="2017-12-05 07:01:06">
              05/12/2017
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/praca/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbPraca">
                          <a href="/praca/">
                Praca
              </a>
                      </span>
          <a href="/artykul/najniebezpieczniejsze-zawody-ty-tez-w-ktoryms-pracujesz,4357709,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dc/d4/5a42aea006a6e_o,size,370x210,q,70,h,3cfbfe.jpg" class="lazy " alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dc/d4/5a42aea006a6e_o,size,370x210,q,70,h,3cfbfe.jpg" class="" alt="Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/najniebezpieczniejsze-zawody-ty-tez-w-ktoryms-pracujesz,4357709,artgal,t,id,tm.html"> Najniebezpieczniejsze zawody. Ty też w którymś pracujesz? [LISTA]</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/praca/">Praca</a></li>
            <li class="data">
               
              <time datetime="2017-12-26 21:18:34">
                26/12/2017
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,krynica,43689,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,64.html">hotele</a></li>
                      <li><a href="/firmy/,krynica,43689,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,krynica,43689,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,krynica,43689,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,krynica,43689,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,krynica,43689,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,krynica,43689,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,krynica,43689,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,krynica,43689,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,krynica,43689,266.html">sklepy muzyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,271.html">sklepy sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,289.html">odzież</a></li>
                      <li><a href="/firmy/,krynica,43689,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,296.html">sklepy rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,301.html">hurtownie</a></li>
                      <li><a href="/firmy/,krynica,43689,382.html">obuwie, galanteria skórzana</a></li>
                      <li><a href="/firmy/,krynica,43689,438.html">sklepy medyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,581.html">sklepy ogólnospożywcze</a></li>
                      <li><a href="/firmy/,krynica,43689,588.html">okulary, oprawy</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,krynica,43689,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,krynica,43689,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,krynica,43689,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,krynica,43689,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,krynica,43689,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,krynica,43689,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,krynica,43689,473.html">geodezja</a></li>
                      <li><a href="/firmy/,krynica,43689,510.html">dachy</a></li>
                      <li><a href="/firmy/,krynica,43689,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,krynica,43689,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,krynica,43689,515.html">instalacje sanitarne i co</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,krynica,43689,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,krynica,43689,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,krynica,43689,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,263.html">biura matrymonialne</a></li>
                      <li><a href="/firmy/,krynica,43689,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,krynica,43689,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,krynica,43689,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,33.html">apteki</a></li>
                      <li><a href="/firmy/,krynica,43689,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,krynica,43689,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,krynica,43689,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,krynica,43689,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,krynica,43689,276.html">pielęgniarka, położna</a></li>
                      <li><a href="/firmy/,krynica,43689,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,krynica,43689,354.html">uzdrowiska i sanatoria</a></li>
                      <li><a href="/firmy/,krynica,43689,367.html">dermatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,25.html">bary</a></li>
                      <li><a href="/firmy/,krynica,43689,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,krynica,43689,72.html">puby</a></li>
                      <li><a href="/firmy/,krynica,43689,107.html">kuchnia turecka</a></li>
                      <li><a href="/firmy/,krynica,43689,230.html">restauracje</a></li>
                      <li><a href="/firmy/,krynica,43689,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k10.html" data-znak="S" class="kategoria">
          <h4>Sport i rekreacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,12.html">kluby sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,26.html">baseny</a></li>
                      <li><a href="/firmy/,krynica,43689,87.html">fitness, siłownie</a></li>
                      <li><a href="/firmy/,krynica,43689,211.html">sporty wodne</a></li>
                      <li><a href="/firmy/,krynica,43689,356.html">wypożyczalnie sprzętu sportowego</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,krynica,43689,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,krynica,43689,339.html">domy dziecka</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,krynica,43689,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,krynica,43689,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,krynica,43689,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,krynica,43689,226.html">kursy i szkolenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Kraków" href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Kraków</a></li>
                                      <li><a title="Domy Kraków" href="http://dom.gratka.pl/domy/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Kraków</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Kraków" href="http://moto.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Kraków</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Kraków" href="http://praca.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Kraków</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="http://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="http://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/wydarzenia/wosp/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4368921");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wydarzenia","wosp"]);
                    });
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
