<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA] - NaszeMiasto.pl</title>
<meta name="description" content="Dzięki Google Street View możemy dotrzeć wirtualnie do każdego miejsca. Samochody Google zwiedziły kawał świata, a rzeczy jakie udało im się sfotografować nie śniły się nawet">
<meta name="keywords" content="Krynica Wiadomości, Krynica, Wiadomości, google street view,google street view śmieszne zdjęcia,zabawne zdjęcia z google">
<meta name="robots" content="index, follow">
<meta name="Author" content="KR">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://malopolskie.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-04-19 09:28:29">
<meta property="article:modified_time" content="2018-04-19 09:28:29">
<meta property="article:tag" content="google street view">
<meta property="article:tag" content="google street view śmieszne zdjęcia">
<meta property="article:tag" content="zabawne zdjęcia z google">
<meta property="article:author" content="KR">
<meta property="article:section" content="Rozrywka">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,610x0,q,70,h,ff47d8.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d78054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f998054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9538054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6708054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d298054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e8054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60588054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2758054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_rozrywka.css?0a88718054423" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c8054423" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '8054423', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?a863338054423"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c058054423"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201804"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201804"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201804" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656578054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f78054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430438054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3938054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf28054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5388054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338498054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b18054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a08054423"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d8054423"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef68054423"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c08054423"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,rozrywka,wiadomosci,rozrywka,id_material_4613621"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Galeria","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=katarzyna.radziszowska@polskapress.pl","data_publikacji=2018-04-19-09-28-29","tytul=Oni strollowali Google Street View! Zobacz jak im posz\u0142o [ZDJ\u0118CIA]","user=x","userstatus=x","usersso=5cc6cc10a689e37f7399edcb5ac78bf83f7dcdf7","miejscowosc=Krynica","region=Ma\u0142opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>





  
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?8054423" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?8054423" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?8054423" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?8054423" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/rozrywka/" title="Przejdź do sekcji rozrywka" id="logo-sekcji">rozrywka</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=cbae878b7dc0198ca438b3718ca71a4e&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class=" wiecej">
          <a href="/rozrywka/">Rozrywka</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/kultura/">Kultura</a></li>
                                                                <li class=""><a href="/rozrywka/kino/">Kino</a></li>
                                                                <li class=""><a href="/rozrywka/koncerty/">Koncerty</a></li>
                                                                <li class=""><a href="/rozrywka/imprezy/">Imprezy</a></li>
                                                                <li class=""><a href="/rozrywka/konkursy/">Konkursy</a></li>
                                                                <li class=""><a href="/na-luzie/">Na luzie</a></li>
                                                                <li class=""><a href="/gastronomia/">Gastronomia</a></li>
                                                                <li class=""><a href="/wyniki-lotto/">Wyniki LOTTO</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/filmy/">Filmy</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/filmy/polskie/">Filmy polskie</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/zagraniczne/">Filmy zagraniczne</a></li>
                                                                <li class=""><a href="/rozrywka/filmy/premiery/">Premiery</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/seriale/">Seriale</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/seriale/polskie/">Seriale polskie</a></li>
                                                                <li class=""><a href="/rozrywka/seriale/zagraniczne/">Seriale zagraniczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/ksiazki/">Książki</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/ksiazki/literatura-polska/">Literatura polska</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/literatura-zagraniczna/">Literatura zagraniczna</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/ebooki/">Ebooki</a></li>
                                                                <li class=""><a href="/rozrywka/ksiazki/kalendarium/">Kalendarium</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/rozrywka/festiwale-muzyczne/">Festiwale</a></li>
                                                                <li class=""><a href="/rozrywka/aktualnosci-muzyczne/">Aktualności muzyczne</a></li>
                                          </ul>
                  </li>
              <li class=" wiecej">
          <a href="/wrozby/">Wróżby</a>
                      <ul class="poziom2">
                                                <li class=""><a href="/wrozby/eksperci/">Eksperci</a></li>
                                                                <li class=""><a href="/wrozby/horoskopy/">Horoskopy</a></li>
                                                                <li class=""><a href="/wrozby/astroczytelnia/">Astroczytelnia</a></li>
                                                                <li class=""><a href="/wrozby/wrozby-za-darmo/">Wróżby za darmo</a></li>
                                                                <li class=""><a href="/wrozby/sennik/">Sennik</a></li>
                                                                <li class=""><a href="/wrozby/imiennik/">Imiennik</a></li>
                                                                <li class=""><a href="/wrozby/program-tv/">Program TV</a></li>
                                          </ul>
                  </li>
            </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/rozrywka/"><span itemprop="name">Rozrywka</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: KR        </p>
              <div class="matZrodlo">
      <span>
        2018-04-19, Aktualizacja:
                          dzisiaj
                09:28
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543301,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,933x0,q,5,h,5958b9.jpg');"></div>
              <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,933x0,q,5,h,5958b9.jpg">
              <img width="774" height="450" class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,933x0,q,70,h,30866d.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543301,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,125x90,q,70,h,a0fa33.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,125x90,q,70,h,a0fa33.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543237,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/98/47/5ad73d75d0d42_o,size,125x90,q,70,h,d3d1de.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/98/47/5ad73d75d0d42_o,size,125x90,q,70,h,d3d1de.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543243,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ae/40/5ad73d7674e0d_o,size,125x90,q,70,h,668263.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ae/40/5ad73d7674e0d_o,size,125x90,q,70,h,668263.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543251,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/bc/5ad73d7aa3422_o,size,125x90,q,70,h,a285db.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/bc/5ad73d7aa3422_o,size,125x90,q,70,h,a285db.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543263,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/25/b5/5ad73d80b76d6_o,size,125x90,q,70,h,db3b1a.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/25/b5/5ad73d80b76d6_o,size,125x90,q,70,h,db3b1a.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543277,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e4/92/5ad73d87cf56f_o,size,125x90,q,70,h,516b8a.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e4/92/5ad73d87cf56f_o,size,125x90,q,70,h,516b8a.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,31543301,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



  
    
      <p class="zajawka">
    Dzięki Google Street View możemy dotrzeć wirtualnie do każdego miejsca. Samochody Google zwiedziły kawał świata, a rzeczy jakie udało im się sfotografować nie śniły się nawet filozofom.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://malopolskie.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/malopolskie.naszemiasto.pl\/artykul\/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/te-manekiny-sklepowe-zdecydowanie-odstraszyly-klientow,4606477,gal,t,id,tm.html" title="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" event-param="article:4606477">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9a/1b/5ad06c2a8ece1_o,size,125x90,q,70,h,9efa23.jpg" class="lazy " alt="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9a/1b/5ad06c2a8ece1_o,size,125x90,q,70,h,9efa23.jpg" class="" alt="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/dzien-czekolady-na-wesolo-pani-bukowa-jest-przeciwniczka,4603752,artgal,t,id,tm.html" title="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" event-param="article:4603752">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3a/46/5ace05e4dead0_o,size,125x90,q,70,h,a4368b.jpg" class="lazy " alt="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3a/46/5ace05e4dead0_o,size,125x90,q,70,h,a4368b.jpg" class="" alt="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Dzień Czekolady na wesoło. "Pani Bukowa'' jest przeciwniczką wszelkich diet!...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/pilkarskie-krolewskie-i-halasliwe-oto-top-10-nietypowych,4597830,gal,t,id,tm.html" title="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " event-param="article:4597830">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ba/62/5ac7bffedebd7_o,size,125x90,q,70,h,ed9c78.jpg" class="lazy " alt="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ba/62/5ac7bffedebd7_o,size,125x90,q,70,h,ed9c78.jpg" class="" alt="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://malopolskie.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA] - małopolskie NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/malopolskie.naszemiasto.pl\/artykul\/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/rozrywka/">Rozrywka</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/te-manekiny-sklepowe-zdecydowanie-odstraszyly-klientow,4606477,gal,t,id,tm.html" title="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" event-param="article:4606477">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9a/1b/5ad06c2a8ece1_o,size,370x210,q,70,h,b7c250.jpg" class="lazy " alt="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9a/1b/5ad06c2a8ece1_o,size,370x210,q,70,h,b7c250.jpg" class="" alt="Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/dzien-czekolady-na-wesolo-pani-bukowa-jest-przeciwniczka,4603752,artgal,t,id,tm.html" title="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" event-param="article:4603752">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3a/46/5ace05e4dead0_o,size,370x210,q,70,h,b6bb45.jpg" class="lazy " alt="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3a/46/5ace05e4dead0_o,size,370x210,q,70,h,b6bb45.jpg" class="" alt="Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Dzień Czekolady na wesoło. &quot;Pani Bukowa&#039;&#039; jest przeciwniczką wszelkich diet! [MEMY]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/pilkarskie-krolewskie-i-halasliwe-oto-top-10-nietypowych,4597830,gal,t,id,tm.html" title="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " event-param="article:4597830">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ba/62/5ac7bffedebd7_o,size,370x210,q,70,h,2a6a91.jpg" class="lazy " alt="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ba/62/5ac7bffedebd7_o,size,370x210,q,70,h,2a6a91.jpg" class="" alt="Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/dzien-grzecznosci-za-kierownica-jacy-tak-naprawde-jestesmy,4595314,gal,t,id,tm.html" title="Dzień grzeczności za kierownicą. Jacy tak naprawdę jesteśmy na drogach? [MEMY]" event-param="article:4595314">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/c8/5ac5eafe23404_o,size,370x210,q,70,h,70400e.jpg" class="lazy " alt="Dzień grzeczności za kierownicą. Jacy tak naprawdę jesteśmy na drogach? [MEMY]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/c8/5ac5eafe23404_o,size,370x210,q,70,h,70400e.jpg" class="" alt="Dzień grzeczności za kierownicą. Jacy tak naprawdę jesteśmy na drogach? [MEMY]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Dzień grzeczności za kierownicą. Jacy tak naprawdę jesteśmy na drogach? [MEMY]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/te-zdjecia-pokazuja-jak-bardzo-mozna-zmienic-sie-w-ciagu,4586775,gal,t,id,tm.html" title="Te zdjęcia pokazują jak bardzo można zmienić się w ciągu kilku lat!" event-param="article:4586775">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d5/eb/5abb85e7cf312_o,size,370x210,q,70,h,0332fc.jpg" class="lazy " alt="Te zdjęcia pokazują jak bardzo można zmienić się w ciągu kilku lat!" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d5/eb/5abb85e7cf312_o,size,370x210,q,70,h,0332fc.jpg" class="" alt="Te zdjęcia pokazują jak bardzo można zmienić się w ciągu kilku lat!" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Te zdjęcia pokazują jak bardzo można zmienić się w ciągu kilku lat!</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/janusze-tatuazu-zobacz-najgorsze-tatuaze-galeria,4585535,gal,t,id,tm.html" title="Janusze tatuażu: Zobacz najgorsze tatuaże! [GALERIA]" event-param="article:4585535">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/8c/5aba4ea2106e5_o,size,370x210,q,70,h,37f90d.jpg" class="lazy " alt="Janusze tatuażu: Zobacz najgorsze tatuaże! [GALERIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/8c/5aba4ea2106e5_o,size,370x210,q,70,h,37f90d.jpg" class="" alt="Janusze tatuażu: Zobacz najgorsze tatuaże! [GALERIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Janusze tatuażu: Zobacz najgorsze tatuaże! [GALERIA]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Co wiesz o WOŚP?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,2916,co_wiesz_o_wosp,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> W którym roku odbył się pierwszy finał WOŚP?</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_37178" value="129676">
                                        <span class="odpTresc">1992</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_37178" value="129678">
                                        <span class="odpTresc">1993</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["google-street-view","google-street-view-smieszne-zdjecia","zabawne-zdjecia-z-google"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?8054423", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/google-street-view.html">
              google street view
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/google-street-view-smieszne-zdjecia.html">
              google street view śmieszne zdjęcia
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zabawne-zdjecia-z-google.html">
              zabawne zdjęcia z google
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4613621',//unique ID, alphanumeric
              title: 'Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA] - NaszeMiasto.pl',//max 255 characters
              text: 'Dzięki Google Street View możemy dotrzeć wirtualnie do każdego miejsca. Samochody Google zwiedziły kawał świata, a rzeczy jakie udało im się sfotografować nie śniły się nawet',//max 255 characters
              url: 'http://malopolskie.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/e8/d8/5ad73d956fe78_o,size,610x0,q,70,h,ff47d8.jpg',//max 255 characters
              created_at: '1524122909'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/polandrock-festival-woodstock-2018-kto-zagra-w-kostrzynie,4584869,artgal,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4584869">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c2/7a/5aba1ec116179_o,size,125x90,q,70,h,43e92b.jpg" class="lazy " alt="POLANDROCK FESTIVAL [Woodstock 2018]. Kto zagra w Kostrzynie? [program, zespoły]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c2/7a/5aba1ec116179_o,size,125x90,q,70,h,43e92b.jpg" class="" alt="POLANDROCK FESTIVAL [Woodstock 2018]. Kto zagra w Kostrzynie? [program, zespoły]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                        </ul>
                    <p class="tytul">
                          POLANDROCK FESTIVAL [Woodstock 2018]. Kto zagra? [program, zespoły]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/eliminacje-do-pol-and-rock-festival-2018-ruszaja-koncerty,4579322,artgal,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4579322">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,125x90,q,70,h,efc0a1.jpg" class="lazy " alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ruszają koncerty. Kto zagra?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/85/5ab3bbb921f4f_o,size,125x90,q,70,h,efc0a1.jpg" class="" alt="Eliminacje do Pol&#039;and&#039;Rock Festival 2018. Ruszają koncerty. Kto zagra?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Eliminacje do Pol'and'Rock Festival 2018. Ruszają koncerty. Kto zagra?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/byla-magia-james-newton-howard-zagral-w-polsce-zdjecia,4336559,artgal,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4336559">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/db/1c/5a27c45944af2_o,size,125x90,q,70,h,66ee2f.jpg" class="lazy " alt="Była magia! James Newton Howard zagrał w Polsce [zdjęcia]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/db/1c/5a27c45944af2_o,size,125x90,q,70,h,66ee2f.jpg" class="" alt="Była magia! James Newton Howard zagrał w Polsce [zdjęcia]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Była magia! James Newton Howard zagrał w Polsce [zdjęcia]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/orange-warsaw-festival-2018-wiemy-kto-zagra,4331779,artgal,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4331779">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/47/5a218a0251454_o,size,125x90,q,70,h,dba2c5.jpg" class="lazy " alt="Orange Warsaw Festival 2018. Wiemy, kto zagra!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/47/5a218a0251454_o,size,125x90,q,70,h,dba2c5.jpg" class="" alt="Orange Warsaw Festival 2018. Wiemy, kto zagra!" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                        </ul>
                    <p class="tytul">
                          Orange Warsaw Festival 2018. Wiemy, kto zagra!
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/malopolska-przeglad-weekendowych-wydarzen-dla-kazdego-top-10,4611593,gal,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4611593">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/77/5ad5c8c1c40a9_o,size,125x90,q,70,h,59dbd8.jpg" class="lazy " alt="Małopolska. Przegląd weekendowych wydarzeń dla każdego [TOP 10]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/77/5ad5c8c1c40a9_o,size,125x90,q,70,h,59dbd8.jpg" class="" alt="Małopolska. Przegląd weekendowych wydarzeń dla każdego [TOP 10]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Małopolska. Przegląd weekendowych wydarzeń dla każdego [TOP 10]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/nowy-sacz-malarskie-rusztowania-krzysztofa-bojarczuka,4596632,art,t,id,tm.html#ce7d6d4c67ef96f6,1,3,6" event-param="article:4596632">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e3/12/5ac724896a3cd_o,size,125x90,q,70,h,aae7ca.jpg" class="lazy " alt="Nowy Sącz. Malarskie rusztowania Krzysztofa Bojarczuka" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e3/12/5ac724896a3cd_o,size,125x90,q,70,h,aae7ca.jpg" class="" alt="Nowy Sącz. Malarskie rusztowania Krzysztofa Bojarczuka" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Nowy Sącz. Malarskie rusztowania Krzysztofa Bojarczuka
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.fc6267248b19a79n{margin-bottom:1.25rem}.fc6267248b19a79n .eb242247af5f4w,.fc6267248b19a79n .b9895016289y{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.fc6267248b19a79n .eb242247af5f4w,.fc6267248b19a79n .b9895016289y{margin:0}}.fc6267248b19a79n .bc2b2ea422243h,.fc6267248b19a79n .ac0fc2d1e9h{margin:0 -.46875rem}@media (min-width: 40em){.fc6267248b19a79n .bc2b2ea422243h,.fc6267248b19a79n .ac0fc2d1e9h{margin:0 -0.9375rem}}.fc6267248b19a79n .b9895016289y{text-align:right}.fc6267248b19a79n .fccd2265d390ad4cj{margin:0 -.46875rem}@media (min-width: 40em){.fc6267248b19a79n .fccd2265d390ad4cj{margin:0}}.fc6267248b19a79n .dfb2385168a7k{margin:0 -.46875rem}@media (min-width: 40em){.fc6267248b19a79n .dfb2385168a7k{margin:0 -0.9375rem}}.fc6267248b19a79n .ab6f667ec7e2c7211f1c{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.fc6267248b19a79n .ab6f667ec7e2c7211f1c{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.fc6267248b19a79n .ab6f667ec7e2c7211f1c{font-size:1.5rem;line-height:2.2}}.fc6267248b19a79n .a3d9ce3c9480fg{display:block}.fc6267248b19a79n .b5dec9131f0832f432c{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.fc6267248b19a79n .b5dec9131f0832f432c:hover{background-color:#f5822f}@media (min-width: 64em){.fc6267248b19a79n .b5dec9131f0832f432c{padding:0.6875rem 1rem}}.fc6267248b19a79n .f83b82643d34m{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.fc6267248b19a79n .f83b82643d34m:first-of-type{border-top:0}.fc6267248b19a79n .f83b82643d34m:hover .b81539aa544390fc{color:#7e7e7e}.fc6267248b19a79n .f83b82643d34m:hover .bee392a8c87ac2904p{opacity:0.85}.fc6267248b19a79n .eaccd4ebd3aeq{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.fc6267248b19a79n .eaccd4ebd3aeq{padding:0 2.813rem}}.fc6267248b19a79n .abee6fe891be1ec{background-color:#000;max-height:172px}.fc6267248b19a79n .ba48cb7715eb2m{width:30%;float:left;background-color:#000}.fc6267248b19a79n .bee392a8c87ac2904p{transition:opacity .2s ease-in-out;width:100%}.fc6267248b19a79n .b81539aa544390fc{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="fc6267248b19a79n">
  <span class="eb242247af5f4w">ogłoszenia</span>
  <header class="fccd2265d390ad4cj">
    <a class="b5dec9131f0832f432c" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="ab6f667ec7e2c7211f1c"><a href="/firmy/" class="a3d9ce3c9480fg" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="de410927b00fe4195k">
                  <li class="f83b82643d34m">
          <a class="eaccd4ebd3aeq" href="https://gratka.pl/praca?utm_source=polskapress&utm_medium=pracakampania&utm_campaign=nam_lokalnie_x_praca_malopolskie_z_7__" target="_blank" rel="nofollow noopener">
            <div class="abee6fe891be1ec">
              <img class="bee392a8c87ac2904p" src="https://d-nm.ppstatic.pl/kadr/k/r/47/36/5abb9dc842f8b_o,size,700x172,q,100,h,501703.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="f83b82643d34m">
          <a class="eaccd4ebd3aeq" href="https://www.ceneo.pl/wydarzenia/wiosna-w-ogrodzie#cid=27225&crid=181309&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="abee6fe891be1ec">
              <img class="bee392a8c87ac2904p" src="https://d-nm.ppstatic.pl/kadr/k/r/50/c4/5acf1790f0918_o,size,700x172,q,100,h,7e4369.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="f83b82643d34m">
          <a class="eaccd4ebd3aeq" href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=27225&crid=181399&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="abee6fe891be1ec">
              <img class="bee392a8c87ac2904p" src="https://d-nm.ppstatic.pl/kadr/k/r/37/2e/5acf17ce7bf51_o,size,700x172,q,100,h,3fb941.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="b9895016289y">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://krynica.naszemiasto.pl/artykul/bawcie-sie-dziko-i-goralsko-w-nowej-strefie-rabkolandu,4607407,artgal,t,id,tm.html" title="Bawcie się dziko i góralsko w nowej strefie Rabkolandu! ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ac/5f/5ad0ca6b34afe_o,size,125x90,q,70,h,06c03d.jpg" class="lazy " alt="Bawcie się dziko i góralsko w nowej strefie Rabkolandu! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ac/5f/5ad0ca6b34afe_o,size,125x90,q,70,h,06c03d.jpg" class="" alt="Bawcie się dziko i góralsko w nowej strefie Rabkolandu! " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. partnera</li>
                </ul>
                <p class="tytul">Bawcie się dziko i góralsko w nowej strefie Rabkolandu! </p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,370x210,q,70,h,f0f318.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/oni-strollowali-google-street-view-zobacz-jak-im-poszlo,4613621,gal,t,id,tm.html" title="Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/bc/5ad73d7aa3422_o,size,125x90,q,70,h,a285db.jpg" class="lazy " alt="Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/bc/5ad73d7aa3422_o,size,125x90,q,70,h,a285db.jpg" class="" alt="Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Oni strollowali Google Street View! Zobacz jak im poszło [ZDJĘCIA]</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/te-manekiny-sklepowe-zdecydowanie-odstraszyly-klientow,4606477,gal,t,id,tm.html">
                              Te manekiny sklepowe zdecydowanie odstraszyły klientów! [ZDJĘCIA]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/dzien-czekolady-na-wesolo-pani-bukowa-jest-przeciwniczka,4603752,artgal,t,id,tm.html">
                              Dzień Czekolady na wesoło. "Pani Bukowa'' jest przeciwniczką wszelkich diet! [MEMY]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/pilkarskie-krolewskie-i-halasliwe-oto-top-10-nietypowych,4597830,gal,t,id,tm.html">
                              Piłkarskie, królewskie i... hałaśliwe. Oto TOP 10 nietypowych nazw miejscowości w Małopolsce! 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/dzien-grzecznosci-za-kierownica-jacy-tak-naprawde-jestesmy,4595314,gal,t,id,tm.html">
                              Dzień grzeczności za kierownicą. Jacy tak naprawdę jesteśmy na drogach? [MEMY]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/nigdy-wiecej-na-krokusy-do-doliny-chocholowskiej-polacy,4609949,artgal,t,id,tm.html" title="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/10/87/5ad47e0605311_o,size,125x90,q,70,h,6133f5.jpg" class="lazy left" alt="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/10/87/5ad47e0605311_o,size,125x90,q,70,h,6133f5.jpg" class=" left" alt="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                            <p class="tytul">"Nigdy więcej na krokusy do Doliny Chochołowskiej". Polacy dali popis kultury</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/tak-ludzie-chcieli-dac-na-imie-swoim-dzieciom-wierzyc-sie,4613399,gal,t,id,tm.html" title="Tak ludzie chcieli dać na imię swoim dzieciom. Wierzyć się nie chce... [ZOBACZ]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/97/5ad72a6c06391_o,size,125x90,q,70,h,993a70.jpg" class="lazy left" alt="Tak ludzie chcieli dać na imię swoim dzieciom. Wierzyć się nie chce... [ZOBACZ]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/97/5ad72a6c06391_o,size,125x90,q,70,h,993a70.jpg" class=" left" alt="Tak ludzie chcieli dać na imię swoim dzieciom. Wierzyć się nie chce... [ZOBACZ]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Tak ludzie chcieli dać na imię swoim dzieciom. Wierzyć się nie chce... [ZOBACZ]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/top-15-miejsc-w-malopolsce-widzianych-z-kosmosu-przeglad,4613167,gal,t,id,tm.html" title="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/4b/5ad714f4591bd_o,size,125x90,q,70,h,d2223f.jpg" class="lazy left" alt="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/4b/5ad714f4591bd_o,size,125x90,q,70,h,d2223f.jpg" class=" left" alt="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" title="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="lazy left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class=" left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nad-polska-unosi-sie-pyl-znad-sahary-dotarl-tez-do,4611683,artgal,t,id,tm.html" title="Nad Polską unosi się pył znad Sahary. Dotarł też do Małopolski">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2c/ee/5ad5cfd47d5ad_o,size,125x90,q,70,h,b11cd0.jpg" class="lazy left" alt="Nad Polską unosi się pył znad Sahary. Dotarł też do Małopolski" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2c/ee/5ad5cfd47d5ad_o,size,125x90,q,70,h,b11cd0.jpg" class=" left" alt="Nad Polską unosi się pył znad Sahary. Dotarł też do Małopolski" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Nad Polską unosi się pył znad Sahary. Dotarł też do Małopolski</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/zachowujesz-sie-tak-na-mszy-swietej-mozesz-zostac,4609647,artgal,t,id,tm.html" title="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="lazy left" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class=" left" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>13</li>
                                                    </ul>
                            <p class="tytul">
                                  Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pijani-opolanie-zrzucili-wersalke-na-tory-wprost-pod-pociag,4613679,art,t,id,tm.html" title="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class="lazy left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f1/5ad7413fc5cf6_o,size,125x90,q,70,h,46c727.jpg" class=" left" alt="Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję " width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  Pijani opolanie zrzucili wersalkę na tory wprost pod pociąg pospieszny! Przy okazji zerwali trakcję 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nigdy-wiecej-na-krokusy-do-doliny-chocholowskiej-polacy,4609949,artgal,t,id,tm.html" title="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/10/87/5ad47e0605311_o,size,125x90,q,70,h,6133f5.jpg" class="lazy left" alt="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/10/87/5ad47e0605311_o,size,125x90,q,70,h,6133f5.jpg" class=" left" alt="&quot;Nigdy więcej na krokusy do Doliny Chochołowskiej&quot;. Polacy dali popis kultury" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                            <p class="tytul">
                                  "Nigdy więcej na krokusy do Doliny Chochołowskiej". Polacy dali popis kultury
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/zamach-terrorystyczny-w-malopolsce-kierowca-celowo-wjechal,4611745,artgal,t,id,tm.html" title="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bd/a1/5ad5d4cd4b3b4_o,size,125x90,q,70,h,35f7e0.jpg" class="lazy left" alt="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bd/a1/5ad5d4cd4b3b4_o,size,125x90,q,70,h,35f7e0.jpg" class=" left" alt="Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Zamach terrorystyczny w Małopolsce? Kierowca celowo wjechał samochodem w osoby wychodzące z 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/top-15-miejsc-w-malopolsce-widzianych-z-kosmosu-przeglad,4613167,gal,t,id,tm.html" title="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/4b/5ad714f4591bd_o,size,125x90,q,70,h,d2223f.jpg" class="lazy left" alt="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/4b/5ad714f4591bd_o,size,125x90,q,70,h,d2223f.jpg" class=" left" alt="TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  TOP 15 miejsc w Małopolsce widzianych z kosmosu! [PRZEGLĄD]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/ile-zarabiaja-nauczyciele-od-kwietnia-2018-nauczyciele,4601026,gal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/19/4c/5acbc65e9e013_o,size,370x210,q,70,h,0b6e3e.jpg" class="lazy " alt="Ile zarabiają nauczyciele? Od kwietnia 2018 nauczyciele dostali podwyżki! [STAWKI]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/19/4c/5acbc65e9e013_o,size,370x210,q,70,h,0b6e3e.jpg" class="" alt="Ile zarabiają nauczyciele? Od kwietnia 2018 nauczyciele dostali podwyżki! [STAWKI]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/ile-zarabiaja-nauczyciele-od-kwietnia-2018-nauczyciele,4601026,gal,t,id,tm.html"> Ile zarabiają nauczyciele? Od kwietnia 2018 nauczyciele dostali...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2018-04-09 22:00:25">
              09/04/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>6</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/top-10-najbardziej-niebezpiecznych-krajow-na-wakacje-2018,4586639,gal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1f/15/5abb786b66f3d_o,size,370x210,q,70,h,0c436a.jpg" class="lazy " alt="TOP 10 najbardziej niebezpiecznych krajów na wakacje 2018 [PRZEGLĄD]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1f/15/5abb786b66f3d_o,size,370x210,q,70,h,0c436a.jpg" class="" alt="TOP 10 najbardziej niebezpiecznych krajów na wakacje 2018 [PRZEGLĄD]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/top-10-najbardziej-niebezpiecznych-krajow-na-wakacje-2018,4586639,gal,t,id,tm.html"> TOP 10 najbardziej niebezpiecznych krajów na wakacje 2018 [PRZEGLĄD]</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-03-28 13:11:35">
              28/03/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/oto-najwieksze-wpadki-modowe-polakow-zdjecia,4585527,gal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b5/12/5aba4d55910b2_o,size,370x210,q,70,h,8c7d69.jpg" class="lazy " alt="Oto największe wpadki modowe Polaków [ZDJĘCIA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b5/12/5aba4d55910b2_o,size,370x210,q,70,h,8c7d69.jpg" class="" alt="Oto największe wpadki modowe Polaków [ZDJĘCIA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/oto-najwieksze-wpadki-modowe-polakow-zdjecia,4585527,gal,t,id,tm.html"> Oto największe wpadki modowe Polaków [ZDJĘCIA]</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/zycieistyl/">Strona kobiet</a></li>
            <li class="data">
               
              <time datetime="2018-03-28 10:02:36">
                28/03/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,krynica,43689,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,64.html">hotele</a></li>
                      <li><a href="/firmy/,krynica,43689,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,krynica,43689,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,krynica,43689,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,krynica,43689,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,krynica,43689,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,krynica,43689,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,krynica,43689,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,krynica,43689,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,krynica,43689,266.html">sklepy muzyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,271.html">sklepy sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,289.html">odzież</a></li>
                      <li><a href="/firmy/,krynica,43689,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,296.html">sklepy rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,301.html">hurtownie</a></li>
                      <li><a href="/firmy/,krynica,43689,382.html">obuwie, galanteria skórzana</a></li>
                      <li><a href="/firmy/,krynica,43689,581.html">sklepy ogólnospożywcze</a></li>
                      <li><a href="/firmy/,krynica,43689,588.html">okulary, oprawy</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,krynica,43689,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,krynica,43689,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,krynica,43689,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,krynica,43689,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,krynica,43689,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,krynica,43689,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,krynica,43689,473.html">geodezja</a></li>
                      <li><a href="/firmy/,krynica,43689,510.html">dachy</a></li>
                      <li><a href="/firmy/,krynica,43689,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,krynica,43689,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,krynica,43689,515.html">instalacje sanitarne i co</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,krynica,43689,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,krynica,43689,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,krynica,43689,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,263.html">biura matrymonialne</a></li>
                      <li><a href="/firmy/,krynica,43689,273.html">jubiler</a></li>
                      <li><a href="/firmy/,krynica,43689,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,krynica,43689,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,krynica,43689,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,33.html">apteki</a></li>
                      <li><a href="/firmy/,krynica,43689,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,krynica,43689,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,krynica,43689,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,krynica,43689,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,krynica,43689,276.html">pielęgniarka, położna</a></li>
                      <li><a href="/firmy/,krynica,43689,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,krynica,43689,354.html">uzdrowiska i sanatoria</a></li>
                      <li><a href="/firmy/,krynica,43689,367.html">dermatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,25.html">bary</a></li>
                      <li><a href="/firmy/,krynica,43689,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,krynica,43689,72.html">puby</a></li>
                      <li><a href="/firmy/,krynica,43689,107.html">kuchnia turecka</a></li>
                      <li><a href="/firmy/,krynica,43689,230.html">restauracje</a></li>
                      <li><a href="/firmy/,krynica,43689,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k10.html" data-znak="S" class="kategoria">
          <h4>Sport i rekreacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,12.html">kluby sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,26.html">baseny</a></li>
                      <li><a href="/firmy/,krynica,43689,87.html">fitness, siłownie</a></li>
                      <li><a href="/firmy/,krynica,43689,211.html">sporty wodne</a></li>
                      <li><a href="/firmy/,krynica,43689,356.html">wypożyczalnie sprzętu sportowego</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,krynica,43689,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,krynica,43689,339.html">domy dziecka</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,krynica,43689,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,krynica,43689,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,krynica,43689,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,krynica,43689,226.html">kursy i szkolenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>
  <section class="sekcjaSzeroka end sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/wideo/katarzyna-groniec-gosc-muzotoku-o-najnowszej-swojej-plycie,4613197,artwid,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,577x487,q,70,h,031ffc.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,577x487,q,70,h,031ffc.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="lazy " alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2e/30/5ad7193f146e6_o,size,125x90,q,70,h,950fcc.jpg" class="" alt="Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: &quot;Powstawała bardzo długo&quot;" width="125" height="90"></noscript>
            </span>
                                          <span class="layer icon-video" title="Wideo"></span>
                                    </div>
          <h3 class="kafelTytul">Katarzyna Groniec, gość MUZOtoku, o najnowszej swojej płycie pt. Ach!: "Powstawała bardzo długo"</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/ile-restauracji-ma-magda-gessler-co-mozna-w-nich-zjesc-ceny,4613599,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,577x236,q,70,h,3b61d9.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,577x236,q,70,h,3b61d9.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="lazy " alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/2c/5ad74330d1fcd_o,size,125x90,q,70,h,252a7c.jpg" class="" alt=" Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul"> Ile restauracji ma Magda Gessler? Co można w nich zjeść? [CENY, LOKALIZACJE, MENU]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/gdy-nie-mozesz-rzucic-wszystkiego-i-wyjechac-w-bieszczady,4611471,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,281x236,q,70,h,f07165.jpg" class="lazy " alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,281x236,q,70,h,f07165.jpg" class="" alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,125x90,q,70,h,e3b96b.jpg" class="lazy " alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/dd/7c/5ad5bbd0bd8a9_o,size,125x90,q,70,h,e3b96b.jpg" class="" alt="Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Gdy nie możesz rzucić wszystkiego i wyjechać w Bieszczady. 10 sposobów na szybki relaks dla zapracowanych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/targi-mody-slubnej-w-toruniu-odwiedzila-je-znana,4611631,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,281x236,q,70,h,dc0f26.jpg" class="lazy " alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,281x236,q,70,h,dc0f26.jpg" class="" alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,125x90,q,70,h,73d3ec.jpg" class="lazy " alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/73/5ad3958128fd9_o,size,125x90,q,70,h,73d3ec.jpg" class="" alt="Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Targi mody ślubnej w Toruniu. Odwiedziła je znana telewizyjna specjalistka od wesel [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/zachowujesz-sie-tak-na-mszy-swietej-mozesz-zostac,4609647,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,281x236,q,70,h,9f3458.jpg" class="lazy " alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,281x236,q,70,h,9f3458.jpg" class="" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="lazy " alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/96/5ad466f26c8ac_o,size,125x90,q,70,h,cb347e.jpg" class="" alt="Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Zachowujesz się tak na mszy świętej? Możesz zostać wyproszony z kościoła! Najgorsze zachowania wiernych</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/szukasz-imienia-dla-corki-oto-30-najpopularniejszych-imion,4609721,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,281x236,q,70,h,deb0ac.jpg" class="lazy " alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,281x236,q,70,h,deb0ac.jpg" class="" alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,125x90,q,70,h,447cf2.jpg" class="lazy " alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c3/8b/5ad46b3cd5a90_o,size,125x90,q,70,h,447cf2.jpg" class="" alt="Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Szukasz imienia dla córki? Oto 30 najpopularniejszych imion nadawanych sto lat temu [lista]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/8-odcinek-teleturnieju-postaw-na-milion-patronat-nam,4608251,art,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,577x236,q,70,h,76f318.jpg" class="lazy " alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,577x236,q,70,h,76f318.jpg" class="" alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,125x90,q,70,h,717cc4.jpg" class="lazy " alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/39/5ad2415fb47f3_o,size,125x90,q,70,h,717cc4.jpg" class="" alt=" 8.odcinek teleturnieju Postaw na milion [Patronat NaM]" width="125" height="90"></noscript>
            </span>
                      </div>
          <h3 class="kafelTytul"> 8.odcinek teleturnieju Postaw na milion [Patronat NaM]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Krynica" href="https://gratka.pl/nieruchomosci/mieszkania/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Krynica</a></li>
                                      <li><a title="Domy Krynica" href="https://gratka.pl/nieruchomosci/domy/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Krynica</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Krynica" href="https://gratka.pl/motoryzacja/osobowe/krynica?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Krynica</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Krynica" href="https://gratka.pl/praca/krynica?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Krynica</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/rozrywka/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4613621");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["rozrywka"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
