<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej - Krynica - NaszeMiasto.pl</title>
<meta name="description" content="Sądeccy funkcjonariusze prowadzą postępowanie w sprawie wypadku, do którego doszło 27 grudnia. Około godz. 21.30 w Naściszowej pieszego potrącił seat ibiza. Stan mężczyzny jest ciężki.">
<meta name="keywords" content="Krynica Wiadomości, Krynica, Wiadomości, kmp nowy sącz,potrąconie pieszego naściszowa,sądecka policja nowy sącz,wypadek naściszowa">
<meta name="robots" content="index, follow">
<meta name="Author" content="Katarzyna Gajdosz-Krzak">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://nowysacz.naszemiasto.pl/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2017-12-29 09:56:15">
<meta property="article:modified_time" content="2017-12-29 10:16:31">
<meta property="article:tag" content="kmp nowy sącz">
<meta property="article:tag" content="potrąconie pieszego naściszowa">
<meta property="article:tag" content="sądecka policja nowy sącz">
<meta property="article:tag" content="wypadek naściszowa">
<meta property="article:publisher" content="http://www.facebook.com/NowySaczNM">
<meta property="article:author" content="Katarzyna Gajdosz-Krzak">
<meta property="article:section" content="Z regionu">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/fc/37/5a460333dfcae_o,size,610x0,q,70,h,fd5120.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9913404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb13404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?b3535213404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e13404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?ffd33f13404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513404693" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13404693" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '13404693', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?9e10f313404693"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513404693"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201712"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201712"></script>
<script src="https://s-nm.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201712" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713404693"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913404693"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013404693"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13404693"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613404693"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013404693"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,zregionu,wiadomosci,zregionu,18plus,id_material_4360031,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=k.gajdosz@gk.pl","data_publikacji=2017-12-29-09-56-15","tytul=S\u0105decka policja apeluje o pomoc w ustaleniu to\u017csamo\u015bci pieszego potr\u0105conego w Na\u015bciszowej","user=x","userstatus=x","usersso=041ee601d79badc5a0e85d8407fdb74587e11a68","miejscowosc=Krynica","region=Ma\u0142opolskie"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13404693" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13404693" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13404693" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13404693" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

  window.addEventListener('load', function () {
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=68be423864246961eb6836d8255d3bef&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="http://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class="">
          <a href="/wydarzenia/">Wydarzenia</a>
                  </li>
            </ul>
</nav>

                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Kraków, Wydarzenia Kraków</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/regionalne/"><span itemprop="name">Z regionu</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Katarzyna Gajdosz-Krzak        </p>
              <div class="matZrodlo">
      <span>
        2017-12-29, Aktualizacja:
                          dzisiaj
                10:16
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/fc/37/5a460333dfcae_o.jpg?1514538990" rel="modul-n:zdjecie" title=" (&copy; Arch. )">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/fc/37/5a460333dfcae_o,size,933x0,q,5,h,1f1f54.jpg');"></div>
        <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/fc/37/5a460333dfcae_o,size,933x0,q,5,h,1f1f54.jpg">
        <img class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/fc/37/5a460333dfcae_o,size,933x0,q,70,h,c8bfc2.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p> (&copy; Arch. )</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Sądeccy funkcjonariusze prowadzą postępowanie w sprawie wypadku, do którego doszło 27 grudnia. Około godz. 21.30 w Naściszowej pieszego potrącił seat ibiza. Stan mężczyzny jest ciężki. 
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://nowysacz.naszemiasto.pl/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/nowysacz.naszemiasto.pl\/artykul\/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/sylwester-2017-2018-w-nowym-saczu-sprawdz-jak-spedzic,4360461,art,t,id,tm.html" title="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7d/8d/5a46338d317ea_o,size,125x90,q,70,h,7ee075.jpg" class="lazy " alt="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7d/8d/5a46338d317ea_o,size,125x90,q,70,h,7ee075.jpg" class="" alt="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/nowy-sacz-towarzystwo-przyjaciol-sztuk-pieknych-ma-nowa,4359855,artgal,t,id,tm.html" title="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/0e/5a458272a1c3e_o,size,125x90,q,70,h,c02fb0.jpg" class="lazy " alt="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/0e/5a458272a1c3e_o,size,125x90,q,70,h,c02fb0.jpg" class="" alt="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/wypadek-w-librantowej-jedna-osoba-zostala-ranna-zdjecia,4359817,artgal,t,id,tm.html" title="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/d9/5a4552213dd9d_o,size,125x90,q,70,h,7f2ed5.jpg" class="lazy " alt="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/d9/5a4552213dd9d_o,size,125x90,q,70,h,7f2ed5.jpg" class="" alt="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    - Prowadzący to postępowanie policjanci proszą o pomoc w ustaleniu tożsamości mężczyzny, który został potrącony przez samochód, ponieważ dotychczasowe czynności nie potwierdziły jego tożsamości. Nikt też nie zgłosił się w sprawie tego mężczyzny do sądeckiej komendy ani do szpitala – informuje Iwona Grzebyk-Dulak, rzecznik prasowa sądeckiej policji. <br> <br> Mężczyzna w ciężkim stanie przebywa w szpitalu. <br> <br> <b>Rysopis potrąconego pieszego: </b>mężczyzna jest w wieku około 55 do 60 lat. Ma ok. 170 cm wzrostu i szczupłą budowę ciała. Jego znakiem charakterystycznym są wąsy i blizna na przedramieniu prawej ręki, która ciągnie się od wewnętrznej części łokcia do dłoni. <br> <br> - Wszystkie osoby, które mogą pomóc w identyfikacji tego mężczyzny prosimy o kontakt z sekretariatem Wydziału Kryminalnego: 18 442 42 64, bądź też z oficerem dyżurnym, pod numerem alarmowym 997 – apeluje rzeczniczka. <br>  <br>  <b>WIDEO: Poszukiwani przez policję z Małopolski</b><br> <div class="flexIframe textC"><iframe src="http://get.x-link.pl/6a71dd6c-c8a4-2239-7ef5-f1919488cfda,c9915643-268e-5ba7-8592-57558e8a7ff9,embed.html" frameborder="0" allowfullscreen></iframe></div><br> <i>Źródło: Gazeta Krakowska</i><br> <br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://nowysacz.naszemiasto.pl/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej - Nowy Sącz NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/nowysacz.naszemiasto.pl\/artykul\/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });

    $.ajax({
        url: '//urls.api.twitter.com/1/urls/count.json?url=' + encodeURI(url + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij'),
        jsonp: "callback",
        dataType: "jsonp",
        success: function(zwrot) {
            if (zwrot.count > 0) {
                $('.tweetShare span').after('<span class="licznik"> ' + zwrot.count + '</span>');
            }
        }
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/regionalne/">Z regionu</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/sylwester-2017-2018-w-nowym-saczu-sprawdz-jak-spedzic,4360461,art,t,id,tm.html" title="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7d/8d/5a46338d317ea_o,size,370x210,q,70,h,d99623.jpg" class="lazy " alt="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7d/8d/5a46338d317ea_o,size,370x210,q,70,h,d99623.jpg" class="" alt="Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Sylwester 2017/2018 w Nowym Sączu. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem [PRZEGLĄD]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/nowy-sacz-towarzystwo-przyjaciol-sztuk-pieknych-ma-nowa,4359855,artgal,t,id,tm.html" title="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/0e/5a458272a1c3e_o,size,370x210,q,70,h,abeb51.jpg" class="lazy " alt="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/0e/5a458272a1c3e_o,size,370x210,q,70,h,abeb51.jpg" class="" alt="Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nowy Sącz. Towarzystwo Przyjaciół Sztuk Pięknych ma nową lokalizację</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wypadek-w-librantowej-jedna-osoba-zostala-ranna-zdjecia,4359817,artgal,t,id,tm.html" title="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fd/d9/5a4552213dd9d_o,size,370x210,q,70,h,e8b63b.jpg" class="lazy " alt="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fd/d9/5a4552213dd9d_o,size,370x210,q,70,h,e8b63b.jpg" class="" alt="Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wypadek w Librantowej. Jedna osoba została ranna [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/tragiczny-wypadek-w-nowej-wsi-kierowca-nie-zawinil-smierci,4359813,artgal,t,id,tm.html" title="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,370x210,q,70,h,5ed0ae.jpg" class="lazy " alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,370x210,q,70,h,5ed0ae.jpg" class="" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/na-sylwestra-nie-zalujemy-najdrozsze-i-najciekawsze-sposoby,4358701,art,t,id,tm.html" title="Na sylwestra nie żałujemy. Najdroższe i najciekawsze sposoby spędzenia ostatniego dnia roku">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9a/80/5a43ed3c3dbef_o,size,370x210,q,70,h,653fa8.jpg" class="lazy " alt="Na sylwestra nie żałujemy. Najdroższe i najciekawsze sposoby spędzenia ostatniego dnia roku" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9a/80/5a43ed3c3dbef_o,size,370x210,q,70,h,653fa8.jpg" class="" alt="Na sylwestra nie żałujemy. Najdroższe i najciekawsze sposoby spędzenia ostatniego dnia roku" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Na sylwestra nie żałujemy. Najdroższe i najciekawsze sposoby spędzenia ostatniego dnia roku</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ruchoma-szopka-w-kosciele-sw-malgorzaty-w-nowym-saczu,4357975,artgal,t,id,tm.html" title="Ruchoma szopka w kościele św. Małgorzaty w Nowym Sączu [ZDJĘCIA]">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/67/5a43655e3269f_o,size,370x210,q,70,h,7a5460.jpg" class="lazy " alt="Ruchoma szopka w kościele św. Małgorzaty w Nowym Sączu [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/67/5a43655e3269f_o,size,370x210,q,70,h,7a5460.jpg" class="" alt="Ruchoma szopka w kościele św. Małgorzaty w Nowym Sączu [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Ruchoma szopka w kościele św. Małgorzaty w Nowym Sączu [ZDJĘCIA]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>"Last Christmas" to mały pikuś? Sprawdź, czy jesteś znawcą świątecznych hitów (QUIZ)</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4017,last_christmas_to_maly_pikus_sprawdz_czy_jestes_znawca_swiatecznych_hitow_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Na początek coś łatwego. Która, nieco już przebrzmiała amerykańska gwiazda, śpiewa: "All I want for christmas is you"?</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/4f/e5/5a3bc4994feb1_p.jpg?1513866393" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/4f/e5/5a3bc4994feb1_o,size,300x200,q,81,h,bd341a.jpg?1513866393"
                       alt="Na początek coś łatwego. Która, nieco już przebrzmiała amerykańska gwiazda, śpiewa: "All I want for christmas is you"?">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51147" value="176025">
                                        <span class="odpTresc">Cher</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51147" value="176027">
                                        <span class="odpTresc">Mariah Carey </span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51147" value="176029">
                                        <span class="odpTresc">Lady Gaga</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_51147" value="176031">
                                        <span class="odpTresc">Jennifer Lopez </span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/10</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["kmp-nowy-sacz","potraconie-pieszego-nasciszowa","sadecka-policja-nowy-sacz","wypadek-nasciszowa"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13404693", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/kmp-nowy-sacz.html">
              kmp nowy sącz
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/potraconie-pieszego-nasciszowa.html">
              potrąconie pieszego naściszowa
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/sadecka-policja-nowy-sacz.html">
              sądecka policja nowy sącz
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-nasciszowa.html">
              wypadek naściszowa
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4360031',//unique ID, alphanumeric
              title: 'Sądecka policja apeluje o pomoc w ustaleniu tożsamości pieszego potrąconego w Naściszowej - Krynica - NaszeMiasto.pl',//max 255 characters
              text: 'Sądeccy funkcjonariusze prowadzą postępowanie w sprawie wypadku, do którego doszło 27 grudnia. Około godz. 21.30 w Naściszowej pieszego potrącił seat ibiza. Stan mężczyzny jest ciężki.',//max 255 characters
              url: 'http://nowysacz.naszemiasto.pl/artykul/sadecka-policja-apeluje-o-pomoc-w-ustaleniu-tozsamosci,4360031,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/fc/37/5a460333dfcae_o,size,610x0,q,70,h,fd5120.jpg',//max 255 characters
              created_at: '1514537775'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/sylwester-z-andrzejem-duda-najlepsza-impreza-roku-najlepsze,4360695,artgal,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/12/5a4658cf88fff_o,size,125x90,q,70,h,c1a17a.jpg" class="lazy " alt="Sylwester z Andrzejem Dudą najlepszą imprezą roku! [NAJLEPSZE MEMY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/12/5a4658cf88fff_o,size,125x90,q,70,h,c1a17a.jpg" class="" alt="Sylwester z Andrzejem Dudą najlepszą imprezą roku! [NAJLEPSZE MEMY]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                        </ul>
                    <p class="tytul">
                          Sylwester z Andrzejem Dudą najlepszą imprezą roku! [NAJLEPSZE MEMY]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/dziesiec-plyt-przez-ktore-zapamietamy-mijajacy-rok-nowe,4360575,artgal,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/31/4d/5a4643d374ee0_o,size,125x90,q,70,h,977e35.jpg" class="lazy " alt="Dziesięć płyt, przez które zapamiętamy mijający rok. Nowe albumy wydali U2, Depeche Mode, Bjork i oczywiście Taylor Swif" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/31/4d/5a4643d374ee0_o,size,125x90,q,70,h,977e35.jpg" class="" alt="Dziesięć płyt, przez które zapamiętamy mijający rok. Nowe albumy wydali U2, Depeche Mode, Bjork i oczywiście Taylor Swif" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Dziesięć płyt, przez które zapamiętamy mijający rok
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/gdzie-bedziemy-podrozowac-w-2018-roku-bedziecie-zaskoczeni,4360507,galop,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/67/d1/5a463b86dfe82_o,size,125x90,q,70,h,423a29.jpg" class="lazy " alt="Gdzie będziemy podróżować w 2018 roku? Będziecie zaskoczeni!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/67/d1/5a463b86dfe82_o,size,125x90,q,70,h,423a29.jpg" class="" alt="Gdzie będziemy podróżować w 2018 roku? Będziecie zaskoczeni!" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Gdzie będziemy podróżować w 2018 roku? Będziecie zaskoczeni!
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/zastanawiasz-sie-gdzie-schowac-cenne-rzeczy-w-tych,4360387,artgal,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8b/cc/5a462bb963b32_o,size,125x90,q,70,h,a29e74.jpg" class="lazy " alt="Zastanawiasz się gdzie schować cenne rzeczy? W tych miejscach złodziej na pewno ich nie znajdzie! [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8b/cc/5a462bb963b32_o,size,125x90,q,70,h,a29e74.jpg" class="" alt="Zastanawiasz się gdzie schować cenne rzeczy? W tych miejscach złodziej na pewno ich nie znajdzie! [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Zastanawiasz się gdzie schować cenne rzeczy? W tych miejscach złodziej na pewno ich nie znajdzie! 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/jak-zepsuc-sobie-sylwestra-oto-niezawodne-sposoby-galeria,4360361,galop,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/de/5a4629a6edb38_o,size,125x90,q,70,h,e2bf66.jpg" class="lazy " alt="Jak zepsuć sobie sylwestra? Oto niezawodne sposoby [GALERIA] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/de/5a4629a6edb38_o,size,125x90,q,70,h,e2bf66.jpg" class="" alt="Jak zepsuć sobie sylwestra? Oto niezawodne sposoby [GALERIA] " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Jak zepsuć sobie sylwestra? Oto niezawodne sposoby [GALERIA] 
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/dziesiec-rzeczy-ktore-warto-zrobic-przed-koncem-roku-galeria,4360163,galop,t,id,tm.html#7e13e7e7f05f61d0,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/05/5a461068f1e29_o,size,125x90,q,70,h,bf5f4b.jpg" class="lazy " alt="Dziesięć rzeczy, które warto zrobić przed końcem roku! [GALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/05/5a461068f1e29_o,size,125x90,q,70,h,bf5f4b.jpg" class="" alt="Dziesięć rzeczy, które warto zrobić przed końcem roku! [GALERIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Dziesięć rzeczy, które warto zrobić przed końcem roku! [GALERIA]
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>
<div class="flatFee">
  <span class="flatFee__mark">reklama</span>
  <header class="flatFee__header">
    <a class="flatFee__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zamów reklamę</a>
    <h3 class="flatFee__headerLabel"><a href="/firmy/" class="flatFee__headerLabelLink" rel="noopener">nam lokalnie</a></h3>
  </header>
  <ul class="flatFee__list">
                  <li class="flatFee__item">
          <a class="flatFee__link" href="http://bit.ly/2jWrWpb" target="_blank" rel="nofollow noopener">
            <div class="flatFee__bannerContainer">
              <img class="flatFee__image" src="https://d-nm.ppstatic.pl/k/r/ef/b4/5a338dbb96908_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFee__endmark">koniec bloku reklamowego</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://krynica.naszemiasto.pl/artykul/showroom-solna-1-modowa-przestrzen-w-krakowie-ktora-musi,4352563,artgal,t,id,tm.html" title="Showroom Solna 1 – modowa przestrzeń w Krakowie, którą musi odwiedzić świadomy konsument!">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/8b/5a3a24de3c392_o,size,125x90,q,70,h,a82684.jpg" class="lazy " alt="Showroom Solna 1 – modowa przestrzeń w Krakowie, którą musi odwiedzić świadomy konsument!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/8b/5a3a24de3c392_o,size,125x90,q,70,h,a82684.jpg" class="" alt="Showroom Solna 1 – modowa przestrzeń w Krakowie, którą musi odwiedzić świadomy konsument!" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Showroom Solna 1 – modowa przestrzeń w Krakowie, którą musi odwiedzić...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c3/e9/5a44e52bccc12_o,size,370x210,q,70,h,4b9ba9.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Zbliża się sylwester. To trudny czas dla zwierzakow. Uważajcie! [GALERIA] </p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/nowy-sacz-policja-szuka-swiadkow-potracenia-pieszej,4338435,art,t,id,tm.html" title="Nowy Sącz. Policja szuka świadków potrącenia pieszej ">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/6e/5a294b0e549d4_o,size,370x210,q,70,h,270005.jpg" class="lazy " alt="Nowy Sącz. Policja szuka świadków potrącenia pieszej " width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/6e/5a294b0e549d4_o,size,370x210,q,70,h,270005.jpg" class="" alt="Nowy Sącz. Policja szuka świadków potrącenia pieszej " width="380"></noscript>
                <p class="tytul">Nowy Sącz. Policja szuka świadków potrącenia pieszej </p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/nowy-sacz-policjanci-uratowali-kobiete-ktora-stracila,4315740,art,t,id,tm.html" title="Nowy Sącz. Policjanci uratowali kobietę, która straciła przytomność w samochodzie">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/0d/5a0ee0dde1cca_o,size,370x210,q,70,h,4a82ad.jpg" class="lazy " alt="Nowy Sącz. Policjanci uratowali kobietę, która straciła przytomność w samochodzie" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/0d/5a0ee0dde1cca_o,size,370x210,q,70,h,4a82ad.jpg" class="" alt="Nowy Sącz. Policjanci uratowali kobietę, która straciła przytomność w samochodzie" width="380"></noscript>
                <p class="tytul">Nowy Sącz. Policjanci uratowali kobietę, która straciła przytomność w samochodzie</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/tajemnicza-smierc-w-mostkach-czy-to-zaginiony-z-golkowic,4267841,art,t,id,tm.html" title="Tajemnicza śmierć w Mostkach. Czy to zaginiony z Gołkowic Dolnych?">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1e/ca/59d743181586b_o,size,370x210,q,70,h,c14bbf.jpg" class="lazy " alt="Tajemnicza śmierć w Mostkach. Czy to zaginiony z Gołkowic Dolnych?" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1e/ca/59d743181586b_o,size,370x210,q,70,h,c14bbf.jpg" class="" alt="Tajemnicza śmierć w Mostkach. Czy to zaginiony z Gołkowic Dolnych?" width="380"></noscript>
                <p class="tytul">Tajemnicza śmierć w Mostkach. Czy to zaginiony z Gołkowic Dolnych?</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/nowy-sacz-zwloki-w-pustostanie,4277448,art,t,id,tm.html" title="Nowy Sącz. Zwłoki w pustostanie">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/56/b3/59e345373dc27_o,size,370x210,q,70,h,a8b79a.jpg" class="lazy " alt="Nowy Sącz. Zwłoki w pustostanie" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/56/b3/59e345373dc27_o,size,370x210,q,70,h,a8b79a.jpg" class="" alt="Nowy Sącz. Zwłoki w pustostanie" width="380"></noscript>
                <p class="tytul">Nowy Sącz. Zwłoki w pustostanie</p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/prezydent-nowego-sacza-odwoluje-przetarg-na-budowe-stadionu,4360753,art,t,id,tm.html" title="Prezydent Nowego Sącza odwołuje przetarg na budowę stadionu ekstraklasowej Sandecji i uspokaja kibiców &quot;biało-czarnych&quot;">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/6d/5a466776e2d4e_o,size,125x90,q,70,h,344b09.jpg" class="lazy " alt="Prezydent Nowego Sącza odwołuje przetarg na budowę stadionu ekstraklasowej Sandecji i uspokaja kibiców &quot;biało-czarnych&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/6d/5a466776e2d4e_o,size,125x90,q,70,h,344b09.jpg" class="" alt="Prezydent Nowego Sącza odwołuje przetarg na budowę stadionu ekstraklasowej Sandecji i uspokaja kibiców &quot;biało-czarnych&quot;" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Prezydent Nowego Sącza odwołuje przetarg na budowę stadionu ekstraklasowej...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/sylwester-z-andrzejem-duda-najlepsza-impreza-roku-najlepsze,4360695,artgal,t,id,tm.html">
                              Sylwester z Andrzejem Dudą najlepszą imprezą roku! [NAJLEPSZE MEMY]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">2</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/dziesiec-plyt-przez-ktore-zapamietamy-mijajacy-rok-nowe,4360575,artgal,t,id,tm.html">
                              Dziesięć płyt, przez które zapamiętamy mijający rok
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/sylwester-2017-2018-w-nowym-saczu-sprawdz-jak-spedzic,4360461,art,t,id,tm.html">
                              Nowy Sącz. Sprawdź, jak spędzić sylwestrową noc niedużym kosztem 
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/zastanawiasz-sie-gdzie-schowac-cenne-rzeczy-w-tych,4360387,artgal,t,id,tm.html">
                              Zastanawiasz się gdzie schować cenne rzeczy? W tych miejscach złodziej na pewno ich nie znajdzie! 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/tragiczny-wypadek-w-nowej-wsi-kierowca-nie-zawinil-smierci,4359813,artgal,t,id,tm.html" title="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,125x90,q,70,h,6e2571.jpg" class="lazy left" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,125x90,q,70,h,6e2571.jpg" class=" left" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/tych-imion-nie-dawaj-swoim-dzieciom-nie-zaleca-tego-rjp,4358147,artgal,t,id,tm.html" title="Tych imion nie dawaj swoim dzieciom! Nie zaleca tego RJP [SPRAWDŹ]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/8a/5a4379e2c8016_o,size,125x90,q,70,h,ce9a16.jpg" class="lazy left" alt="Tych imion nie dawaj swoim dzieciom! Nie zaleca tego RJP [SPRAWDŹ]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/8a/5a4379e2c8016_o,size,125x90,q,70,h,ce9a16.jpg" class=" left" alt="Tych imion nie dawaj swoim dzieciom! Nie zaleca tego RJP [SPRAWDŹ]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">Tych imion nie dawaj swoim dzieciom! Nie zaleca tego RJP [SPRAWDŹ]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/najlepsze-restauracje-w-krakowie-tutaj-zjecie-wykwintna,4357323,artgal,t,id,tm.html" title="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,125x90,q,70,h,0c9479.jpg" class="lazy left" alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/78/6d/5a281be34f734_o,size,125x90,q,70,h,0c9479.jpg" class=" left" alt="Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Najlepsze restauracje w Krakowie. Tutaj zjecie wykwintną kolację [PRZEGLĄD]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/byle-jak-byle-bylo-czyli-janusze-budownictwa-w-akcji-zdjecia,4358287,artgal,t,id,tm.html" title="Byle jak, byle było, czyli Janusze budownictwa w akcji [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/50/5a438e35132c6_o,size,125x90,q,70,h,4cb850.jpg" class="lazy left" alt="Byle jak, byle było, czyli Janusze budownictwa w akcji [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/50/5a438e35132c6_o,size,125x90,q,70,h,4cb850.jpg" class=" left" alt="Byle jak, byle było, czyli Janusze budownictwa w akcji [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Byle jak, byle było, czyli Janusze budownictwa w akcji [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/dk-75-porzucili-auta-ktore-wpadly-do-rowow-w-nowej-wsi-i,4357731,artgal,t,id,tm.html" title="DK 75. Porzucili auta, które wpadły do rowów w Nowej Wsi i udali się do domów [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ec/05/5a42b740208a0_o,size,125x90,q,70,h,768add.jpg" class="lazy left" alt="DK 75. Porzucili auta, które wpadły do rowów w Nowej Wsi i udali się do domów [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ec/05/5a42b740208a0_o,size,125x90,q,70,h,768add.jpg" class=" left" alt="DK 75. Porzucili auta, które wpadły do rowów w Nowej Wsi i udali się do domów [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">DK 75. Porzucili auta, które wpadły do rowów w Nowej Wsi i udali się do domów...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/turysci-utkneli-w-drodze-z-morskiego-oka-nie-mieli-latarek,4357671,art,t,id,tm.html" title="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,125x90,q,70,h,3639cf.jpg" class="lazy left" alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/43/5a428ef9ef2aa_o,size,125x90,q,70,h,3639cf.jpg" class=" left" alt="Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. &quot;To świąteczna " width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>12</li>
                                                    </ul>
                            <p class="tytul">
                                  Turyści utknęli w drodze z Morskiego Oka. Nie mieli latarek, bali się zejść w dół. "To świąteczna 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/tragiczny-wypadek-w-nowej-wsi-kierowca-nie-zawinil-smierci,4359813,artgal,t,id,tm.html" title="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,125x90,q,70,h,6e2571.jpg" class="lazy left" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,125x90,q,70,h,6e2571.jpg" class=" left" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://www.gazetakrakowska.pl/artykul/11666860,odnalazla-sie-zaginiona-20latka,id,t.html" title="Odnalazła się zaginiona 20-latka">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="lazy " alt="Odnalazła się zaginiona 20-latka" width="125" height="90"><noscript><img src=" https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="" alt="Odnalazła się zaginiona 20-latka" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Odnalazła się zaginiona 20-latka</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://nowysacz.naszemiasto.pl/artykul/nowy-sacz-policja-szuka-swiadkow-potracenia-pieszej,4338435,art,t,id,tm.html" title="Nowy Sącz. Policja szuka świadków potrącenia pieszej ">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/6e/5a294b0e549d4_o,size,125x90,q,70,h,e6d015.jpg" class="lazy " alt="Nowy Sącz. Policja szuka świadków potrącenia pieszej " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/6e/5a294b0e549d4_o,size,125x90,q,70,h,e6d015.jpg" class="" alt="Nowy Sącz. Policja szuka świadków potrącenia pieszej " width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Nowy Sącz. Policja szuka świadków potrącenia pieszej </p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetakrakowska.pl/artykul/11660474,zaginela-20latka-rodzina-i-policja-prosza-o-pomoc-w-poszukiwaniach,id,t.html" title="Zaginęła 20-latka. Rodzina i policja proszą o pomoc w poszukiwaniach">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="1/62/31/586ea3456c5ea_k11.jpg?1483769124" class="lazy " alt="Zaginęła 20-latka. Rodzina i policja proszą o pomoc w poszukiwaniach" width="125" height="90"><noscript><img src=" 1/62/31/586ea3456c5ea_k11.jpg?1483769124" class="" alt="Zaginęła 20-latka. Rodzina i policja proszą o pomoc w poszukiwaniach" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Zaginęła 20-latka. Rodzina i policja proszą o pomoc w poszukiwaniach</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://nowysacz.naszemiasto.pl/artykul/sadecka-policja-zatrzymala-24-latka-kopal-samochody-na,1984228,art,t,id,tm.html" title="Sądecka policja zatrzymała 24-latka. Kopał samochody na parkingu">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/03/f4/5224b3ed15139_o,size,125x90,q,70,h,69387a.jpg" class="lazy " alt="Sądecka policja zatrzymała 24-latka. Kopał samochody na parkingu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/03/f4/5224b3ed15139_o,size,125x90,q,70,h,69387a.jpg" class="" alt="Sądecka policja zatrzymała 24-latka. Kopał samochody na parkingu" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Sądecka policja zatrzymała 24-latka. Kopał samochody na parkingu</p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Kraków" href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Kraków</a></li>
                                      <li><a title="Domy Kraków" href="http://dom.gratka.pl/domy/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Kraków</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Kraków" href="http://moto.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Kraków</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Kraków" href="http://praca.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Kraków</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="http://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="http://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2017 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/wiadomosci/z_regionu/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4360031");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","z-regionu"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
