<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski - NaszeMiasto.pl</title>
<meta name="description" content="W sobotę, 30 czerwca w Krotoszynie odbył się V Zjazd Bliźniaków. Zobaczcie zdjęcia i film z tego">
<meta name="keywords" content="Krynica Info z Polski, Krynica, Info z Polski, bliźniacy krotoszyn,przedszkole wesoła gromadka krotoszyn,v zjazd bliźniaków,zjazd bliźniaków krotoszyn">
<meta name="robots" content="index, follow">
<meta name="Author" content="Łukasz Cichy">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://mazowieckie.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-07-03 13:48:08">
<meta property="article:modified_time" content="2018-07-03 13:49:19">
<meta property="article:tag" content="bliźniacy krotoszyn">
<meta property="article:tag" content="przedszkole wesoła gromadka krotoszyn">
<meta property="article:tag" content="v zjazd bliźniaków">
<meta property="article:tag" content="zjazd bliźniaków krotoszyn">
<meta property="article:author" content="Łukasz Cichy">
<meta property="article:section" content="Info z Polski">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,610x0,q,70,h,af469c.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?56bc3e13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?2dacfe13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67013111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513111487" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13111487" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13111487', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013111487"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513111487"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.0/js/main.js?201807" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013111487"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13111487"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613111487"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013111487"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13111487" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142 z galeri\u0105","kat_glowna=Info z Polski","kat_pelna=Info z Polski","autor=l.cichy@glos.com","data_publikacji=2018-07-03-13-48-08","tytul=W Krotoszynie odby\u0142 si\u0119 kolejny zjazd bli\u017aniak\u00f3w. Pojawi\u0142y si\u0119 rodze\u0144stwa z ca\u0142ej Polski","user=x","userstatus=x","usersso=e6c0a92845e0370ae2219c69d188628ecbb4cd18","miejscowosc=Krynica","region=Ma\u0142opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"sunrise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13111487" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13111487" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13111487" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13111487" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/infozpolski/" title="Przejdź do sekcji info z polski" id="logo-sekcji">info z polski</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://krynica.naszemiasto.pl/logowanie/?url_powrotu=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=be24698a9d815f84d78b122d95b6530f&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/infozpolski/"><span itemprop="name">Info z Polski </span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Łukasz Cichy        </p>
              <div class="matZrodlo">
      <span>
        2018-07-03, Aktualizacja:
                          dzisiaj
                13:49
      </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711069,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,933x0,q,5,h,6924a9.jpg');"></div>
              <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,933x0,q,5,h,6924a9.jpg">
              <img width="774" height="450" class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,933x0,q,70,h,1e4617.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711069,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711071,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/53/22/5b378b88eef25_o,size,125x90,q,70,h,aff0db.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/53/22/5b378b88eef25_o,size,125x90,q,70,h,aff0db.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711073,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6e/f2/5b378b955e3b0_o,size,125x90,q,70,h,2b0d26.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6e/f2/5b378b955e3b0_o,size,125x90,q,70,h,2b0d26.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711075,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4f/3c/5b378bc9b51c5_o,size,125x90,q,70,h,9d2198.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4f/3c/5b378bc9b51c5_o,size,125x90,q,70,h,9d2198.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711077,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/58/81/5b378c05da715_o,size,125x90,q,70,h,fd0411.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/58/81/5b378c05da715_o,size,125x90,q,70,h,fd0411.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711079,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/f6/5b378c389f938_o,size,125x90,q,70,h,e19da5.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/f6/5b378c389f938_o,size,125x90,q,70,h,e19da5.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,33711069,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



  
    
      <p class="zajawka">
    W sobotę, 30 czerwca w Krotoszynie odbył się V Zjazd Bliźniaków. Zobaczcie zdjęcia i film z tego wydarzenia!
  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://mazowieckie.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/mazowieckie.naszemiasto.pl\/artykul\/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/ile-zarabiaja-policjanci-w-polsce-znamy-wszystkie-stawki-na,4712037,galop,t,id,tm.html" title="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" event-param="article:4712037">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,125x90,q,70,h,d1f948.jpg" class="lazy " alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,125x90,q,70,h,d1f948.jpg" class="" alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/poznalismy-najpiekniejsza-nastolatke-w-polsce-korone,4712025,artgal,t,id,tm.html" title="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" event-param="article:4712025">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,125x90,q,70,h,7bade1.jpg" class="lazy " alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,125x90,q,70,h,7bade1.jpg" class="" alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/odcinkowe-pomiary-predkosci-w-polsce-w-tych-miejscach,4694311,galop,t,id,tm.html" title="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" event-param="article:4694311">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/22/5b28b0a4e5a09_o,size,125x90,q,70,h,178a87.jpg" class="lazy " alt="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/22/5b28b0a4e5a09_o,size,125x90,q,70,h,178a87.jpg" class="" alt="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    <div class="flexIframe textC"><iframe src="//get.x-link.pl/ae22af1d-4e6b-0e63-b514-daa5638f3145,ad853465-d93c-1399-4929-7a815a65728c,embed.html" width="640" height="360" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" allow="autoplay; fullscreen" scrolling="no"></iframe></div>
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://mazowieckie.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski - mazowieckie NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/mazowieckie.naszemiasto.pl\/artykul\/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/infozpolski/">Info z Polski </a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/ile-zarabiaja-policjanci-w-polsce-znamy-wszystkie-stawki-na,4712037,galop,t,id,tm.html" title="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" event-param="article:4712037">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,370x210,q,70,h,12787d.jpg" class="lazy " alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,370x210,q,70,h,12787d.jpg" class="" alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/poznalismy-najpiekniejsza-nastolatke-w-polsce-korone,4712025,artgal,t,id,tm.html" title="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" event-param="article:4712025">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,370x210,q,70,h,4d6865.jpg" class="lazy " alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,370x210,q,70,h,4d6865.jpg" class="" alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/odcinkowe-pomiary-predkosci-w-polsce-w-tych-miejscach,4694311,galop,t,id,tm.html" title="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" event-param="article:4694311">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/22/5b28b0a4e5a09_o,size,370x210,q,70,h,836e13.jpg" class="lazy " alt="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/22/5b28b0a4e5a09_o,size,370x210,q,70,h,836e13.jpg" class="" alt="Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jaka-bedzie-pogoda-w-lipcu-i-sierpniu-pogoda-dlugoterminowa,4695991,galop,t,id,tm.html" title="Jaka będzie pogoda w lipcu i sierpniu? Pogoda długoterminowa na lato w Polsce" event-param="article:4695991">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/71/5b2a202215eb7_o,size,370x210,q,70,h,e55115.jpg" class="lazy " alt="Jaka będzie pogoda w lipcu i sierpniu? Pogoda długoterminowa na lato w Polsce" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/71/5b2a202215eb7_o,size,370x210,q,70,h,e55115.jpg" class="" alt="Jaka będzie pogoda w lipcu i sierpniu? Pogoda długoterminowa na lato w Polsce" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jaka będzie pogoda w lipcu i sierpniu? Pogoda długoterminowa na lato w Polsce</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jajka-sprzedawane-w-najwiekszych-sieciach-sa-skazone,4692918,galop,t,id,tm.html" title="Jajka sprzedawane w największych sieciach są skażone! Koniecznie sprawdźcie kod produktu" event-param="article:4692918">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/13/5b262244338b8_o,size,370x210,q,70,h,0b9406.jpg" class="lazy " alt="Jajka sprzedawane w największych sieciach są skażone! Koniecznie sprawdźcie kod produktu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/13/5b262244338b8_o,size,370x210,q,70,h,0b9406.jpg" class="" alt="Jajka sprzedawane w największych sieciach są skażone! Koniecznie sprawdźcie kod produktu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jajka sprzedawane w największych sieciach są skażone! Koniecznie sprawdźcie kod produktu</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wypadek-w-tenczynie-jedna-z-osob-miala-w-dupie-rodo-tylko,4683613,artgal,t,id,tm.html" title="Wypadek w Tenczynie. &quot;Jedna z osób miała w dupie RODO&quot;. Tylko dlatego znaleźli swoje dziecko [NOWE FAKTY]" event-param="article:4683613">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/51/5b1e4086c31fc_o,size,370x210,q,70,h,accd8f.jpg" class="lazy " alt="Wypadek w Tenczynie. &quot;Jedna z osób miała w dupie RODO&quot;. Tylko dlatego znaleźli swoje dziecko [NOWE FAKTY]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/51/5b1e4086c31fc_o,size,370x210,q,70,h,accd8f.jpg" class="" alt="Wypadek w Tenczynie. &quot;Jedna z osób miała w dupie RODO&quot;. Tylko dlatego znaleźli swoje dziecko [NOWE FAKTY]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wypadek w Tenczynie. &quot;Jedna z osób miała w dupie RODO&quot;. Tylko dlatego znaleźli swoje dziecko [NOWE FAKTY]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Dalajlama czy Krzysiu Ibisz? Czy potrafisz stwierdzić, które mądrości życiowe padły z ust Dalajlamy?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5724,dalajlama_czy_krzysiu_ibisz_czy_potrafisz_stwierdzic_ktore_madrosci_zyciowe_padly_z_ust_dalajlamy,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> "Myślę, że głównym celem życia jest poszukiwanie szczęścia"</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/7f/2e/5b3b546ad1d48_p.jpg?1530614891" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/7f/2e/5b3b546ad1d48_o,size,300x200,q,81,h,ee8372.jpg?1530614891"
                       alt=""Myślę, że głównym celem życia jest poszukiwanie szczęścia"">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72744" value="247930">
                                        <span class="odpTresc">Dalajlama</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72744" value="247932">
                                        <span class="odpTresc">Ktoś inny</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul_z_galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["blizniacy-krotoszyn","przedszkole-wesola-gromadka-krotoszyn","v-zjazd-blizniakow","zjazd-blizniakow-krotoszyn"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13111487", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/blizniacy-krotoszyn.html">
              bliźniacy krotoszyn
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/przedszkole-wesola-gromadka-krotoszyn.html">
              przedszkole wesoła gromadka krotoszyn
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/v-zjazd-blizniakow.html">
              v zjazd bliźniaków
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zjazd-blizniakow-krotoszyn.html">
              zjazd bliźniaków krotoszyn
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4712045',//unique ID, alphanumeric
              title: 'W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski - NaszeMiasto.pl',//max 255 characters
              text: 'W sobotę, 30 czerwca w Krotoszynie odbył się V Zjazd Bliźniaków. Zobaczcie zdjęcia i film z tego',//max 255 characters
              url: 'http://mazowieckie.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,610x0,q,70,h,af469c.jpg',//max 255 characters
              created_at: '1530618488'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/polski-fast-food-czy-fast-food-z-polski-pamietacie-te,4712057,artgal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4712057">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,125x90,q,70,h,d19afd.jpg" class="lazy " alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki sprzed lat? Skąd się wzięły?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,125x90,q,70,h,d19afd.jpg" class="" alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki sprzed lat? Skąd się wzięły?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki?
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4712045">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="lazy " alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="" alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/muzyczni-skandalisci-o-ktorych-swiat-nie-zapomni-top-9,4711953,artgal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4711953">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,125x90,q,70,h,2565b5.jpg" class="lazy " alt="Muzyczni skandaliści, o których świat nie zapomni. TOP 9 skandalistów z muzycznej sceny" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,125x90,q,70,h,2565b5.jpg" class="" alt="Muzyczni skandaliści, o których świat nie zapomni. TOP 9 skandalistów z muzycznej sceny" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Muzyczni skandaliści, o których świat nie zapomni
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/koniec-ery-adama-nawalki-oto-najlepsze-memy-o-trenerze,4711907,gal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4711907">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/13/8e/5b3b5454d31be_o,size,125x90,q,70,h,fb6bb4.jpg" class="lazy " alt="Koniec ery Adama Nawałki. Oto najlepsze memy o trenerze reprezentacji! [MEMY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/13/8e/5b3b5454d31be_o,size,125x90,q,70,h,fb6bb4.jpg" class="" alt="Koniec ery Adama Nawałki. Oto najlepsze memy o trenerze reprezentacji! [MEMY]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Koniec ery Adama Nawałki. Oto najlepsze memy o trenerze reprezentacji! [MEMY]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/adam-nawalka-zegna-sie-z-reprezentacja-polski-kto-zostanie,4711853,artgal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4711853">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b3b4e8ab8668_o,size,125x90,q,70,h,73eb2e.jpg" class="lazy " alt="Adam Nawałka żegna się z reprezentacją Polski. Kto zostanie nowym selekcjonerem?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b3b4e8ab8668_o,size,125x90,q,70,h,73eb2e.jpg" class="" alt="Adam Nawałka żegna się z reprezentacją Polski. Kto zostanie nowym selekcjonerem?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Adam Nawałka żegna się z reprezentacją Polski. Kto zostanie nowym selekcjonerem?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/grales-lub-grasz-w-simsy-jesli-tak-to-na-pewno-zrozumiesz,4706513,artgal,t,id,tm.html#ca04cbe2661a1eea,1,3,6" event-param="article:4706513">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/8d/5b34d501982b1_o,size,125x90,q,70,h,2a586e.jpg" class="lazy " alt="Grałeś lub grasz w Simsy? Jeśli tak, to na pewno zrozumiesz te obrazki! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/8d/5b34d501982b1_o,size,125x90,q,70,h,2a586e.jpg" class="" alt="Grałeś lub grasz w Simsy? Jeśli tak, to na pewno zrozumiesz te obrazki! " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Grałeś lub grasz w Simsy? Jeśli tak, to na pewno zrozumiesz te obrazki! 
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.f6c2fdb52af32t{margin-bottom:1.25rem}.f6c2fdb52af32t .e32f629f39213e22y,.f6c2fdb52af32t .c59cde70c8s{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.f6c2fdb52af32t .e32f629f39213e22y,.f6c2fdb52af32t .c59cde70c8s{margin:0}}.f6c2fdb52af32t .b892e5c3dc9y,.f6c2fdb52af32t .f19a863568938ad77130w{margin:0 -.46875rem}@media (min-width: 40em){.f6c2fdb52af32t .b892e5c3dc9y,.f6c2fdb52af32t .f19a863568938ad77130w{margin:0 -0.9375rem}}.f6c2fdb52af32t .c59cde70c8s{text-align:right}.f6c2fdb52af32t .ca5cf639893r{margin:0 -.46875rem}@media (min-width: 40em){.f6c2fdb52af32t .ca5cf639893r{margin:0}}.f6c2fdb52af32t .da705871e9e429dj{margin:0 -.46875rem}@media (min-width: 40em){.f6c2fdb52af32t .da705871e9e429dj{margin:0 -0.9375rem}}.f6c2fdb52af32t .d972be2fd40ak{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.f6c2fdb52af32t .d972be2fd40ak{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.f6c2fdb52af32t .d972be2fd40ak{font-size:1.5rem;line-height:2.2}}.f6c2fdb52af32t .ebb0fcacea60x{display:block}.f6c2fdb52af32t .c412ab7e31135c47e1dc{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.f6c2fdb52af32t .c412ab7e31135c47e1dc:hover{background-color:#f5822f}@media (min-width: 64em){.f6c2fdb52af32t .c412ab7e31135c47e1dc{padding:0.6875rem 1rem}}.f6c2fdb52af32t .d2a5fb3e0c072c6bec0ch{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.f6c2fdb52af32t .d2a5fb3e0c072c6bec0ch:first-of-type{border-top:0}.f6c2fdb52af32t .d2a5fb3e0c072c6bec0ch:hover .f3158dadadd{color:#7e7e7e}.f6c2fdb52af32t .d2a5fb3e0c072c6bec0ch:hover .c13e34fe6e0145b{opacity:0.85}.f6c2fdb52af32t .ff85bb8c32be8v{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.f6c2fdb52af32t .ff85bb8c32be8v{padding:0 2.813rem}}.f6c2fdb52af32t .f2249b23f669e9g{background-color:#000;max-height:172px}.f6c2fdb52af32t .dfacef33bada21f38n{width:30%;float:left;background-color:#000}.f6c2fdb52af32t .c13e34fe6e0145b{transition:opacity .2s ease-in-out;width:100%}.f6c2fdb52af32t .f3158dadadd{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="f6c2fdb52af32t">
  <span class="e32f629f39213e22y">ogłoszenia</span>
  <header class="ca5cf639893r">
    <a class="c412ab7e31135c47e1dc" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="d972be2fd40ak"><a href="/firmy/" class="ebb0fcacea60x" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="a9ce3b79c8ec52c6y">
                  <li class="d2a5fb3e0c072c6bec0ch">
          <a class="ff85bb8c32be8v" href="https://gratka.pl/praca?utm_source=polskapress&utm_medium=pracakampania&utm_campaign=nam_lokalnie_x_praca_malopolskie_z_7__" target="_blank" rel="nofollow noopener">
            <div class="f2249b23f669e9g">
              <img class="c13e34fe6e0145b" src="https://d-nm.ppstatic.pl/kadr/k/r/47/36/5abb9dc842f8b_o,size,700x172,q,100,h,501703.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d2a5fb3e0c072c6bec0ch">
          <a class="ff85bb8c32be8v" href=" https://www.ceneo.pl/wydarzenia/mistrzostwa-z-ceneo#cid=28073&crid=193716&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="f2249b23f669e9g">
              <img class="c13e34fe6e0145b" src="https://d-nm.ppstatic.pl/kadr/k/r/22/d4/5b0c05bb3573d_o,size,700x172,q,100,h,7ac55f.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="c59cde70c8s">koniec bloku ogłoszeń</span>
</div><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,370x210,q,70,h,5e5dff.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Muzyczni skandaliści, o których świat nie zapomni</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html" title="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="lazy " alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="" alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/ile-zarabiaja-policjanci-w-polsce-znamy-wszystkie-stawki-na,4712037,galop,t,id,tm.html">
                              Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/poznalismy-najpiekniejsza-nastolatke-w-polsce-korone,4712025,artgal,t,id,tm.html">
                              Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/odcinkowe-pomiary-predkosci-w-polsce-w-tych-miejscach,4694311,galop,t,id,tm.html">
                              Odcinkowe pomiary prędkości w Polsce. W tych miejscach zdejmij nogę z gazu!
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/jaka-bedzie-pogoda-w-lipcu-i-sierpniu-pogoda-dlugoterminowa,4695991,galop,t,id,tm.html">
                              Jaka będzie pogoda w lipcu i sierpniu? Pogoda długoterminowa na lato w Polsce
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/poznalismy-najpiekniejsza-nastolatke-w-polsce-korone,4712025,artgal,t,id,tm.html" title="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,125x90,q,70,h,7bade1.jpg" class="lazy left" alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/22/5b38677a88378_o,size,125x90,q,70,h,7bade1.jpg" class=" left" alt="Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Poznaliśmy najpiękniejszą nastolatkę w Polsce. Koronę zdobyła Zuzanna Poteraj...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/w-krotoszynie-odbyl-sie-kolejny-zjazd-blizniakow-pojawily,4712045,artgal,t,id,tm.html" title="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class="lazy left" alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/01/5b378b7b30c31_o,size,125x90,q,70,h,22f3e9.jpg" class=" left" alt="W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z całej Polski" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">W Krotoszynie odbył się kolejny zjazd bliźniaków. Pojawiły się rodzeństwa z...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/ile-zarabiaja-policjanci-w-polsce-znamy-wszystkie-stawki-na,4712037,galop,t,id,tm.html" title="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,125x90,q,70,h,d1f948.jpg" class="lazy left" alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6f/c4/5b28c5d81ab9b_o,size,125x90,q,70,h,d1f948.jpg" class=" left" alt="Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych stanowiskach" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Ile zarabiają policjanci w Polsce? Znamy wszystkie stawki na różnych...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/jak-podrywac-polki-top-10-sposobow-na-udana-randke-z-polka,4711337,gal,t,id,tm.html" title="Jak podrywać Polki? Top 10 sposobów na udaną randkę z Polką">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/c8/5b3b1bf416592_o,size,125x90,q,70,h,02500a.jpg" class="lazy left" alt="Jak podrywać Polki? Top 10 sposobów na udaną randkę z Polką" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/c8/5b3b1bf416592_o,size,125x90,q,70,h,02500a.jpg" class=" left" alt="Jak podrywać Polki? Top 10 sposobów na udaną randkę z Polką" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Jak podrywać Polki? Top 10 sposobów na udaną randkę z Polką
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/niemozliwi-detektywi-wpadaja-na-trop-patronat-nam,4709705,art,t,id,tm.html" title=" Niemożliwi detektywi wpadają na trop [patronat NaM]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f5/96/5b391c1789502_o,size,125x90,q,70,h,882247.jpg" class="lazy left" alt=" Niemożliwi detektywi wpadają na trop [patronat NaM]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f5/96/5b391c1789502_o,size,125x90,q,70,h,882247.jpg" class=" left" alt=" Niemożliwi detektywi wpadają na trop [patronat NaM]" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                   Niemożliwi detektywi wpadają na trop [patronat NaM]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/maturalne-serie-niefortunnych-zdarzen-byl-pechowy-most,4627625,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/82/5ae41c0625db3_o,size,370x210,q,70,h,cb3bf1.jpg" class="lazy " alt="Maturalne serie niefortunnych zdarzeń" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/82/5ae41c0625db3_o,size,370x210,q,70,h,cb3bf1.jpg" class="" alt="Maturalne serie niefortunnych zdarzeń" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/maturalne-serie-niefortunnych-zdarzen-byl-pechowy-most,4627625,art,t,id,tm.html"> Maturalne serie niefortunnych zdarzeń. Był pechowy most, znikające...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/regionalne/">Z regionu</a></li>
          <li class="data">
             
            <time datetime="2018-04-28 09:00:18">
              28/04/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/wakacje-2018-jedziesz-do-tych-krajow-sprawdz-na-co-warto,4702135,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/74/c1/5b30db78df2e6_o,size,370x210,q,70,h,62e46e.jpg" class="lazy " alt="Wakacje 2018. Jedziesz do tych krajów? Sprawdź na co warto się zaszczepić!" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/74/c1/5b30db78df2e6_o,size,370x210,q,70,h,62e46e.jpg" class="" alt="Wakacje 2018. Jedziesz do tych krajów? Sprawdź na co warto się zaszczepić!" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/wakacje-2018-jedziesz-do-tych-krajow-sprawdz-na-co-warto,4702135,artgal,t,id,tm.html"> Wakacje 2018. Jedziesz do tych krajów? Sprawdź na co warto się zaszczepić!</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-06-25 14:09:24">
              25/06/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/lista-piosenek-zakazanych-na-slubie-w-tarnowie-tych-utworow,4696977,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/23/d6/5b2b51459f700_o,size,370x210,q,70,h,35e4be.jpg" class="lazy " alt="Lista „piosenek zakazanych” na ślubie w Tarnowie" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/23/d6/5b2b51459f700_o,size,370x210,q,70,h,35e4be.jpg" class="" alt="Lista „piosenek zakazanych” na ślubie w Tarnowie" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/lista-piosenek-zakazanych-na-slubie-w-tarnowie-tych-utworow,4696977,artgal,t,id,tm.html"> Lista „piosenek zakazanych” na ślubie w Tarnowie. Tych utworów już nie...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/zycieistyl/">Strona kobiet</a></li>
            <li class="data">
               
              <time datetime="2018-06-21 09:18:24">
                21/06/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,krynica,43689,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,64.html">hotele</a></li>
                      <li><a href="/firmy/,krynica,43689,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,krynica,43689,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,krynica,43689,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,krynica,43689,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,krynica,43689,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,krynica,43689,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,krynica,43689,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,krynica,43689,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,krynica,43689,266.html">sklepy muzyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,271.html">sklepy sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,289.html">odzież</a></li>
                      <li><a href="/firmy/,krynica,43689,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,296.html">sklepy rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,301.html">hurtownie</a></li>
                      <li><a href="/firmy/,krynica,43689,382.html">obuwie, galanteria skórzana</a></li>
                      <li><a href="/firmy/,krynica,43689,581.html">sklepy ogólnospożywcze</a></li>
                      <li><a href="/firmy/,krynica,43689,588.html">okulary, oprawy</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,krynica,43689,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,krynica,43689,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,krynica,43689,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,krynica,43689,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,krynica,43689,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,krynica,43689,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,krynica,43689,473.html">geodezja</a></li>
                      <li><a href="/firmy/,krynica,43689,510.html">dachy</a></li>
                      <li><a href="/firmy/,krynica,43689,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,krynica,43689,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,krynica,43689,515.html">instalacje sanitarne i co</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,krynica,43689,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,krynica,43689,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,krynica,43689,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,263.html">biura matrymonialne</a></li>
                      <li><a href="/firmy/,krynica,43689,273.html">jubiler</a></li>
                      <li><a href="/firmy/,krynica,43689,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,krynica,43689,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,krynica,43689,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,33.html">apteki</a></li>
                      <li><a href="/firmy/,krynica,43689,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,krynica,43689,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,krynica,43689,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,krynica,43689,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,krynica,43689,276.html">pielęgniarka, położna</a></li>
                      <li><a href="/firmy/,krynica,43689,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,krynica,43689,354.html">uzdrowiska i sanatoria</a></li>
                      <li><a href="/firmy/,krynica,43689,367.html">dermatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,25.html">bary</a></li>
                      <li><a href="/firmy/,krynica,43689,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,krynica,43689,72.html">puby</a></li>
                      <li><a href="/firmy/,krynica,43689,107.html">kuchnia turecka</a></li>
                      <li><a href="/firmy/,krynica,43689,230.html">restauracje</a></li>
                      <li><a href="/firmy/,krynica,43689,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k10.html" data-znak="S" class="kategoria">
          <h4>Sport i rekreacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,12.html">kluby sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,26.html">baseny</a></li>
                      <li><a href="/firmy/,krynica,43689,87.html">fitness, siłownie</a></li>
                      <li><a href="/firmy/,krynica,43689,211.html">sporty wodne</a></li>
                      <li><a href="/firmy/,krynica,43689,356.html">wypożyczalnie sprzętu sportowego</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,krynica,43689,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,krynica,43689,339.html">domy dziecka</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,krynica,43689,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,krynica,43689,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,krynica,43689,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,krynica,43689,226.html">kursy i szkolenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>
  <section class="sekcjaSzeroka end sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/polski-fast-food-czy-fast-food-z-polski-pamietacie-te,4712057,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,577x487,q,70,h,07a258.jpg" class="lazy " alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki?" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,577x487,q,70,h,07a258.jpg" class="" alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki?" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,125x90,q,70,h,d19afd.jpg" class="lazy " alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/05/b3/5b3b63e5e44ef_o,size,125x90,q,70,h,d19afd.jpg" class="" alt="Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Polski fast food czy fast food z Polski? Pamiętacie te kultowe smaki sprzed lat? Skąd się wzięły?</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/muzyczni-skandalisci-o-ktorych-swiat-nie-zapomni-top-9,4711953,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,577x236,q,70,h,308637.jpg" class="lazy " alt="Muzyczni skandaliści, o których świat nie zapomni" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,577x236,q,70,h,308637.jpg" class="" alt="Muzyczni skandaliści, o których świat nie zapomni" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,125x90,q,70,h,2565b5.jpg" class="lazy " alt="Muzyczni skandaliści, o których świat nie zapomni" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/9a/5b3b5864daf85_o,size,125x90,q,70,h,2565b5.jpg" class="" alt="Muzyczni skandaliści, o których świat nie zapomni" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Muzyczni skandaliści, o których świat nie zapomni. TOP 9 skandalistów z muzycznej sceny</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/stroje-kapielowe-kiedys-i-dzis-jakie-kostiumy-byly-modne,4710497,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/f2/5b39fdcdb6aa0_o,size,281x236,q,70,h,7adc8a.jpg" class="lazy " alt="Stroje kąpielowe kiedyś i dziś - jakie kostiumy były modne dawniej, a jakie obecnie? 100 lat mody " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/f2/5b39fdcdb6aa0_o,size,281x236,q,70,h,7adc8a.jpg" class="" alt="Stroje kąpielowe kiedyś i dziś - jakie kostiumy były modne dawniej, a jakie obecnie? 100 lat mody " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/f2/5b39fdcdb6aa0_o,size,125x90,q,70,h,30ef3c.jpg" class="lazy " alt="Stroje kąpielowe kiedyś i dziś - jakie kostiumy były modne dawniej, a jakie obecnie? 100 lat mody " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/f2/5b39fdcdb6aa0_o,size,125x90,q,70,h,30ef3c.jpg" class="" alt="Stroje kąpielowe kiedyś i dziś - jakie kostiumy były modne dawniej, a jakie obecnie? 100 lat mody " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Stroje kąpielowe kiedyś i dziś - jakie kostiumy były modne dawniej, a jakie obecnie? 100 lat mody plażowej [GALERIA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/co-musisz-wiedziec-o-jpk-vat-6-faktow-dla-przedsiebiorcow,4710429,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/86/8e/5b39f945480bd_o,size,281x236,q,70,h,cf0851.jpg" class="lazy " alt="Przedsiębiorco! Sprawdź 6 faktów o JPK VAT" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/86/8e/5b39f945480bd_o,size,281x236,q,70,h,cf0851.jpg" class="" alt="Przedsiębiorco! Sprawdź 6 faktów o JPK VAT" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/86/8e/5b39f945480bd_o,size,125x90,q,70,h,d2b873.jpg" class="lazy " alt="Przedsiębiorco! Sprawdź 6 faktów o JPK VAT" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/86/8e/5b39f945480bd_o,size,125x90,q,70,h,d2b873.jpg" class="" alt="Przedsiębiorco! Sprawdź 6 faktów o JPK VAT" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Co musisz wiedzieć o JPK VAT? 6 faktów dla przedsiębiorców. Jednolity plik kontrolny bez tajemnic</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/smieszne-nazwy-miejscowosci-w-polsce-zobacz-galerie,4708001,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/62/e8/5b3633dc59af3_o,size,281x236,q,70,h,e3080c.jpg" class="lazy " alt="Najśmieszniejsze nazwy miejscowości w Polsce. ZOBACZ sam!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/62/e8/5b3633dc59af3_o,size,281x236,q,70,h,e3080c.jpg" class="" alt="Najśmieszniejsze nazwy miejscowości w Polsce. ZOBACZ sam!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/62/e8/5b3633dc59af3_o,size,125x90,q,70,h,6d03d7.jpg" class="lazy " alt="Najśmieszniejsze nazwy miejscowości w Polsce. ZOBACZ sam!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/62/e8/5b3633dc59af3_o,size,125x90,q,70,h,6d03d7.jpg" class="" alt="Najśmieszniejsze nazwy miejscowości w Polsce. ZOBACZ sam!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Śmieszne nazwy miejscowości w Polsce. ZOBACZ galerię!</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/najbrzydsze-budynki-w-polsce-to-koszmar-architekta-zobacz,4707561,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/f4/5b3605d8d812f_o,size,281x236,q,70,h,c429f4.jpg" class="lazy " alt="Te budynki to koszmar architekta. Zobacz zdjęcia!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/f4/5b3605d8d812f_o,size,281x236,q,70,h,c429f4.jpg" class="" alt="Te budynki to koszmar architekta. Zobacz zdjęcia!" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a8/f4/5b3605d8d812f_o,size,125x90,q,70,h,686ff6.jpg" class="lazy " alt="Te budynki to koszmar architekta. Zobacz zdjęcia!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a8/f4/5b3605d8d812f_o,size,125x90,q,70,h,686ff6.jpg" class="" alt="Te budynki to koszmar architekta. Zobacz zdjęcia!" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Najbrzydsze budynki w Polsce. To KOSZMAR architekta. Zobacz zdjęcia!</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/top11-intrygujacych-faktow-o-psach-wiedziales-o-tym,4706551,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,577x236,q,70,h,44847b.jpg" class="lazy " alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,577x236,q,70,h,44847b.jpg" class="" alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,125x90,q,70,h,af5f30.jpg" class="lazy " alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,125x90,q,70,h,af5f30.jpg" class="" alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">TOP11 intrygujących faktów o psach. Wiedziałeś o tym?</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Krynica" href="https://gratka.pl/nieruchomosci/mieszkania/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Krynica</a></li>
                                      <li><a title="Domy Krynica" href="https://gratka.pl/nieruchomosci/domy/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Krynica</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Krynica" href="https://gratka.pl/motoryzacja/osobowe/krynica?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Krynica</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Krynica" href="https://gratka.pl/praca/krynica?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Krynica</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/info_z_polski/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4712045");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["info-z-polski"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
