<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.1.2/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
    /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */
    !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
    var deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep();
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.10.2/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.7.6');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

  <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.4.0/js/main.js"></script>
  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

          <title>Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku - NaszeMiasto.pl</title>
      <meta name="description" content="Sprawdziły się nasze przewidywania. Marszałek Witold Kozłowski, wicemarszałkowie Łukasz Smółka i Tomasz Urynowicz, członkowie Zarządu Województwa Anna Pieczarka i Marta Malec – taki skład personalny nowych władz województwa małopolskiego zatwierdził w poniedziałek, 19 listopada sejmik.">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#0089eb">
<meta name="theme-color" content="#0089eb">

        <link rel="canonical" href="https://dziennikpolski24.pl/witold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a-rafal-bochenek-przewodniczacym-sejmiku/ar/13672448" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/49/82/5bf2c39b27e21_o_full.jpg" >
  <meta property="og:title" content="Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku" >
  <meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/witold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a,4887180,art,t,id,tm.html" >
  <meta property="og:site_name" content="krynica.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/49/82/5bf2c39b27e21_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-11-19T15:07:22.000000+01:00" >
  <meta property="article:modified_time" content="2018-11-19T15:20:13.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Grzegorz Skowron" >
  <meta property="article:tag" content="marszałek województwa" >
  <meta property="article:tag" content="marszałek małopolski" >
  <meta property="article:tag" content="Witold Kozłowski" >
  <meta property="article:tag" content="witold kozłowski marszałkiem" >
  <meta property="article:tag" content="małopolska" >
  <meta property="article:tag" content="PiS" >
 
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('sponsoring', '');
              slot.appendResolution('1920', '170');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
          });
  </script>
</div>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1644645873"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://krynica.naszemiasto.pl"
        rel="noopener"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'krynica');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Krynica,link_url=http%3A%2F%2Fkrynica.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://krynica.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Krynica</a></div><div
          itemprop="publisher" itemscope itemtype="https://schema.org/Organization"
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><meta itemprop="name" content="Krynica - Nasze Miasto"><meta itemprop="url" content="http://krynica.naszemiasto.pl"><a class="componentsNavigationNavbar__href" href="http://krynica.naszemiasto.pl" rel="noopener"><svg width="655" height="115" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 655 115"><g fill="none" fill-rule="evenodd"><path d="M576.721 54.057c0 11.771 4.529 16.867 11.209 16.867 6.678 0 11.094-5.096 11.094-16.867 0-11.888-4.416-17.433-11.094-17.433-6.68 0-11.209 5.545-11.209 17.433zm42.906-.225c0 19.016-13.813 30.451-31.697 30.451-17.998 0-31.695-11.436-31.695-30.451 0-19.131 13.697-31.02 31.695-31.02 17.885.001 31.697 11.889 31.697 31.02zM523.651 36.852h-1.357c-3.621 0-5.771-1.929-5.771-6.115v-.903c0-3.851 2.15-6.113 5.771-6.113h1.357v-7.246c0-5.32 3.396-8.375 8.492-8.375h3.621c5.096 0 8.266 3.055 8.266 8.375v7.246h5.545c3.965 0 6.002 2.376 6.002 6.113v.903c0 3.852-2.037 6.115-6.002 6.115h-5.545v27.167c0 5.207 1.584 6.679 5.998 7.02 3.512.227 5.434 1.357 5.549 5.093v1.357c0 3.625-1.699 5.661-5.662 6.454-1.924.341-3.959.452-6.902.452-11.549 0-19.361-4.301-19.361-17.319V36.852h-.001zM516.993 63.905c0 12.68-8.377 20.262-26.602 20.262-6.453 0-11.205-.679-15.055-2.147-4.639-1.699-6.682-4.304-6.682-8.493v-.903c0-3.852 2.043-6.451 5.662-6.451 4.076 0 6.34 4.298 15.281 4.298 5.434 0 8.945-1.244 8.945-4.298 0-3.17-2.15-4.189-10.416-5.323-12.678-1.585-19.584-6.112-19.584-18.449 0-13.021 10.076-19.474 25.018-19.474 6 0 10.529.568 14.152 1.813 4.641 1.472 6.451 3.961 6.451 7.585v1.583c0 3.852-2.148 6.002-5.32 6.002-4.076 0-7.133-3.511-14.604-3.511-5.773 0-7.924 1.472-7.924 4.303 0 2.489 2.492 3.735 10.076 4.642 13.924 1.694 20.602 5.884 20.602 18.561z" fill="#E30613"/><path d="M436.305 72.282c3.053 0 5.77-1.469 7.922-3.281V58.472a41.79 41.79 0 0 0-6.682-.565c-5.432 0-8.828 2.036-8.828 7.132 0 5.093 3.17 7.243 7.588 7.243zm16.977 11.095c-3.959 0-6.453-2.15-7.811-5.774-4.301 4.642-9.848 6.564-17.092 6.564-10.641 0-19.018-5.999-19.018-17.885 0-12.45 9.621-18.452 23.432-18.452 4.525 0 8.035.341 11.434 1.134v-4.188c0-5.096-2.719-7.473-10.076-7.473-8.264 0-10.641 3.962-14.943 3.962-3.168 0-5.545-2.488-5.545-6.112V34.02c0-4.073 1.926-7.017 6.566-8.602 4.75-1.698 10.752-2.605 17.887-2.605 17.77 0 26.488 5.887 26.488 20.606v31.354c0 5.774-2.604 8.604-7.813 8.604h-3.509zM405.079 35.719v39.165c0 5.551-3.395 8.493-8.377 8.493h-3.51c-4.865 0-8.375-2.942-8.375-8.493V32.21c0-5.773 2.719-8.49 8.152-8.49h3.057c6.338 0 9.053 3.508 9.053 11.999zM405.534 10.589c0 5.546-4.418 9.507-10.527 9.507-6.002 0-10.527-3.961-10.527-9.507 0-5.548 4.525-9.623 10.527-9.623 6.109.001 10.527 4.076 10.527 9.623zM314.764 38.434c-3.283 0-6.338.906-8.943 1.701v34.749c0 5.551-3.508 8.493-8.377 8.493h-3.621c-4.866 0-8.379-2.942-8.379-8.493V32.21c0-5.773 2.832-8.49 8.154-8.49h3.507c4.075 0 7.018 1.811 8.151 7.584 5.207-4.867 12.338-8.491 20.717-8.491 6.564 0 12.225 2.152 14.602 8.491 5.66-5.094 13.244-8.491 21.396-8.491 8.715 0 15.848 3.964 15.848 16.868v35.203c0 5.551-3.51 8.493-8.377 8.493h-3.623c-4.867 0-8.379-2.942-8.379-8.493V45.001c0-4.982-1.924-6.567-6.678-6.567-3.281 0-6.451.906-8.943 1.813v34.638c0 5.551-3.508 8.493-8.373 8.493h-3.625c-4.869 0-8.377-2.942-8.377-8.493V45.001c0-4.982-1.922-6.567-6.68-6.567zM253.431 35.267c-4.755 0-8.717 2.377-9.849 12.112h18.563c-.339-9.172-3.281-12.112-8.714-12.112zm19.924 22.753H243.47c1.019 10.075 5.773 12.678 14.037 12.678 9.734 0 12.109-4.301 16.302-4.301 3.394 0 5.433 2.036 5.433 5.886v.906c0 3.735-1.813 5.999-5.548 7.811-4.526 2.15-10.641 3.284-19.358 3.284-20.713 0-31.355-11.547-31.355-30.34 0-19.131 12.452-31.131 30.337-31.131 19.245 0 28.075 11.207 28.075 27.623-.001 4.865-2.833 7.584-8.038 7.584zm-98.805 6.564l23.319-26.826h-19.924c-4.3 0-6.679-2.719-6.679-6.681v-.565c0-3.963 2.379-6.792 6.679-6.792h36.111c4.754 0 7.696 2.604 7.696 7.133v.792c0 4.188-1.357 7.017-4.864 10.979l-23.547 26.939h21.054c4.188 0 6.681 2.719 6.681 6.567v.565c0 3.852-2.492 6.681-6.681 6.681h-37.017c-4.752 0-7.697-2.718-7.697-7.359v-.563c.001-3.853 1.135-6.683 4.869-10.87zm-5.526-.679c0 12.68-8.378 20.262-26.603 20.262-6.452 0-11.208-.679-15.055-2.147-4.642-1.699-6.68-4.304-6.68-8.493v-.903c0-3.852 2.038-6.451 5.661-6.451 4.075 0 6.34 4.298 15.283 4.298 5.433 0 8.941-1.244 8.941-4.298 0-3.17-2.15-4.189-10.413-5.323-12.679-1.585-19.585-6.112-19.585-18.449 0-13.021 10.077-19.474 25.018-19.474 5.999 0 10.527.568 14.15 1.813 4.642 1.472 6.453 3.961 6.453 7.585v1.583c0 3.852-2.152 6.002-5.321 6.002-4.073 0-7.132-3.511-14.603-3.511-5.774 0-7.924 1.472-7.924 4.303 0 2.489 2.49 3.735 10.074 4.642 13.925 1.694 20.604 5.884 20.604 18.561zm-80.692 8.377c3.057 0 5.775-1.469 7.924-3.281V58.472a41.775 41.775 0 0 0-6.68-.565c-5.433 0-8.829 2.036-8.829 7.132 0 5.093 3.17 7.243 7.585 7.243zm16.981 11.095c-3.961 0-6.454-2.15-7.812-5.774-4.302 4.642-9.847 6.564-17.094 6.564-10.641 0-19.017-5.999-19.017-17.885 0-12.45 9.624-18.452 23.435-18.452 4.528 0 8.035.341 11.431 1.134v-4.188c0-5.096-2.716-7.473-10.074-7.473-8.263 0-10.639 3.962-14.941 3.962-3.17 0-5.547-2.488-5.547-6.112V34.02c0-4.073 1.924-7.017 6.566-8.602 4.755-1.698 10.754-2.605 17.885-2.605 17.773 0 26.49 5.887 26.49 20.606v31.354c0 5.774-2.604 8.604-7.812 8.604h-3.51zM30.281 38.434c-3.737 0-7.019 1.021-9.85 1.926v34.524c0 5.551-3.508 8.493-8.375 8.493H8.433c-4.869 0-8.375-2.942-8.375-8.493V32.21c0-5.773 2.829-8.49 8.148-8.49h3.17c4.19 0 7.133 1.586 8.377 7.471 5.32-4.526 12.905-8.378 21.736-8.378 8.942 0 16.187 3.624 16.187 16.868v35.203c0 5.551-3.51 8.493-8.375 8.493H45.79c-4.981 0-8.491-2.942-8.491-8.493V45.001c-.001-5.207-2.151-6.567-7.018-6.567z" fill="#C6C6C6"/><path d="M631.295 66.237c1.109-.989 2.609-1.918 4.258-1.918 2.039 0 4.045 1.107 4.045 5.663 0 4.559-2.246 5.666-4.465 5.666-1.678 0-2.879-.51-3.838-1.469v-7.942zm-10.527 3.046c0-9.199 7.576-16.412 16.959-16.412 2.453 0 4.779.492 6.881 1.385V80.02a13.996 13.996 0 0 0 3-1.991V55.902c4.285 2.952 7.074 7.801 7.074 13.381 0 9.2-7.578 16.416-16.955 16.416-2.277 0-4.451-.424-6.432-1.199v-8.162c1.082.898 2.488 1.438 4.525 1.438 3.387 0 6.807-2.037 6.807-8.092 0-5.754-3.029-7.702-6.027-7.702-2.395 0-4.105 1.107-5.305 2.307-.059-1.679-.598-2.216-1.557-2.216h-.061c-.93 0-1.379.479-1.379 1.496V82.97c-4.544-2.917-7.53-7.907-7.53-13.687z" fill="#E30613"/><g fill="#E30613"><path d="M472.916 96.462h2.175v16.097h8.173v1.774h-10.348z"/><path d="M491.089 96.462h2.85l6.049 17.871h-2.149l-1.75-5.148h-7.373l-1.725 5.148h-2.05l6.148-17.871zm-1.774 10.998h6.199l-3.1-9.198-3.099 9.198z" fill-rule="nonzero"/><path d="M505.065 98.237h-5.199v-1.775h12.572v1.775h-5.199v16.096h-2.174V98.237zM520.641 96.462h2.225l3.624 14.422 4.199-14.422h1.55l4.198 14.472 3.675-14.472h2.024l-4.649 17.871h-1.999l-4.049-14.121-4.174 14.121h-1.975z"/><path d="M543.741 105.51v-.199c0-5.074 3.549-9.073 8.798-9.073 5.248 0 8.723 3.999 8.723 9.022v.2c0 5.049-3.475 9.098-8.673 9.098-5.274 0-8.848-4.049-8.848-9.048zm15.27-.074v-.2c0-3.999-2.349-7.248-6.473-7.248-4.149 0-6.549 3.049-6.549 7.298v.2c0 4.324 2.874 7.273 6.599 7.273 3.974 0 6.423-3 6.423-7.323z" fill-rule="nonzero"/><path d="M564.89 96.462h2.175v16.097h8.173v1.774H564.89zM578.264 96.462h2.825l8.697 14.771V96.462h2.074v17.871h-2.499l-9.022-15.321v15.321h-2.075V96.462z"/><path d="M595.491 105.51v-.199c0-5.074 3.549-9.073 8.798-9.073 5.248 0 8.723 3.999 8.723 9.022v.2c0 5.049-3.475 9.098-8.673 9.098-5.274 0-8.848-4.049-8.848-9.048zm15.27-.074v-.2c0-3.999-2.349-7.248-6.473-7.248-4.149 0-6.549 3.049-6.549 7.298v.2c0 4.324 2.874 7.273 6.599 7.273 3.974 0 6.423-3 6.423-7.323zM615.34 108.885h2.099c.275 2.124 1.125 3.924 4.725 3.924 2.299 0 4.073-1.35 4.073-3.374s-.925-2.875-4.323-3.425c-3.749-.574-5.974-1.749-5.974-4.924 0-2.749 2.374-4.849 5.748-4.849 3.574 0 5.799 1.75 6.148 4.924h-1.949c-.425-2.249-1.725-3.174-4.199-3.174-2.449 0-3.724 1.225-3.724 2.899 0 1.749.649 2.649 4.299 3.199 3.974.624 6.073 1.824 6.073 5.198 0 2.999-2.624 5.273-6.173 5.273-4.774.002-6.498-2.622-6.823-5.671zm6.824-16.996h2.599l-2.449 3.174h-1.55l1.4-3.174z" fill-rule="nonzero"/><path d="M631.066 105.51v-.199c0-5.299 3.549-9.123 8.397-9.123 3.725 0 6.873 1.975 7.248 5.849h-2.149c-.449-2.725-2.024-4.124-5.073-4.124-3.699 0-6.174 2.874-6.174 7.373v.2c0 4.549 2.3 7.298 6.148 7.298 2.925 0 4.949-1.475 5.398-4.374h2.025c-.625 4.124-3.475 6.148-7.474 6.148-5.172 0-8.346-3.549-8.346-9.048zM650.315 96.462h2.175v17.871h-2.175z"/></g></g></svg></a></div></div><div id="componentsNavigationNavbar1644645873Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://krynica.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://krynica.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://krynica.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://krynica.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu381538545" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu381538545Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu381538545Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu381538545', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar1644645873Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar1644645873', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice878681377" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice878681377', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4887180");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
          <div id="dfp-gora1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('728', '90');
              slot.appendResolution('750', '100');
              slot.appendResolution('750', '300');
              slot.appendResolution('980', '200');
              slot.appendResolution('980', '300');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.addLabel();
          });
  </script>
</div>

          
      </div>

  
          
<main
  itemscope itemtype="http://schema.org/NewsArticle"
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
      <meta itemprop="mainEntityOfPage" content="http://krynica.naszemiasto.pl/artykul/witold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a,4887180,art,t,id,tm.html"/>
      <nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Krynica" href="http://krynica.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Krynica</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Kraków, Wydarzenia Kraków" href="http://krynica.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Kraków, Wydarzenia Kraków</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku</span></li></ul></nav>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 itemprop="headline" class="componentsArticleHeader__title">
    Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead" itemprop="description">Sprawdziły się nasze przewidywania. Marszałek Witold Kozłowski, wicemarszałkowie Łukasz Smółka i Tomasz Urynowicz, członkowie Zarządu Województwa Anna Pieczarka i Marta Malec – taki skład personalny nowych władz województwa małopolskiego zatwierdził w poniedziałek, 19 listopada sejmik.</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/49/82/5bf2c39b27e21_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://krynica.naszemiasto.pl/artykul/zdjecia/witold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a,4887180,artgal,t,id,tm.html"
          title=""
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/49/82/5bf2c39b27e21_o_full.jpg"
            alt=""
          /></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Janusz Bobrek</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
          <div id="dfp-srodek1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek1', '');
              slot.appendResolution('750', '300');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.addLabel();
          });
  </script>
</div>

          
      </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent259774027"><div class="md"><p>To wcale nie było takie oczywiste. W czwartek 15 listopada Komitet Polityczny PiS rekomendował kandydatów na marszałków i ich współpracowników. Podjął decyzje w sprawie pięciu województw, ale nie dla Małopolski. Od razu pojawiły się spekulacje, że Witold Kozłowski dostał negatywna opinię najwyższych władz partii.</p><h2>Witold Kozłowski marszałkiem województwa małopolskiego - kulisy</h2><p>Nie było żadnej decyzji, ale po dyskusji wśród najważniejszych polityków zdecydowano się na odłożenie sprawy. Poszło o wewnętrzne spory w PiS. Skład personalny władz regionu został ustalony pod dyktando Beaty Szydło, Andrzeja Adamczyka i Edwarda Czesaka, nie byli z niego zadowoleni Ryszard Terlecki i Włodzimierz Bernacki. </p><p>W piątek powrócono do dyskusji i tym razem Komitet Polityczny oficjalnie rekomendował na marszałka Witolda Kozłowskiego, na wicemarszałków Łukasz Smółkę i Tomasza Urynowicza, a na członków zarządu Annę Pieczarkę i Marta Malec. Przewodniczącym sejmiku zostanie Rafał Bochenek, który też otrzymał rekomendację Komitetu Politycznego.</p><p><strong>To oni będą rządzić Małopolską - kompletna lista nazwisk</strong></p><p>To już ostateczne i oficjalne decyzje. Uchwałę Komitetu Politycznego PiS opublikowała na Twitterze rzeczniczka partii Beata Mazurek.</p><p><strong>WIDEO: Poważny program</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="//get.x-link.pl/a1b0baac-35b9-78a5-c50d-89a974386739,8004775b-2d0b-c982-58a5-03b0f26cd891,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p><em>Autor: Gazeta Krakowska, Dziennik Polski, Nasze Miasto</em></p><p><strong>KONIECZNIE SPRAWDŹ:</strong></p><div style="display:flex; padding: 10px 0 0 3px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/33zTNL"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/7f/d2/5abcc1df58ff4_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/33zTNL"><p style="font-size:16px"><b>Kraków w latach 90. Aż trudno uwierzyć, że tak wyglądał!</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/RJhZRe"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/35/2f/5beb157654d5b_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/RJhZRe"><p style="font-size:16px"><b>Najseksowniejsze imiona. Zobacz czy jesteś na liście!</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="https://goo.gl/g4fZtD"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/c6/0f/5a95ac9ee0901_o.jpg" style="width:auto; height:150px"/></a><p style="font-size:16px"><a href="https://goo.gl/g4fZtD"><b>Tak mieszka Lewandowski. To prawdziwy LUKSUS ZDJĘCIA</b></a></p></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/uiG1RP"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/21/b2/59eddee693a75_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/uiG1RP"><p style="font-size:16px"><b>Rasy psów idealne dla rodzin z dziećmi TOP 12</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="https://goo.gl/VDa5XS"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/76/65/5adaebd64bf38_o.jpg" style="width:auto; height:150px"/></a><p style="font-size:16px"><a href="https://goo.gl/VDa5XS"><b>Kontrowersyjne i piękne zdjęcia porodów. Jak wygląda poród?</b></a></p></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto"><a href="https://goo.gl/oY3bS4"><img src="https://d-nm.ppstatic.pl/kadr/k/r/29/44/5bebf9d682456_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/oY3bS4"><p style="font-size:16px"><b>Ich poniósł melanż! Tych imprez nie zapomną! ZDJĘCIA</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/9R9BMn"><img src="https://d-nm.ppstatic.pl/kadr/k/r/28/2e/5be5bf95c414f_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/9R9BMn"><p style="font-size:16px"><b>Bezdymna rewolucja - czy Polska wykorzysta tę szansę?</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/XvaQCE"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/0f/af/5adf3a785ccfd_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/XvaQCE"><p style="font-size:16px"><b>Trujące rośliny domowe. Natychmiast JE WYRZUĆ</b></p></a></div><br><br><div style="text-align:center; width: 210px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/kaSaBg"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/f1/84/561fa6a6d6095_o.jpg" style="width:auto; height:150px"/></a><a href="https://goo.gl/kaSaBg"><p style="font-size:16px"><b>Polskie aktorki NAGO - historia nagości w filmie 18+</b></p></a></div></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1638978247" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1638978247Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1638978247Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1638978247Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    (new Component.default('atomsArticleStickyVideo1638978247', 'atomsArticleStickyVideo'))
      .init({"content_id":"componentsArticleContent259774027"});
  });
</script></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent259774027', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('intertext', '');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1346546615" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1346546615Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1346546615Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1346546615Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><a
        class="componentsArticleTools__button componentsArticleTools__button--comment"
        data-event-position="button" data-event-params="link_img=comment"
        href="#komentarze"
      ></a><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1346546615', 'componentsArticleTools'))
      .init({"lead":"Sprawdzi\u0142y si\u0119 nasze przewidywania. Marsza\u0142ek Witold Koz\u0142owski, wicemarsza\u0142kowie \u0141ukasz Sm\u00f3\u0142ka i Tomasz Urynowicz, cz\u0142onkowie Zarz\u0105du Wojew\u00f3dztwa Anna Pieczarka i Marta Malec \u2013 taki sk\u0142ad personalny nowych w\u0142adz wojew\u00f3dztwa ma\u0142opolskiego zatwierdzi\u0142 w poniedzia\u0142ek, 19 listopada sejmik."});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><p itemprop="author" class="componentsArticleMetric__header">Grzegorz Skowron</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time itemprop="datePublished" datetime="November 19, 2018 15:07">19.11.2018 15:07</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time itemprop="dateModified" datetime="November 19, 2018 15:20">aktualizacja: 19.11.2018 15:20</time></li><li class="componentsArticleMetric__dataItem">
                  Dziennik Polski
              </li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-wojewodztwa.html"
          title="marszałek województwa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_wojewodztw...,index=1"
        >marszałek województw...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-malopolski.html"
          title="marszałek małopolski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_malopolski,index=2"
        >marszałek małopolski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/witold-kozlowski.html"
          title="Witold Kozłowski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Witold_Kozlowski,index=3"
        >Witold Kozłowski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/witold-kozlowski-marszalkiem.html"
          title="witold kozłowski marszałkiem"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=witold_kozlowski_mar...,index=4"
        >witold kozłowski mar...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/malopolska.html"
          title="małopolska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=malopolska,index=5"
        >małopolska</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/pis.html"
          title="PiS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=PiS,index=6"
        >PiS</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="marszałek województwa,marszałek małopolski,Witold Kozłowski,witold kozłowski marszałkiem,małopolska,PiS">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["marszalek-wojewodztwa","marszalek-malopolski","witold-kozlowski","witold-kozlowski-marszalkiem","malopolska","pis"]);
    });
</script>



      <div id="componentsAdsElectionCards131392058">
    <div id="componentsAdsElectionCards131392058__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '1');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '2');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '3');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('wizytowka', '4');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards131392058__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>

        <div class="atomsCell component" data-event-position="atomsCell">
          
          <div id="dfp-srodek2"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek2', '');
              slot.appendResolution('750', '200');
              slot.appendResolution('750', '100');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.addLabel();
          });
  </script>
</div>

      </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd226084846" action="" method="post"><div id="atomsArticleCommentsAdd226084846ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd226084846ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000"></textarea><label for="atomsArticleCommentsAdd226084846AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd226084846AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd226084846InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd226084846InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd226084846InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd226084846UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd226084846ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd226084846Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin&nbsp;forum</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd226084846Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd226084846FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd226084846RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd226084846', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"s8V7LgUKt2pwX4tL4eDgJAadYiCOi4UiujQYotU_FHw","article_id":"4711694","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1299216214" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="2">
          <div class="atomsArticleCommentsItem component" data-event-position="atomsArticleCommentsItem" data-event-name="atomsArticleCommentsItem" data-event-type="click">
    <p class="atomsArticleCommentsItem__login">nowosadecki</p>
  <date class="atomsArticleCommentsItem__date">19.11.2018, 15:15</date>
    <div class="atomsArticleCommentsItem__contentBox js-commentContentBox" data-comment-id="1242509">
    <p class="atomsArticleCommentsItem__content js-commentContent">
      Jak widać lewusy typu-KOZŁOWSZCZAK czy tępak BOCHENEK w MODZIE - mieć poparcie Sołtysowej BECI czy Lumpa -TERLESZCZAKA to w mafijnej strukturze PISUARU-BEZCENNE.
    </p>
    <button class="atomsArticleCommentsItem__button js-commentButton">
      Czytaj dalej
    </button>
  </div>
</div>
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached1299216214ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached1299216214ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached1299216214Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1299216214', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4711694,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1', '');
              slot.appendResolution('300', '600');
              slot.appendResolution('300', '250');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.addLabel();
          });
  </script></div></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/witold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a,4887180,art,t,id,tm.html"
  title="Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwitold-kozlowski-marszalkiem-wojewodztwa-malopolskiego-a%2C4887180%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/49/82/5bf2c39b27e21_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Witold Kozłowski marszałkiem województwa małopolskiego, a Rafał Bochenek przewodniczącym sejmiku
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Sprawdziły się nasze przewidywania. Marszałek Witold Kozłowski, wicemarszałkowie Łukasz Smółka i Tomasz Urynowicz, członkowie Zarządu Wojewó...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/nagie-crossfitterki-zachecaja-panow-do-badan,3919623,gal,t,id,tm.html"
  title="Nagie crossfitterki zachęcają panów do badań profilaktycznych. Zobacz wyjątkowe zdjęcia!"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnagie-crossfitterki-zachecaja-panow-do-badan%2C3919623%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/58/a6/58208712c1506_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Nagie crossfitterki zachęcają panów do badań profilaktycznych. Zobacz wyjątkowe zdjęcia!
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Listopad to Międzynarodowy Miesiąc Walki z Męskimi Nowotworami. Aby zwiększyć wśród panów świadomość badań profilaktycznych, kobiety z Cross...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/sztuczki-handlarzy-samochodow-nie-daj-sie-na-nie-nabrac,4887140,gal,t,id,tm.html"
  title="Sztuczki handlarzy samochodów. Nie daj się na nie nabrać!"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fsztuczki-handlarzy-samochodow-nie-daj-sie-na-nie-nabrac%2C4887140%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/e1/c4/5bf2bee716dd6_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Sztuczki handlarzy samochodów. Nie daj się na nie nabrać!
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Bezwypadkowe, w idealnym stanie technicznym, lać i jeździć… Kto szukał samochodu, natknął się na setki ogłoszeń z takimi stwierdzeniami, a k...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/kim-jest-nocny-marek-i-filip-z-konopi-co-znacza-uzywane,4887126,gal,t,id,tm.html"
  title="Kim jest nocny marek i filip z konopi? Co znaczą używane przez nas powiedzenia? Sprawdź, czy dobrze je rozumiesz!"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkim-jest-nocny-marek-i-filip-z-konopi-co-znacza-uzywane%2C4887126%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0a/6b/5bf2bd5a4d018_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Kim jest nocny marek i filip z konopi? Co znaczą używane przez nas powiedzenia? Sprawdź, czy dobrze je rozumiesz!
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Czy znasz znaczenie zwrotów, których używasz często w rozmowie? Kim jest nocny marek lub filip z konopi? Przedstawiamy listę powiedzeń, któr...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/ile-zarabia-inzynier-porownaj-zarobki-w-roznych-branzach,4887100,gal,t,id,tm.html"
  title="Ile zarabia inżynier? Porównaj zarobki w różnych branżach [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2File-zarabia-inzynier-porownaj-zarobki-w-roznych-branzach%2C4887100%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/71/27/5bf2bbe6f0322_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Ile zarabia inżynier? Porównaj zarobki w różnych branżach [ZDJĘCIA]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Tytuł inżyniera wiąże się nie tylko z prestiżem, ale też – z wyższą pensją. Przynajmniej na niektórych kierunkach studiów. Zobacz, co opłaca...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativeprawa', '3');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/kolejny-projekt-konkursu-kolo-zrealizowany-nowy-budynek,4886978,art,t,id,tm.html"
  title="Kolejny projekt Konkursu KOŁO zrealizowany. Nowy budynek porośnięty żywą zielenią w Płocku."
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkolejny-projekt-konkursu-kolo-zrealizowany-nowy-budynek%2C4886978%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ad/89/5bf2b0e4b6744_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Kolejny projekt Konkursu KOŁO zrealizowany. Nowy budynek porośnięty żywą zielenią w Płocku.
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      19 listopada obchodzimy Światowy Dzień Toalet. O tym, jak ważna jest dbałość o standardy sanitarne, szczególnie w przypadku toalet publiczny...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/matura-probna-operon-2018-polski-podstawowy-arkusz,4886862,artgal,t,id,tm.html"
  title="Matura próbna Operon 2018 POLSKI podstawowy ARKUSZ + ODPOWIEDZI Jakie będą pytania i tematy?"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmatura-probna-operon-2018-polski-podstawowy-arkusz%2C4886862%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3d/4d/5bf2a5d2a3a55_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Matura próbna Operon 2018 POLSKI podstawowy ARKUSZ + ODPOWIEDZI Jakie będą pytania i tematy?
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      We wtorek, 20 listopada uczniowie przystąpią do próbnej matury z Operonem z języka polskiego. O godz. 9 rozpocznie się matura z j. polskiego...
    </p></div></a></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Moda;szukaj-kurtki+zimowe#cid=28073&amp;crid=219006&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Moda;szukaj-kurtki+zimowe#cid=28073&crid=219006&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c3/44/5bcd964c636c5_o,size,700x172,q,100,h,b13668.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/Opony;szukaj-opony+zimowe#cid=28072&amp;crid=219171&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/Opony;szukaj-opony+zimowe#cid=28072&crid=219171&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/54/f9/5be015b9202bd_o,size,700x172,q,100,h,7b8d2c.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ><script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa2', '');
              slot.appendResolution('300', '250');
              slot.appendResolution('300', '125');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.addLabel();
          });
  </script></div></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
          
      </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing736753605"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/premier-litwy-saulius-skvernelis-otrzymal-nagrode-czlowieka,4790529,art,t,id,tm.html"
  title="Premier Litwy Saulius Skvernelis otrzymał Nagrodę Człowieka Roku Forum Ekonomicznego w Krynicy"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpremier-litwy-saulius-skvernelis-otrzymal-nagrode-czlowieka%2C4790529%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ac/51/5b9039b0dad7c_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Premier Litwy Saulius Skvernelis otrzymał Nagrodę Człowieka Roku Forum Ekonomicznego w Krynicy
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/premier-mateusz-morawiecki-przybyl-do-krynicy-na-forum,4790395,gal,t,id,tm.html"
  title="Premier Mateusz Morawiecki przybył do Krynicy na Forum Ekonomiczne"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpremier-mateusz-morawiecki-przybyl-do-krynicy-na-forum%2C4790395%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cc/23/5b8ffc748f272_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Premier Mateusz Morawiecki przybył do Krynicy na Forum Ekonomiczne
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withVideo componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/xxviii-forum-ekonomiczne-w-krynicy-zdroj,4788769,artwid,t,id,tm.html"
  title="XXVIII Forum Ekonomiczne w Krynicy-Zdrój         "
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fxxviii-forum-ekonomiczne-w-krynicy-zdroj%2C4788769%2Cartwid%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1f/e9/5b8e96827d1f3_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    XXVIII Forum Ekonomiczne w Krynicy-Zdrój         
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '1');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/krynica-zdroj-trwa-zapowiedziana-rewitalizacja-slynnego,4772903,gal,t,id,tm.html"
  title="Krynica- Zdrój. Trwa zapowiedziana rewitalizacja słynnego Parku Dukieta"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkrynica-zdroj-trwa-zapowiedziana-rewitalizacja-slynnego%2C4772903%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/2c/d7/5b7d804721409_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Krynica- Zdrój. Trwa zapowiedziana rewitalizacja słynnego Parku Dukieta
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/krynica-zdroj-orkiestra-wiedenska-na-final-festiwalu,4768747,gal,t,id,tm.html"
  title="Krynica-Zdrój. Orkiestra Wiedeńska na finał Festiwalu imienia Jana Kiepury"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkrynica-zdroj-orkiestra-wiedenska-na-final-festiwalu%2C4768747%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/87/1f/5b79698a00d2d_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Krynica-Zdrój. Orkiestra Wiedeńska na finał Festiwalu imienia Jana Kiepury
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('nativesrodek', '2');
              slot.appendResolution('fluid', 'auto');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
          });
  </script>
</div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/kultowe-kino-jaworzyna-znika-z-krajobrazu-krynicy,4767723,gal,t,id,tm.html"
  title="Kultowe kino Jaworzyna znika z krajobrazu Krynicy"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkultowe-kino-jaworzyna-znika-z-krajobrazu-krynicy%2C4767723%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ad/51/5b774946b4a57_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Kultowe kino Jaworzyna znika z krajobrazu Krynicy
  </h3></a></div></div></div>

<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing736753605', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
          <div id="dfp-srodek5"  >
  <script>
    var PPAds = PPAds || {};
    PPAds.queue = PPAds.queue || [];
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('srodek5', '');
              slot.appendResolution('1150', '600');
              slot.appendResolution('1', '1');
      
      slot.setLoadType('standard', 0);

              slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.addLabel();
          });
  </script>
</div>

      </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>


  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwitold-kozlowski-juz-oficjalnie-kandydatem-na-marszalka%2C4884946%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/witold-kozlowski-juz-oficjalnie-kandydatem-na-marszalka,4884946,artgal,t,id,tm.html"
      title="Witold Kozłowski już oficjalnie kandydatem na marszałka Małopolski"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/95/82/5befc4433c30e_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/witold-kozlowski.html"
          title="witold kozłowski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=witold_kozlowski,index=1"
        >witold kozłowski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/zarzad-wojewodztwa-malopolskiego.html"
          title="zarząd województwa małopolskiego"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zarzad_wojewodztwa_m...,index=2"
        >zarząd województwa m...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-kozlowski.html"
          title="marszałek kozłowski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_kozlowski,index=3"
        >marszałek kozłowski</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="witold kozłowski,zarząd województwa małopolskiego,marszałek kozłowski">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["witold-kozlowski","zarzad-wojewodztwa-malopolskiego","marszalek-kozlowski"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/witold-kozlowski-juz-oficjalnie-kandydatem-na-marszalka,4884946,artgal,t,id,tm.html"
      title="Witold Kozłowski już oficjalnie kandydatem na marszałka Małopolski"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Witold Kozłowski już oficjalnie kandydatem na marszałka Małopolski
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Janusz Bobrek
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Beata Mazurek udostępniła na Twitterze załącznik do uchwały Komitetu Politycznego PiS. Najważniejsi politycy w partii zatwierdzili propozycję nowego Zarządu Województwa Małopolskiego z marszałkiem Witoldem Kozłowskim z Brzeznej koło Nowego Sącza.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/witold-kozlowski-juz-oficjalnie-kandydatem-na-marszalka,4884946,artgal,t,id,tm.html"
        title="Witold Kozłowski już oficjalnie kandydatem na marszałka Małopolski"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fto-oni-beda-rzadzic-malopolska%2C4881138%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/to-oni-beda-rzadzic-malopolska,4881138,artgal,t,id,tm.html"
      title="To oni będą rządzić Małopolską!                          "
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/69/fc/5bebec20980ea_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-wojewodztwa.html"
          title="marszałek województwa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_wojewodztw...,index=1"
        >marszałek województw...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-malopolski.html"
          title="marszałek małopolski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_malopolski,index=2"
        >marszałek małopolski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/zarzad-wojewodztwa.html"
          title="zarząd województwa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zarzad_wojewodztwa,index=3"
        >zarząd województwa</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/pis.html"
          title="PiS"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=PiS,index=4"
        >PiS</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/witold-kozlowski.html"
          title="witold kozłowski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=witold_kozlowski,index=5"
        >witold kozłowski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/rafal-bochenek.html"
          title="rafał bochenek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rafal_bochenek,index=6"
        >rafał bochenek</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="marszałek województwa,marszałek małopolski,zarząd województwa,PiS,witold kozłowski,rafał bochenek">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["marszalek-wojewodztwa","marszalek-malopolski","zarzad-wojewodztwa","pis","witold-kozlowski","rafal-bochenek"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/to-oni-beda-rzadzic-malopolska,4881138,artgal,t,id,tm.html"
      title="To oni będą rządzić Małopolską!                          "
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        To oni będą rządzić Małopolską!                          
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Grzegorz Skowron
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Władze PiS zatwierdziły skład Zarządu Województwa Małopolskiego. Witold Kozłowski będzie marszałkiem, w zarządzie znajdą się również  Anna Pieczarka, Łukasz Smółka, Marta Malec-Lech i Tomasz Urynowicz. Przewodniczącym sejmiku zostanie Rafał Bochenek.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/to-oni-beda-rzadzic-malopolska,4881138,artgal,t,id,tm.html"
        title="To oni będą rządzić Małopolską!                          "
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyniki-wyborow-samorzadowych-2018-pis-ma-kogo-wskazac-na%2C4854628%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-pis-ma-kogo-wskazac-na,4854628,art,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. PiS ma kogo wskazać na marszałka województwa małopolskiego"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/56/0d/5bcf71bd9d2a9_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018.html"
          title="wybory samorządowe 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=1"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe.html"
          title="wybory samorządowe"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe,index=2"
        >wybory samorządowe</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wyborow.html"
          title="wyniki wyborów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_wyborow,index=3"
        >wyniki wyborów</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/marszalek-malopolski.html"
          title="marszałek małopolski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marszalek_malopolski,index=4"
        >marszałek małopolski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/rafal-bochenek.html"
          title="rafał bochenek"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=rafal_bochenek,index=5"
        >rafał bochenek</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/sejmik-malopolski.html"
          title="sejmik małopolski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=sejmik_malopolski,index=6"
        >sejmik małopolski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wyborow-sejmik.html"
          title="wyniki wyborów sejmik"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_wyborow_sejmi...,index=7"
        >wyniki wyborów sejmi...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="wybory samorządowe 2018,wybory samorządowe,wyniki wyborów,marszałek małopolski,rafał bochenek,sejmik małopolski,wyniki wyborów sejmik">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wybory-samorzadowe-2018","wybory-samorzadowe","wyniki-wyborow","marszalek-malopolski","rafal-bochenek","sejmik-malopolski","wyniki-wyborow-sejmik"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-pis-ma-kogo-wskazac-na,4854628,art,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. PiS ma kogo wskazać na marszałka województwa małopolskiego"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wyniki wyborów samorządowych 2018. PiS ma kogo wskazać na marszałka województwa małopolskiego
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Grzegorz Skowron
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Najpoważniejszym kandydatem na następcę marszałka województwa małopolskiego Jacka Krupy jest Rafał Bochenek, były rzecznik rządu Beaty Szydło
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wyniki-wyborow-samorzadowych-2018-pis-ma-kogo-wskazac-na,4854628,art,t,id,tm.html"
        title="Wyniki wyborów samorządowych 2018. PiS ma kogo wskazać na marszałka województwa małopolskiego"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyniki-wyborow-samorzadowych-2018-nieoficjalnie-pis-bedzie%2C4852750%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-nieoficjalnie-pis-bedzie,4852750,art,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. Nieoficjalnie: PiS będzie miało większość w małopolskim sejmiku. Koniec rządów koalicji PO-PSL"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/66/8a/5bcdd7b334deb_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018.html"
          title="Wybory samorządowe 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Wybory_samorzadowe_2...,index=1"
        >Wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wybory-samorzadowe-2018.html"
          title="wyniki Wybory samorządowe 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_Wybory_samorz...,index=2"
        >wyniki Wybory samorz...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wyborow-malopolska.html"
          title="wyniki wyborów małopolska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_wyborow_malop...,index=3"
        >wyniki wyborów małop...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wyborow-2018-malopolska.html"
          title="wyniki wyborów 2018 małopolska"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_wyborow_2018_...,index=4"
        >wyniki wyborów 2018 ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/kto-wygra-w-malopolsce-wybory.html"
          title="kto wygra w małopolsce wybory"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kto_wygra_w_malopols...,index=5"
        >kto wygra w małopols...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="Wybory samorządowe 2018,wyniki Wybory samorządowe 2018,wyniki wyborów małopolska,wyniki wyborów 2018 małopolska,kto wygra w małopolsce wybory">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wybory-samorzadowe-2018","wyniki-wybory-samorzadowe-2018","wyniki-wyborow-malopolska","wyniki-wyborow-2018-malopolska","kto-wygra-w-malopolsce-wybory"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-nieoficjalnie-pis-bedzie,4852750,art,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. Nieoficjalnie: PiS będzie miało większość w małopolskim sejmiku. Koniec rządów koalicji PO-PSL"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wyniki wyborów samorządowych 2018. Nieoficjalnie: PiS będzie miało większość w małopolskim sejmiku. Koniec rządów koalicji PO-PSL
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Grzegorz Skowron
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wyniki wyborów do sejmiku Małopolski 2018. PiS wygrywa wybory do małopolskiego sejmiku. Przewaga nad Koalicją Obywatelską i PSL jest na tyle duża, że partia Jarosława Kaczyńskiego przejmie rządy w naszym regionie od koalicji PO-PSL.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wyniki-wyborow-samorzadowych-2018-nieoficjalnie-pis-bedzie,4852750,art,t,id,tm.html"
        title="Wyniki wyborów samorządowych 2018. Nieoficjalnie: PiS będzie miało większość w małopolskim sejmiku. Koniec rządów koalicji PO-PSL"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwyniki-wyborow-samorzadowych-2018-glosowanie-zakonczone%2C4845796%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-glosowanie-zakonczone,4845796,artgal,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. Głosowanie zakończone"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/8a/58/5bcc980e2e3d3_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018.html"
          title="wybory samorządowe 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=1"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018-krakow.html"
          title="wybory samorządowe 2018 kraków"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=2"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wyniki-wyborow-2018.html"
          title="wyniki wyborów 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wyniki_wyborow_2018,index=3"
        >wyniki wyborów 2018</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018-wyniki-live.html"
          title="wybory samorządowe 2018 wyniki live"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=4"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018-wyniki-na-zywo.html"
          title="wybory samorządowe 2018 wyniki na żywo"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=5"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018-online.html"
          title="wybory samorządowe 2018 online"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=6"
        >wybory samorządowe 2...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018-wyniki.html"
          title="wybory samorządowe 2018 wyniki"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=7"
        >wybory samorządowe 2...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="wybory samorządowe 2018,wybory samorządowe 2018 kraków,wyniki wyborów 2018,wybory samorządowe 2018 wyniki live,wybory samorządowe 2018 wyniki na żywo,wybory samorządowe 2018 online,wybory samorządowe 2018 wyniki">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["wybory-samorzadowe-2018","wybory-samorzadowe-2018-krakow","wyniki-wyborow-2018","wybory-samorzadowe-2018-wyniki-live","wybory-samorzadowe-2018-wyniki-na-zywo","wybory-samorzadowe-2018-online","wybory-samorzadowe-2018-wyniki"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wyniki-wyborow-samorzadowych-2018-glosowanie-zakonczone,4845796,artgal,t,id,tm.html"
      title="Wyniki wyborów samorządowych 2018. Głosowanie zakończone"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wyniki wyborów samorządowych 2018. Głosowanie zakończone
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Redakcja
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wyniki wyborów samorządowych 2018. W niedzielę, 21 października odbyła się pierwsza tura wyborów samorządowych. Lokale wyborcze zostały otwarte o godz. 7, zamknięto je punktualnie o godzinie 21. 

Pierwsze, nieoficjalne wyniki wyborów samorządowych w Krakowie i Małopolsce pozna...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wyniki-wyborow-samorzadowych-2018-glosowanie-zakonczone,4845796,artgal,t,id,tm.html"
        title="Wyniki wyborów samorządowych 2018. Głosowanie zakończone"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwybory-samorzadowe-2018-bitwa-na-plakaty-w-malopolsce%2C4835361%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wybory-samorzadowe-2018-bitwa-na-plakaty-w-malopolsce,4835361,artgal,t,id,tm.html"
      title="Wybory samorządowe 2018. Bitwa na plakaty w Małopolsce"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/73/f0/5bbe307933331_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/kampania-wyborcza.html"
          title="kampania wyborcza"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kampania_wyborcza,index=1"
        >kampania wyborcza</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/kampania-gibala.html"
          title="kampania gibała"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=kampania_gibala,index=2"
        >kampania gibała</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/krakow-wybory.html"
          title="kraków wybory"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=krakow_wybory,index=3"
        >kraków wybory</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://krynica.naszemiasto.pl/tag/wybory-samorzadowe-2018.html"
          title="wybory samorządowe 2018"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wybory_samorzadowe_2...,index=4"
        >wybory samorządowe 2...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="kampania wyborcza,kampania gibała,kraków wybory,wybory samorządowe 2018">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kampania-wyborcza","kampania-gibala","krakow-wybory","wybory-samorzadowe-2018"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wybory-samorzadowe-2018-bitwa-na-plakaty-w-malopolsce,4835361,artgal,t,id,tm.html"
      title="Wybory samorządowe 2018. Bitwa na plakaty w Małopolsce"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wybory samorządowe 2018. Bitwa na plakaty w Małopolsce
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Bartosz Dybała
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wybory samorządowe 2018. Jeszcze dokładnie dziewięć dni kandydaci w wyborach samorządowych mogą prowadzić kampanię. Później zacznie się cisza wyborcza, która potrwa do momentu zakończenia głosowania. To, co dzieje się teraz, z ciszą nie ma nic wspólnego, a i przestrzeń wielu mias...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wybory-samorzadowe-2018-bitwa-na-plakaty-w-malopolsce,4835361,artgal,t,id,tm.html"
        title="Wybory samorządowe 2018. Bitwa na plakaty w Małopolsce"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
          
      </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter1186056790" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://krynica.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo"></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu921330836" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://krynica.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu921330836Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu921330836Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu921330836', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/krynica"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Krynica,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fkrynica"
              >Mieszkania Krynica</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/krynica"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Krynica,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fkrynica"
              >Domy Krynica</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/krynica"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Krynica,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fkrynica"
              >Praca Krynica</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/krynica"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Krynica,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fkrynica"
              >Samochody Krynica</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://krynica.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fkrynica.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="/reklama/"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="//polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "krynica");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.24/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="main-container" class="promoContainer hide-for-small">
  <a id="button"
      onclick="pushGemius('graton-oferty')"
      data-gtm="graton-oferty"
      data-event-name="graton-oferty"
      data-event-type="click"
      rel="nofollow noopener noreferrer"
      target="_blank"
      title="Ogłoszenia"
      href="https://gratka.pl/oferty?utm_source=krynica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <a id="circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"></a>
  </a>
  <div id="url-container" class="promoContainer__urlContainer">
    <ul id="url-list" class="promoContainer__urlList">
          <li>
        <a class="promoContainer__url promoContainer__url--realEstate"
          onclick="pushGemius('graton-nieruchomosci')"
          data-gtm="graton-nieruchomosci"
          data-event-name="graton-nieruchomosci"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Nieruchomości"
          href="https://gratka.pl/nieruchomosci?utm_source=krynica.naszemiasto.pl&amp;utm_medium=nieruchomoscikampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-nieruchomosci">
          Nieruchomości
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--moto"
          onclick="pushGemius('graton-motoryzacja')"
          data-gtm="graton-motoryzacja"
          data-event-name="graton-motoryzacja"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Motoryzacja"
          href="https://gratka.pl/motoryzacja?utm_source=krynica.naszemiasto.pl&amp;utm_medium=motoryzacjakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-motoryzacja">
          Motoryzacja
        </a>
      </li>
          <li>
        <a class="promoContainer__url promoContainer__url--job"
          onclick="pushGemius('graton-praca')"
          data-gtm="graton-praca"
          data-event-name="graton-praca"
          data-event-type="click"
          rel="nofollow noopener noreferrer"
          target="_blank"
          title="Praca"
          href="https://gratka.pl/praca?utm_source=krynica.naszemiasto.pl&amp;utm_medium=pracakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-praca">
          Praca
        </a>
      </li>
        </ul>
  </div>
</div>

<script>
  var mainContainer = document.getElementById('main-container');
  var circle = document.getElementById('circle');
  var urlContainer = document.getElementById('url-container');
  var urlList = document.getElementById('url-list');


  circle.addEventListener('click', function() {
    if (!mainContainer.classList.contains('promoContainer--open')) {
      toggleTracker('graton-zwin');
      pushGemius('graton-rozwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = urlList.scrollHeight + 20 + 'px';
    } else {
      toggleTracker('graton-rozwin');
      pushGemius('graton-zwin');
      mainContainer.classList.toggle('promoContainer--open');
      urlContainer.style.height = '0px';
    }
  });

  var toggleTracker = function(event) {
    circle.dataset.gtm = event;
    circle.dataset.tracker = event;
    circle.dataset.eventName = event;
  }

   var pushGemius = function(value) {
    var _gemiusParams = window.gemius_extraparameters || [];

    if (typeof window.gemius_event !== 'undefined') {
      var actionParams = _gemiusParams.slice();
      actionParams.push(`akcja=${value}`);
      actionParams.push(`akcja_typ=klikniecie`);
      window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
    }
  }

</script>


  
  

            <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/libs/ls.unveilhooks.min.js"></script>

    

  <script>
  require.config({
    context: 'page-article',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.7.6/js/compiled/",
    waitSeconds: 60
  })(['page-article'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>

  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

      <div class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381" id="g9989b2eee3a2d4737e7660b83aba5cbfdc8253811225829735"><div class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__content"><p class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, wyłącz Adblock na naszej stronie.
      </p><p class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadblockdetect%2Fv1.1.2%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><span class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__instruction">
        Nie działa? Spróbuj wyłączyć Adblock samodzielnie w ustawieniach.
      </span><button id="g9989b2eee3a2d4737e7660b83aba5cbfdc8253811225829735Enter" class="g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter">
        Odblokuję następnym razem
      </button></div></div><script type="text/javascript" defer>
    !function(e){var t={};function n(o){if(t[o])return t[o].exports;var r=t[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=e,n.c=t,n.d=function(e,t,o){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:o})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var r in e)n.d(o,r,function(t){return e[t]}.bind(null,r));return o},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=79)}({79:function(e,t,n){"use strict";n.r(t),n.d(t,"Cover",function(){return o});const o={init:function(){window.PPAdblock=this},setParams:function(e){this.params=e},show:function(){const e=this.params;if(!window.pp_adblock_is_off){this.cover=document.querySelector(`.${e.class_name_hashed}`);let t=document.querySelector(`.${e.class_name_hashed}__addToWhiteList`);const n=this.cover.querySelector(`.${e.class_name_hashed}__enter`);document.body.classList.add("adBlockCover"),this.cover.style.display="flex",t.addEventListener("mouseup",e=>this.reloadSite(e)),n.addEventListener("click",()=>this.hideCover())}},hideCover:function(){this.cover.style.display="",document.body.classList.remove("adBlockCover")},reloadSite:function(e){window.setTimeout(()=>{document.addEventListener("visibilitychange",()=>location.reload(),100)})}};o.init()}});
    document.addEventListener('DOMContentLoaded', () => {

      PPAdblock.setParams({
        class_name_hashed: 'g9989b2eee3a2d4737e7660b83aba5cbfdc825381'
      });

      /* sekcja poniżej do wycięcia i/lub przeniesienia do Google Optimize dla realizacji testów A/B
      PPAdblock.show();
       */
    });
  </script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#g9989b2eee3a2d4737e7660b83aba5cbfdc8253811225829735 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script>
  <style>
    .g9989b2eee3a2d4737e7660b83aba5cbfdc825381{color:hsl(0,0%,0%);color:hsl(var(--_black));background-color:hsla(0,0%,100%, .75);background-color:hsla(var(--_white), .75);position:fixed;top:0;left:0;right:0;bottom:0;z-index:103;margin:0;text-align:center;display:none;justify-content:center;align-items:center;flex-direction:column}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__content{background-color:hsl(0,0%,100%);background-color:hsl(var(--_white));box-shadow:0 2px 45px 0 rgba(0,0,0,0.1);max-width:560px;margin:0 auto;padding:3.5rem}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__header{font-size:1.75rem;padding-bottom:1.5rem;font-weight:700;margin:0}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__text{font-size:1.125rem;line-height:1.44}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__instruction{display:block;margin:1rem 0 2rem;font-size:.8rem}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter{font-size:0.875rem;border-width:0;display:block;margin:0 auto;cursor:pointer}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__addToWhiteList{background-color:hsl(205,100%,46%);background-color:hsl(var(--primary));color:hsl(0,0%,100%);color:hsl(var(--_white));border-color:hsl(205,100%,46%);border-color:hsl(var(--primary));transition-property:border-color,color,background-color;transition-duration:.2s;transition-timing-function:ease-in-out;display:inline-block;font-size:.875rem;text-decoration:none;line-height:1.2;padding:1rem 2rem;border-width:3px;border-style:solid;font-weight:700;font-family:&quot;Lato&quot;,Arial,sans-serif;cursor:pointer}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__addToWhiteList:hover{color:hsl(205,100%,46%);color:hsl(var(--primary));background-color:hsl(0,0%,100%);background-color:hsl(var(--_white));border-color:hsl(208,100%,69%);border-color:hsl(var(--primary-light));cursor:pointer}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__signature{font-size:1.125rem;margin:0;padding-bottom:2rem}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter{transition-property:color;transition-duration:.2s;transition-timing-function:ease-in-out;color:hsl(205,100%,46%);color:hsl(var(--primary));text-decoration:none;border-radius:2px;position:relative;background-color:rgba(0,0,0,0)}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter:hover{color:hsl(208,100%,69%);color:hsl(var(--primary-light));background-color:rgba(0,0,0,0);border-color:rgba(0,0,0,0)}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter::after{transition-property:background-color;transition-duration:.2s;transition-timing-function:ease-in-out;background-color:hsla(205,100%,46%, .15);background-color:hsla(var(--primary), .15);content:&#039;&#039;;position:absolute;left:0;right:0;bottom:0;height:2px;z-index:-1}.g9989b2eee3a2d4737e7660b83aba5cbfdc825381 .g9989b2eee3a2d4737e7660b83aba5cbfdc825381__enter:hover::after{background-color:hsl(218,65%,43%);background-color:hsl(var(--primary-dark))}
  </style>


    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
