<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli - Krynica - NaszeMiasto.pl</title>
<meta name="description" content="W najbliższy weekend na myślenickim Zarabiu odbędzie się kolejna edycja biegów w cyklu Runmageddon. Na starcie z przeszkodami, błotem, wodą, ogniem a przede wszystkim własnymi słabościami stawi się kilka tysięcy">
<meta name="keywords" content="Krynica Wiadomości, Krynica, Wiadomości, runmageddon,runmageddon 2018,runmageddon myślenice">
<meta name="robots" content="index, follow">
<meta name="Author" content="red.">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://myslenice.naszemiasto.pl/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-05-01 11:04:06">
<meta property="article:modified_time" content="2018-05-01 11:04:06">
<meta property="article:tag" content="runmageddon">
<meta property="article:tag" content="runmageddon 2018">
<meta property="article:tag" content="runmageddon myślenice">
<meta property="article:publisher" content="https://www.facebook.com/MysleniceNM">
<meta property="article:author" content="red.">
<meta property="article:section" content="Bieganie">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/6d/9a/5ae8275757a96_o,size,610x0,q,70,h,4d0c22.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d79474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f999474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9539474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?0bd3269474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6709474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d299474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e9474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60589474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2759474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_sport.css?5768519474466" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c9474466" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '9474466', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?a863339474466"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c059474466"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201805"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201805"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201805"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.1.1/js/main.js?201805" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656579474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f79474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430439474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3939474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf29474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5389474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338499474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b19474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a09474466"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d9474466"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef69474466"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c09474466"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,bieganie,wiadomosci,bieganie,biegiwpolsce,id_material_4630719"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=red.","data_publikacji=2018-05-01-11-04-06","tytul=Wkr\u00f3tce Runmageddon. Czas na weekendowe zmagania twardzieli","user=x","userstatus=x","usersso=2f505a3a97d84dc5918aaa1f7bdac07314a0950c","miejscowosc=Krynica","region=Ma\u0142opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');
    </script>
  

  
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?9474466" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?9474466" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?9474466" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?9474466" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
            <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/sport/bieganie/" title="Przejdź do sekcji bieganie" id="logo-sekcji">bieganie</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=b6f1e7d665fa3f83ecf44fa34b751bd4&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
        
                
              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/aktywni/"><span itemprop="name">Sport amatorski</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/sport/bieganie/"><span itemprop="name">Bieganie</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: red.        </p>
              <div class="matZrodlo">
      <span>
        2018-05-01, Aktualizacja:
                          dzisiaj
                11:04
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/6d/9a/5ae8275757a96_o.jpg?1525165445" rel="modul-n:zdjecie" title=" (&copy; Andrzej Banas /  Polska Press)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/6d/9a/5ae8275757a96_o,size,933x0,q,5,h,5c7dfa.jpg');"></div>
        <img class="blur" alt=" " src="https://d-nm.ppstatic.pl/kadr/k/r/6d/9a/5ae8275757a96_o,size,933x0,q,5,h,5c7dfa.jpg">
        <img class="final-image" alt=" " src="https://d-nm.ppstatic.pl/kadr/k/r/6d/9a/5ae8275757a96_o,size,933x0,q,70,h,bab704.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>  (&copy; Andrzej Banas /  Polska Press)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    W najbliższy weekend na myślenickim Zarabiu odbędzie się kolejna edycja biegów w cyklu Runmageddon. Na starcie z przeszkodami, błotem, wodą, ogniem a przede wszystkim własnymi słabościami stawi się kilka tysięcy osób.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://myslenice.naszemiasto.pl/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/myslenice.naszemiasto.pl\/artykul\/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
        
                
              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/17-pzu-cracovia-maraton-2018-wielka-walka-w-krakowie-z,4618909,artgal,t,id,tm.html" title="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" event-param="article:4618909">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/0c/5adc81facca6f_o,size,125x90,q,70,h,4ad905.jpg" class="lazy " alt="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/0c/5adc81facca6f_o,size,125x90,q,70,h,4ad905.jpg" class="" alt="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/cracovia-maraton-2018-zdjecia-z-trasy,4618701,artgal,t,id,tm.html" title="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " event-param="article:4618701">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/3a/5adc530aca0ed_o,size,125x90,q,70,h,f57148.jpg" class="lazy " alt="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/3a/5adc530aca0ed_o,size,125x90,q,70,h,f57148.jpg" class="" alt="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      </p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/cracovia-maraton-2018-bieg-nocny-na-10-km-przebieglo-3500,4618431,artgal,t,id,tm.html" title="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" event-param="article:4618431">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/20/8c/5adbb87149c45_o,size,125x90,q,70,h,f4d84a.jpg" class="lazy " alt="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/20/8c/5adbb87149c45_o,size,125x90,q,70,h,f4d84a.jpg" class="" alt="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA,...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Zawodnicy rywalizować będą przez 3 dni. Od piątku do niedzieli rywalizacja będzie odbywać się na czterech dystansach - od 3 do 44 km. Swoje zawody  będą mieć także dzieci, które przebiegną kilometrową trasę.<br> <br> <b>Poniżej szczegółowy program wydarzenia:</b><br> <b>4 maja (piątek)</b><br> - HARDCORE - 21 KM - 70 Przeszkód <br> - ULTRA - 44 KM - 150 Przeszkód <br> <br> <b>5 maja (sobota)</b><br> - INTRO - 3 KM  - 15 Przeszkód <br> - REKRUT - 6 KM - 30 Przeszkód <br> - KIDS 1 KM 10 Przeszkód <br> <br> <b>6 maja (niedziela)<br> </b>- CLASSIC - 12 KM - 50 Przeszkód <br> <br> Zapisy na stronie www.runmageddon.pl<br> <br> [g]10587286[/g]<br> 
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://myslenice.naszemiasto.pl/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli - Myślenice NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/myslenice.naszemiasto.pl\/artykul\/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/sport/bieganie/">Bieganie</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/17-pzu-cracovia-maraton-2018-wielka-walka-w-krakowie-z,4618909,artgal,t,id,tm.html" title="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" event-param="article:4618909">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/0c/5adc81facca6f_o,size,370x210,q,70,h,3feed5.jpg" class="lazy " alt="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/0c/5adc81facca6f_o,size,370x210,q,70,h,3feed5.jpg" class="" alt="17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">17. PZU Cracovia Maraton 2018. Wielka walka w Krakowie z kilometrami i upałem. Wygrał Bekele Berga [ZDJĘCIA, WYNIKI]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/cracovia-maraton-2018-zdjecia-z-trasy,4618701,artgal,t,id,tm.html" title="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " event-param="article:4618701">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f8/3a/5adc530aca0ed_o,size,370x210,q,70,h,998cb7.jpg" class="lazy " alt="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f8/3a/5adc530aca0ed_o,size,370x210,q,70,h,998cb7.jpg" class="" alt="Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Cracovia Maraton 2018 [ZDJĘCIA Z TRASY]      </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/cracovia-maraton-2018-bieg-nocny-na-10-km-przebieglo-3500,4618431,artgal,t,id,tm.html" title="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" event-param="article:4618431">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/20/8c/5adbb87149c45_o,size,370x210,q,70,h,c9c870.jpg" class="lazy " alt="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/20/8c/5adbb87149c45_o,size,370x210,q,70,h,c9c870.jpg" class="" alt="Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Cracovia Maraton 2018. Bieg nocny na 10 km przebiegło 3500 osób [ZDJĘCIA, WYNIKI]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/pko-bank-polski-inauguruje-nowy-sezon-biegowy,4574677,art,t,id,tm.html" title="PKO Bank Polski inauguruje nowy sezon biegowy" event-param="article:4574677">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/11/bc/5aafb745e8235_o,size,370x210,q,70,h,30f8af.jpg" class="lazy " alt="PKO Bank Polski inauguruje nowy sezon biegowy" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/11/bc/5aafb745e8235_o,size,370x210,q,70,h,30f8af.jpg" class="" alt="PKO Bank Polski inauguruje nowy sezon biegowy" width="300" height="210"></noscript>
          </div>
          <h3 class="title">PKO Bank Polski inauguruje nowy sezon biegowy</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/krynica-zdroj-8-pko-festiwal-biegowy-zdjecia,4240638,artgal,t,id,tm.html" title="Krynica-Zdrój. 8. PKO Festiwal Biegowy [ZDJĘCIA]" event-param="article:4240638">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/a0/59b4e2423e5f6_o,size,370x210,q,70,h,007309.jpg" class="lazy " alt="Krynica-Zdrój. 8. PKO Festiwal Biegowy [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/a0/59b4e2423e5f6_o,size,370x210,q,70,h,007309.jpg" class="" alt="Krynica-Zdrój. 8. PKO Festiwal Biegowy [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Krynica-Zdrój. 8. PKO Festiwal Biegowy [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ponad-5-tysiecy-osob-pobieglo-w-krakow-business-run-2017,4233282,artgal,t,id,tm.html" title="Ponad 5 tysięcy osób pobiegło w Kraków Business Run 2017! [ZNAJDŹ SIĘ NA ZDJĘCIACH]" event-param="article:4233282">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/df/96/59abedc524b4b_o,size,370x210,q,70,h,b3f690.jpg" class="lazy " alt="Ponad 5 tysięcy osób pobiegło w Kraków Business Run 2017! [ZNAJDŹ SIĘ NA ZDJĘCIACH]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/df/96/59abedc524b4b_o,size,370x210,q,70,h,b3f690.jpg" class="" alt="Ponad 5 tysięcy osób pobiegło w Kraków Business Run 2017! [ZNAJDŹ SIĘ NA ZDJĘCIACH]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Ponad 5 tysięcy osób pobiegło w Kraków Business Run 2017! [ZNAJDŹ SIĘ NA ZDJĘCIACH]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">quiz:</div>
    <div>
      <h2>Ambitny Korposzczur czy Stary Wyjadacz? Jakim typem pracownika jesteś? [QUIZ]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5156,ambitny_korposzczur_czy_stary_wyjadacz_jakim_typem_pracownika_jestes_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Już kwadrans po ósmej. Wpadasz spóźniony do biura.  Mówisz: "Przepraszam, za spóźnienie...</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/79/ac/5ae1bf27dfde5_p.jpg?1524743976" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/79/ac/5ae1bf27dfde5_o,size,300x200,q,81,h,fd01d2.jpg?1524743976"
                       alt="Już kwadrans po ósmej. Wpadasz spóźniony do biura.  Mówisz: "Przepraszam, za spóźnienie...">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222268">
                                        <span class="odpTresc">...stałem w korkach."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222270">
                                        <span class="odpTresc">...pomagałem staruszce przejść przez drogę."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222272">
                                        <span class="odpTresc">...skoczyłem jeszcze po ciastka. Chcecie trochę?"</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222274">
                                        <span class="odpTresc">...nie chciałem tu przychodzić."</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222276">
                                        <span class="odpTresc">Żartujecie? Spóźniać się do pracy?</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_65188" value="222278">
                                        <span class="odpTresc">Żartujecie? Tłumaczyć się ze spóźnienia do pracy?</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["runmageddon","runmageddon-2018","runmageddon-myslenice"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?9474466", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/runmageddon.html">
              runmageddon
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/runmageddon-2018.html">
              runmageddon 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/runmageddon-myslenice.html">
              runmageddon myślenice
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
        
                
              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4630719',//unique ID, alphanumeric
              title: 'Wkrótce Runmageddon. Czas na weekendowe zmagania twardzieli - Krynica - NaszeMiasto.pl',//max 255 characters
              text: 'W najbliższy weekend na myślenickim Zarabiu odbędzie się kolejna edycja biegów w cyklu Runmageddon. Na starcie z przeszkodami, błotem, wodą, ogniem a przede wszystkim własnymi słabościami stawi się kilka tysięcy',//max 255 characters
              url: 'http://myslenice.naszemiasto.pl/artykul/wkrotce-runmageddon-czas-na-weekendowe-zmagania-twardzieli,4630719,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/6d/9a/5ae8275757a96_o,size,610x0,q,70,h,4d0c22.jpg',//max 255 characters
              created_at: '1525165446'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
        
                
              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/krakow-noc-walpurgi-czyli-doroczne-swieto-beltaine-na-kopcu,4630653,gal,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4630653">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/50/5ae81a9df1f8a_o,size,125x90,q,70,h,6ac4a6.jpg" class="lazy " alt="Kraków. Noc Walpurgi czyli doroczne święto Beltaine na Kopcu Krakusa! [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/50/5ae81a9df1f8a_o,size,125x90,q,70,h,6ac4a6.jpg" class="" alt="Kraków. Noc Walpurgi czyli doroczne święto Beltaine na Kopcu Krakusa! [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Kraków. Noc Walpurgi czyli doroczne święto Beltaine na Kopcu Krakusa! [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/majowka-2018-sklepy-otwarte-i-zamkniete-1-maja-2-maja-i-3,4629197,artgal,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4629197">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/99/b0/5ae6bb240cf90_o,size,125x90,q,70,h,88817d.jpg" class="lazy " alt="Majówka 2018. Sklepy otwarte i zamknięte: 1 maja, 2 maja i 3 maja " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/99/b0/5ae6bb240cf90_o,size,125x90,q,70,h,88817d.jpg" class="" alt="Majówka 2018. Sklepy otwarte i zamknięte: 1 maja, 2 maja i 3 maja " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Majówka 2018. Sklepy otwarte i zamknięte: 1 maja, 2 maja i 3 maja 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/niech-w-miescie-zyje-plakat,4629833,art,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4629833">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/76/fe/5ae700329512b_o,size,125x90,q,70,h,1f29f1.jpg" class="lazy " alt="Niech w mieście żyje plakat!                               " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/76/fe/5ae700329512b_o,size,125x90,q,70,h,1f29f1.jpg" class="" alt="Niech w mieście żyje plakat!                               " width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Niech w mieście żyje plakat!                               
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/sprawdz-czy-nie-powinienes-mieszkac-w-krakowie-juz,4629535,art,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4629535">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/17/5ae6dc320c029_o,size,125x90,q,70,h,280c69.jpg" class="lazy " alt="Sprawdź czy nie powinieneś mieszkać w Krakowie. Już pakujecie walizki? [QUIZ]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/17/5ae6dc320c029_o,size,125x90,q,70,h,280c69.jpg" class="" alt="Sprawdź czy nie powinieneś mieszkać w Krakowie. Już pakujecie walizki? [QUIZ]" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Sprawdź czy nie powinieneś mieszkać w Krakowie. Już pakujecie walizki? [QUIZ]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/zmiany-na-polskich-drogach-od-1-maja-zobaczymy-wojskowe,4629481,gal,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4629481">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/22/2a/5ae6d8cdc2c0e_o,size,125x90,q,70,h,58d5b6.jpg" class="lazy " alt="Zmiany na polskich drogach. Od 1 maja zobaczymy wojskowe oznakowanie na ulicach [GALERIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/22/2a/5ae6d8cdc2c0e_o,size,125x90,q,70,h,58d5b6.jpg" class="" alt="Zmiany na polskich drogach. Od 1 maja zobaczymy wojskowe oznakowanie na ulicach [GALERIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Zmiany na polskich drogach. Od 1 maja zobaczymy wojskowe oznakowanie na ulicach [GALERIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wideo/mowimy-po-krakosku-pijemy-herbatke-jemy-ciasteczko-czyli,4629371,artwid,t,id,tm.html#e353fa56b13ae1de,1,3,6" event-param="article:4629371">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ae/d5/5ae6cbbb6179c_o,size,125x90,q,70,h,82470b.jpg" class="lazy " alt="Mówimy po krakosku. Pijemy herbatkę, jemy ciasteczko, czyli krakowskie zdrobnienia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ae/d5/5ae6cbbb6179c_o,size,125x90,q,70,h,82470b.jpg" class="" alt="Mówimy po krakosku. Pijemy herbatkę, jemy ciasteczko, czyli krakowskie zdrobnienia" width="125" height="90"></noscript>
                                              <span class="layer icon-video" title="Wideo"></span>
                              </div>
        <div class="kontent">
                              <p class="tytul">
                          Mówimy po krakosku. Pijemy herbatkę, jemy ciasteczko, czyli krakowskie zdrobnienia
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.ee8dbc6ec3e8da2d611r{margin-bottom:1.25rem}.ee8dbc6ec3e8da2d611r .e1ea0fec3220t,.ee8dbc6ec3e8da2d611r .dc2af4bb377376b20aa8f{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.ee8dbc6ec3e8da2d611r .e1ea0fec3220t,.ee8dbc6ec3e8da2d611r .dc2af4bb377376b20aa8f{margin:0}}.ee8dbc6ec3e8da2d611r .ec9c0b35aa73s,.ee8dbc6ec3e8da2d611r .b7ec26fac0v{margin:0 -.46875rem}@media (min-width: 40em){.ee8dbc6ec3e8da2d611r .ec9c0b35aa73s,.ee8dbc6ec3e8da2d611r .b7ec26fac0v{margin:0 -0.9375rem}}.ee8dbc6ec3e8da2d611r .dc2af4bb377376b20aa8f{text-align:right}.ee8dbc6ec3e8da2d611r .aa72bcf80d37z{margin:0 -.46875rem}@media (min-width: 40em){.ee8dbc6ec3e8da2d611r .aa72bcf80d37z{margin:0}}.ee8dbc6ec3e8da2d611r .f98e7a39c0d6h{margin:0 -.46875rem}@media (min-width: 40em){.ee8dbc6ec3e8da2d611r .f98e7a39c0d6h{margin:0 -0.9375rem}}.ee8dbc6ec3e8da2d611r .e9a885b26af99032e8e4s{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.ee8dbc6ec3e8da2d611r .e9a885b26af99032e8e4s{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.ee8dbc6ec3e8da2d611r .e9a885b26af99032e8e4s{font-size:1.5rem;line-height:2.2}}.ee8dbc6ec3e8da2d611r .d18c3c668978a4a86s{display:block}.ee8dbc6ec3e8da2d611r .af10bf3a4a51e961ae{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.ee8dbc6ec3e8da2d611r .af10bf3a4a51e961ae:hover{background-color:#f5822f}@media (min-width: 64em){.ee8dbc6ec3e8da2d611r .af10bf3a4a51e961ae{padding:0.6875rem 1rem}}.ee8dbc6ec3e8da2d611r .a594ecd06deds{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.ee8dbc6ec3e8da2d611r .a594ecd06deds:first-of-type{border-top:0}.ee8dbc6ec3e8da2d611r .a594ecd06deds:hover .a6a28c585c8574a8e37eo{color:#7e7e7e}.ee8dbc6ec3e8da2d611r .a594ecd06deds:hover .c4bdc88b59c4b{opacity:0.85}.ee8dbc6ec3e8da2d611r .cd0e176cedz{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.ee8dbc6ec3e8da2d611r .cd0e176cedz{padding:0 2.813rem}}.ee8dbc6ec3e8da2d611r .fbf3bc764fc2f8e9c08o{background-color:#000;max-height:172px}.ee8dbc6ec3e8da2d611r .b9a12e93dfa1a05c0ab8a{width:30%;float:left;background-color:#000}.ee8dbc6ec3e8da2d611r .c4bdc88b59c4b{transition:opacity .2s ease-in-out;width:100%}.ee8dbc6ec3e8da2d611r .a6a28c585c8574a8e37eo{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="ee8dbc6ec3e8da2d611r">
  <span class="e1ea0fec3220t">ogłoszenia</span>
  <header class="aa72bcf80d37z">
    <a class="af10bf3a4a51e961ae" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="e9a885b26af99032e8e4s"><a href="/firmy/" class="d18c3c668978a4a86s" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="db71ea8783c03ej">
                  <li class="a594ecd06deds">
          <a class="cd0e176cedz" href="https://gratka.pl/praca?utm_source=polskapress&utm_medium=pracakampania&utm_campaign=nam_lokalnie_x_praca_malopolskie_z_7__" target="_blank" rel="nofollow noopener">
            <div class="fbf3bc764fc2f8e9c08o">
              <img class="c4bdc88b59c4b" src="https://d-nm.ppstatic.pl/kadr/k/r/47/36/5abb9dc842f8b_o,size,700x172,q,100,h,501703.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="a594ecd06deds">
          <a class="cd0e176cedz" href="https://www.ceneo.pl/wydarzenia/wiosna-w-ogrodzie#cid=27225&crid=181309&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="fbf3bc764fc2f8e9c08o">
              <img class="c4bdc88b59c4b" src="https://d-nm.ppstatic.pl/kadr/k/r/50/c4/5acf1790f0918_o,size,700x172,q,100,h,7e4369.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="a594ecd06deds">
          <a class="cd0e176cedz" href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=27225&crid=181399&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="fbf3bc764fc2f8e9c08o">
              <img class="c4bdc88b59c4b" src="https://d-nm.ppstatic.pl/kadr/k/r/37/2e/5acf17ce7bf51_o,size,700x172,q,100,h,3fb941.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="dc2af4bb377376b20aa8f">koniec bloku ogłoszeń</span>
</div><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c6/61/5adef3a148796_o,size,370x210,q,70,h,6d5098.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Największe błędy kobiet. Myślisz, że to podoba się mężczyznom? Mylisz się!</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/juwenalia-w-nowym-saczu-miasto-we-wladaniu-studentow-pwsz,4121570,artgal,t,id,tm.html" title="Juwenalia w Nowym Sączu. Miasto we władaniu studentów PWSZ [ZDJĘCIA, WIDEO]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d5/db/591e1c454140a_o,size,125x90,q,70,h,9e065c.jpg" class="lazy " alt="Juwenalia w Nowym Sączu. Miasto we władaniu studentów PWSZ [ZDJĘCIA, WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d5/db/591e1c454140a_o,size,125x90,q,70,h,9e065c.jpg" class="" alt="Juwenalia w Nowym Sączu. Miasto we władaniu studentów PWSZ [ZDJĘCIA, WIDEO]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Juwenalia w Nowym Sączu. Miasto we władaniu studentów PWSZ [ZDJĘCIA, WIDEO]</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/tomek-brzeski-odycha-juz-samodzielnie,4100271,art,t,id,tm.html">
                              Tomek Brzeski odycha, już samodzielnie
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/psy-policyjne-tez-kiedys-byly-po-raz-pierwszy-w-pracy,4628025,gal,t,id,tm.html" title="Psy policyjne też kiedyś były po raz pierwszy w pracy [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/12/5ae4867a793cd_o,size,125x90,q,70,h,e7eb94.jpg" class="lazy left" alt="Psy policyjne też kiedyś były po raz pierwszy w pracy [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/12/5ae4867a793cd_o,size,125x90,q,70,h,e7eb94.jpg" class=" left" alt="Psy policyjne też kiedyś były po raz pierwszy w pracy [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Psy policyjne też kiedyś były po raz pierwszy w pracy [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/krakow-beatyfikacja-hanny-chrzanowskiej-w-bazylice-bozego,4627839,artgal,t,id,tm.html" title="Kraków. Beatyfikacja Hanny Chrzanowskiej w Bazylice Bożego Miłosierdzia [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/81/5ae44dcd280cf_o,size,125x90,q,70,h,89b471.jpg" class="lazy left" alt="Kraków. Beatyfikacja Hanny Chrzanowskiej w Bazylice Bożego Miłosierdzia [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/81/5ae44dcd280cf_o,size,125x90,q,70,h,89b471.jpg" class=" left" alt="Kraków. Beatyfikacja Hanny Chrzanowskiej w Bazylice Bożego Miłosierdzia [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Kraków. Beatyfikacja Hanny Chrzanowskiej w Bazylice Bożego Miłosierdzia...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/wierni-na-beatyfikacji-hanny-chrzanowskiej-w-lagiewnikach,4627881,artgal,t,id,tm.html" title="Wierni na beatyfikacji Hanny Chrzanowskiej w Łagiewnikach [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e8/7b/5ae45bf445366_o,size,125x90,q,70,h,2c5ec8.jpg" class="lazy left" alt="Wierni na beatyfikacji Hanny Chrzanowskiej w Łagiewnikach [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e8/7b/5ae45bf445366_o,size,125x90,q,70,h,2c5ec8.jpg" class=" left" alt="Wierni na beatyfikacji Hanny Chrzanowskiej w Łagiewnikach [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Wierni na beatyfikacji Hanny Chrzanowskiej w Łagiewnikach [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/alfie-evans-nie-zyje-chlopczyk-zmarl-w-nocy,4627703,artgal,t,id,tm.html" title="Alfie Evans nie żyje. Chłopczyk zmarł  w nocy">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/30/8b/5ae42de092914_o,size,125x90,q,70,h,03a5c9.jpg" class="lazy left" alt="Alfie Evans nie żyje. Chłopczyk zmarł  w nocy" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/30/8b/5ae42de092914_o,size,125x90,q,70,h,03a5c9.jpg" class=" left" alt="Alfie Evans nie żyje. Chłopczyk zmarł  w nocy" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Alfie Evans nie żyje. Chłopczyk zmarł  w nocy</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/niedziela-ciepla-i-burzowa-w-calym-kraju-na-poludniu,4628175,artwid,t,id,tm.html" title="Niedziela ciepła i burzowa w całym kraju. Na południu temperatura sięgnie 28 st. C">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/23/5ae4b08381ea8_o,size,125x90,q,70,h,7f61a5.jpg" class="lazy left" alt="Niedziela ciepła i burzowa w całym kraju. Na południu temperatura sięgnie 28 st. C" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/23/5ae4b08381ea8_o,size,125x90,q,70,h,7f61a5.jpg" class=" left" alt="Niedziela ciepła i burzowa w całym kraju. Na południu temperatura sięgnie 28 st. C" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Niedziela ciepła i burzowa w całym kraju. Na południu temperatura sięgnie 28...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/matura-2018-matematyka-podstawowa-rozszerzona-ostatnia,4626333,artgal,t,id,tm.html" title="Matura 2018 MATEMATYKA: podstawowa, rozszerzona. Ostatnia powtórka przed maturą (Arkusz cKE, ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/73/9c/5ae2f2425bf4a_o,size,125x90,q,70,h,422c17.jpg" class="lazy left" alt="Matura 2018 MATEMATYKA: podstawowa, rozszerzona. Ostatnia powtórka przed maturą (Arkusz cKE, " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/73/9c/5ae2f2425bf4a_o,size,125x90,q,70,h,422c17.jpg" class=" left" alt="Matura 2018 MATEMATYKA: podstawowa, rozszerzona. Ostatnia powtórka przed maturą (Arkusz cKE, " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Matura 2018 MATEMATYKA: podstawowa, rozszerzona. Ostatnia powtórka przed maturą (Arkusz cKE, 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/matura-2018-sprawdz-kiedy-ruszaja-egzmainy-maturalne,4549930,artgal,t,id,tm.html" title="Matura 2018. Sprawdź, kiedy ruszają egzmainy maturalne! [HARMONOGRAM]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b5/1a/5a93d78453fc1_o,size,125x90,q,70,h,14e723.jpg" class="lazy left" alt="Matura 2018. Sprawdź, kiedy ruszają egzmainy maturalne! [HARMONOGRAM]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b5/1a/5a93d78453fc1_o,size,125x90,q,70,h,14e723.jpg" class=" left" alt="Matura 2018. Sprawdź, kiedy ruszają egzmainy maturalne! [HARMONOGRAM]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Matura 2018. Sprawdź, kiedy ruszają egzmainy maturalne! [HARMONOGRAM]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/rowerem-w-malopolske-czemu-nie-oto-najlepsze-trasy-dla,4620817,gal,t,id,tm.html" title="Rowerem w Małopolskę? Czemu nie! Oto najlepsze trasy dla miłośników dwóch kółek">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/25/5ae713311da1a_o,size,125x90,q,70,h,b36b5e.jpg" class="lazy left" alt="Rowerem w Małopolskę? Czemu nie! Oto najlepsze trasy dla miłośników dwóch kółek" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/25/5ae713311da1a_o,size,125x90,q,70,h,b36b5e.jpg" class=" left" alt="Rowerem w Małopolskę? Czemu nie! Oto najlepsze trasy dla miłośników dwóch kółek" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Rowerem w Małopolskę? Czemu nie! Oto najlepsze trasy dla miłośników dwóch kółek
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Krynica" href="https://gratka.pl/nieruchomosci/mieszkania/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Krynica</a></li>
                                      <li><a title="Domy Krynica" href="https://gratka.pl/nieruchomosci/domy/krynica?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Krynica</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Krynica" href="https://gratka.pl/motoryzacja/osobowe/krynica?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Krynica</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Krynica" href="https://gratka.pl/praca/krynica?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Krynica</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/sport_amatorski/bieganie/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4630719");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["sport-amatorski","bieganie"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
