<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Wypadek na DK 75 w Łabowej. Jedna osoba została ranna - Krynica - NaszeMiasto.pl</title>
<meta name="description" content="Do groźnego wypadku doszło w miejscowości Łabowa na drodze krajowej nr 75. Samochód osobowy wypadł tam z drogi. Jedna osoba została ranna. Na trasie z Nowego Sącza do Krzyżówki wprowadzono ruch wahadłowy. Utrudnienia mogą potrwać do godziny 23 - informuje Państwowa Straż">
<meta name="keywords" content="Krynica Wiadomości, Krynica, Wiadomości, dk 75,wypadek dk 75,wypadek dk 75 łabowa,wypadek w łabowej,wypadek łabowa">
<meta name="robots" content="index, follow">
<meta name="Author" content="AC">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://nowysacz.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-02-13 21:28:30">
<meta property="article:modified_time" content="2018-02-13 21:29:49">
<meta property="article:tag" content="dk 75">
<meta property="article:tag" content="wypadek dk 75">
<meta property="article:tag" content="wypadek dk 75 łabowa">
<meta property="article:tag" content="wypadek w łabowej">
<meta property="article:tag" content="wypadek łabowa">
<meta property="article:publisher" content="http://www.facebook.com/NowySaczNM">
<meta property="article:author" content="AC">
<meta property="article:section" content="Wypadek">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,610x0,q,70,h,42fa2d.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d75719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f995719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9535719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e6705719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d295719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60585719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2755719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_moto.css?8bdbfb5719855" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c5719855" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '5719855', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab35719855"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c055719855"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201802"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201802" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656575719855"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f75719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430435719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3935719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf25719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5385719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338495719855"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b15719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a05719855"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d5719855"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef65719855"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c05719855"></script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,wypadek,wiadomosci,wypadek,18plus,id_material_4408788,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=AC","data_publikacji=2018-02-13-21-28-30","tytul=Wypadek na DK 75 w \u0141abowej. Jedna osoba zosta\u0142a ranna","user=x","userstatus=x","usersso=2ca1fc8765887fa8d2fb22732a96d3cb2aebeab0","miejscowosc=Krynica","region=Ma\u0142opolskie"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?5719855" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?5719855" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?5719855" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?5719855" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora1');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                      });
    </script>
  </div>

          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=1eee3b7cc4febe173a91cb86037b0bd9&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                  <li class="">
          <a href="/wydarzenia/">Wydarzenia</a>
                  </li>
            </ul>
</nav>

                      <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>

                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Kraków, Wydarzenia Kraków</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/moto/wypadki/"><span itemprop="name">Wypadki</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Wypadek na DK 75 w Łabowej. Jedna osoba została ranna</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Wypadek na DK 75 w Łabowej. Jedna osoba została ranna</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: AC        </p>
              <div class="matZrodlo">
      <span>
        2018-02-13, Aktualizacja:
                          wczoraj
                21:29
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/c4/2e/5a834a728b8ef_o.jpg?1518553789" rel="modul-n:zdjecie" title=" (&copy; archiwum Polska Press)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,933x0,q,5,h,fa94b3.jpg');"></div>
        <img class="blur" alt="zdjęcie ilustracyjne" src="https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,933x0,q,5,h,fa94b3.jpg">
        <img class="final-image" alt="zdjęcie ilustracyjne" src="https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,933x0,q,70,h,58e7f0.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>zdjęcie ilustracyjne (&copy; archiwum Polska Press)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Do groźnego wypadku doszło w miejscowości Łabowa na drodze krajowej nr 75. Samochód osobowy wypadł tam z drogi. Jedna osoba została ranna. Na trasie z Nowego Sącza do Krzyżówki wprowadzono ruch wahadłowy. Utrudnienia mogą potrwać do godziny 23 - informuje Państwowa Straż Pożarna.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://nowysacz.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/nowysacz.naszemiasto.pl\/artykul\/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/wypadek-w-cieniawie-na-drodze-krajowej-nr-28-trzy-osoby,4405034,art,t,id,tm.html" title="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,125x90,q,70,h,6e5cb9.jpg" class="lazy " alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,125x90,q,70,h,6e5cb9.jpg" class="" alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/nowy-sacz-sypnelo-sniegiem-i-juz-wypadki-uwaga-na,4399814,art,t,id,tm.html" title="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/2b/5a7894db2ab7e_o,size,125x90,q,70,h,8bb6cf.jpg" class="lazy " alt="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/2b/5a7894db2ab7e_o,size,125x90,q,70,h,8bb6cf.jpg" class="" alt="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/mogilno-paszyn-jadac-do-wypadku-ratowali-ofiary-drugiego,4393060,artgal,t,id,tm.html" title="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/a8/5a7047830d11b_o,size,125x90,q,70,h,afa634.jpg" class="lazy " alt="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/a8/5a7047830d11b_o,size,125x90,q,70,h,afa634.jpg" class="" alt="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    <p style="font-size:24px;padding-left:10px;padding-top:5px;padding-bottom:5px;background-color:#000099;color:white"><b>ZOBACZ KONIECZNIE:</b></p><br> <div style="display:flex; padding: 10px 0 0 3px; flex-wrap:wrap;border:1px solid lightgray; width:fit-content"><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/N3WDuk" rel="external"><img src="https://d-nm.ppstatic.pl/kadr/k/r/84/d6/5a5c84d4ab4c4_o,size,933x0,q,70,h,f6034a.jpg" style="width:auto; height:150px"</img></a><a href="https://goo.gl/N3WDuk" rel="external"><p style="font-size:16px"><b>Studniówki 2018. Oto najpiękniejsze dziewczyny bawiące się na balach! [ZDJĘCIA]</b></p></a></div><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px;"><a href="https://goo.gl/LG1YvP" rel="external"><img src="http://d-pt.ppstatic.pl/kadry/quizy/k/r/1/5b/83/56a8ad4a0efcf_o,size,624x344,q,100,h,99abe7.jpg?1453894986" style="width:auto; height:150px"></img></a><p style="font-size:16px"><a href="https://goo.gl/LG1YvP" rel="external"><b>Dostałbyś się do policji? Rozwiąż TEST MULTISELECT!</b></p></a></div><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/cj7XYg" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/c4/72/5a4cfb2062408_p.jpg?1516822073" style="width:auto; height:150px"></img></a><a href="https://goo.gl/cj7XYg" rel="external"><p style="font-size:16px"><b>PEDOFILE i GWAŁCICIELE. Oni figurują w Rejestrze MS! [LISTY GOŃCZE]</b></p></a></div><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/zJnn97" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/a7/7c/5a4e34035f966_p.jpg?1515084449" style="width:auto; height:150px"</img></a><a href="https://goo.gl/zJnn97" rel="external"><p style="font-size:16px"><b>Kraków opanowany przez MISTRZÓW PARKOWANIA [ZDJĘCIA]</b></p></a></div><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto; margin-right:3px"><a href="https://goo.gl/QNqDTy" rel="external"><img src="https://d-pt.ppstatic.pl/kadry/k/r/1/50/a6/58ee0a2aeb5c6_o,size,1068x623,crop,0.0000x0.0617x1.0000x0.8767,q,71,h,5b5d58.jpg" style="width:auto; height:150px"</img></a><a href="https://goo.gl/QNqDTy" rel="external"><p style="font-size:16px"><b>Zaginieni w Małopolsce. Pomóż w poszukiwaniach! [ZDJĘCIA]</b></p></a></div><br> <br> <div style="text-align:center; width: 230px; overflow: hidden; flex: 1 0 auto"><a href="https://goo.gl/Dk4ucJ" rel="external"><img src="https://d-pt.ppstatic.pl/k/r/1/a1/a7/5a626a7c6ad60_p.jpg?1517388406" style="width:auto; height:150px"</img></a><a href="https://goo.gl/Dk4ucJ" rel="external"><p style="font-size:16px"><b>Oto Janusze Projektowania. Te dzieła są bezużyteczne! [ZDJĘCIA]</b></p></a></div></div><br> <br> <b>WIDEO: Jak się zachować w przypadku kolizji, a jak w czasie wypadku? - rady policjanta</b><br> <div class="flexIframe textC"><iframe src="http://get.x-link.pl/5d436edf-282c-01a6-23e0-5c7348dbffd4,ba99dcbf-91c3-cfc4-71e6-a43f81a6eeb5,embed.html" frameborder="0" allowfullscreen></iframe></div><br> <i>Autor: Joanna Urbaniec, Gazeta Krakowska</i>
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://nowysacz.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">Wypadek na DK 75 w Łabowej. Jedna osoba została ranna - Nowy Sącz NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/nowysacz.naszemiasto.pl\/artykul\/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/moto/wypadki/">Wypadki</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/wypadek-w-cieniawie-na-drodze-krajowej-nr-28-trzy-osoby,4405034,art,t,id,tm.html" title="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,370x210,q,70,h,fcc6e5.jpg" class="lazy " alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,370x210,q,70,h,fcc6e5.jpg" class="" alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/nowy-sacz-sypnelo-sniegiem-i-juz-wypadki-uwaga-na,4399814,art,t,id,tm.html" title="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a6/2b/5a7894db2ab7e_o,size,370x210,q,70,h,804112.jpg" class="lazy " alt="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a6/2b/5a7894db2ab7e_o,size,370x210,q,70,h,804112.jpg" class="" alt="Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nowy Sącz. Sypnęło śniegiem i już wypadki! Uwaga na utrudnienia</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/mogilno-paszyn-jadac-do-wypadku-ratowali-ofiary-drugiego,4393060,artgal,t,id,tm.html" title="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/85/a8/5a7047830d11b_o,size,370x210,q,70,h,16b8f9.jpg" class="lazy " alt="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/85/a8/5a7047830d11b_o,size,370x210,q,70,h,16b8f9.jpg" class="" alt="Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Mogilno/Paszyn. Jadąc do wypadku ratowali ofiary drugiego zdarzenia na drodze</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zabrzez-nieostroznie-wyjachala-na-droge-rozbite-zostaly-dwa,4391122,artgal,t,id,tm.html" title="Zabrzeż. Nieostrożnie wyjachała na drogę. Rozbite zostały dwa samochody">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/a7/5a6deae0b9556_o,size,370x210,q,70,h,0baf29.jpg" class="lazy " alt="Zabrzeż. Nieostrożnie wyjachała na drogę. Rozbite zostały dwa samochody" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/a7/5a6deae0b9556_o,size,370x210,q,70,h,0baf29.jpg" class="" alt="Zabrzeż. Nieostrożnie wyjachała na drogę. Rozbite zostały dwa samochody" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Zabrzeż. Nieostrożnie wyjachała na drogę. Rozbite zostały dwa samochody</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/nowy-sacz-zderzenie-aut-na-kazimierza-wielkiego-ucierpieli,4388839,art,t,id,tm.html" title="Nowy Sącz. Zderzenie aut na Kazimierza Wielkiego. Ucierpieli: 4-letnie dziecko i osoba dorosła">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/f1/5a6a6909e0fea_o,size,370x210,q,70,h,22602e.jpg" class="lazy " alt="Nowy Sącz. Zderzenie aut na Kazimierza Wielkiego. Ucierpieli: 4-letnie dziecko i osoba dorosła" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/f1/5a6a6909e0fea_o,size,370x210,q,70,h,22602e.jpg" class="" alt="Nowy Sącz. Zderzenie aut na Kazimierza Wielkiego. Ucierpieli: 4-letnie dziecko i osoba dorosła" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nowy Sącz. Zderzenie aut na Kazimierza Wielkiego. Ucierpieli: 4-letnie dziecko i osoba dorosła</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/krynica-zdroj-zderzenie-aut-w-centrum-uzdrowiska-ucierpialo,4388831,art,t,id,tm.html" title="Krynica-Zdrój. Zderzenie aut w centrum uzdrowiska. Ucierpiało 4-letnie dziecko i osoba dorosła">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/f4/5a6a5f556263a_o,size,370x210,q,70,h,39b3ea.jpg" class="lazy " alt="Krynica-Zdrój. Zderzenie aut w centrum uzdrowiska. Ucierpiało 4-letnie dziecko i osoba dorosła" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/f4/5a6a5f556263a_o,size,370x210,q,70,h,39b3ea.jpg" class="" alt="Krynica-Zdrój. Zderzenie aut w centrum uzdrowiska. Ucierpiało 4-letnie dziecko i osoba dorosła" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Krynica-Zdrój. Zderzenie aut w centrum uzdrowiska. Ucierpiało 4-letnie dziecko i osoba dorosła</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Czy mógłbyś zostać kierowcą ciężarówki? To nie takie proste! [quiz]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4230,czy_moglbys_zostac_kierowca_ciezarowki_to_nie_takie_proste_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> W jakich warunkach ruchu istotna jest maksymalna moc silnika?</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/28/d4/5a79e754ce28e_p.jpg?1517938517" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/28/d4/5a79e754ce28e_o,size,300x200,q,81,h,757eb0.jpg?1517938517"
                       alt="W jakich warunkach ruchu istotna jest maksymalna moc silnika?">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_53644" value="183734">
                                        <span class="odpTresc">podjazd pod górę</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_53644" value="183736">
                                        <span class="odpTresc">jazda ze stałą prędkością</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_53644" value="183738">
                                        <span class="odpTresc">zjazd ze wzniesienia</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/12</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["dk-75","wypadek-dk-75","wypadek-dk-75-labowa","wypadek-w-labowej","wypadek-labowa"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?5719855", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/dk-75.html">
              dk 75
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-dk-75.html">
              wypadek dk 75
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-dk-75-labowa.html">
              wypadek dk 75 łabowa
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-w-labowej.html">
              wypadek w łabowej
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-labowa.html">
              wypadek łabowa
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

  <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>
<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4408788',//unique ID, alphanumeric
              title: 'Wypadek na DK 75 w Łabowej. Jedna osoba została ranna - Krynica - NaszeMiasto.pl',//max 255 characters
              text: 'Do groźnego wypadku doszło w miejscowości Łabowa na drodze krajowej nr 75. Samochód osobowy wypadł tam z drogi. Jedna osoba została ranna. Na trasie z Nowego Sącza do Krzyżówki wprowadzono ruch wahadłowy. Utrudnienia mogą potrwać do godzin...',//max 255 characters
              url: 'http://nowysacz.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,610x0,q,70,h,42fa2d.jpg',//max 255 characters
              created_at: '1518553710'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
  <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>

          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,125x90,q,70,h,2a8f2e.jpg" class="lazy " alt="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,125x90,q,70,h,2a8f2e.jpg" class="" alt="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Wypadek na DK 75 w Łabowej. Jedna osoba została ranna
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wybralismy-miss-studniowki-2018-oto-najpiekniejsze,4408584,gal,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class="lazy " alt="Wybraliśmy Miss Studniówki 2018! Oto najpiękniejsze maturzystki z Małopolski [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class="" alt="Wybraliśmy Miss Studniówki 2018! Oto najpiękniejsze maturzystki z Małopolski [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/najpiekniejsze-zawodniczki-pjongczang-2018-zobacz-zdjecia,4408482,artgal,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,125x90,crop,0.7400x0.0565x0.2227x0.2601,q,70,h,113d9e.jpg" class="lazy " alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,125x90,crop,0.7400x0.0565x0.2227x0.2601,q,70,h,113d9e.jpg" class="" alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/parlament-europejski-sprawdzi-czy-jozek-z-zakopanego-i-hans,4408456,art,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/63/d5/5a82f092491d9_o,size,125x90,q,70,h,2cd365.jpg" class="lazy " alt="Parlament Europejski sprawdzi czy Józek z Zakopanego i Hans z Monachium używają tego samego proszku do prania [WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/63/d5/5a82f092491d9_o,size,125x90,q,70,h,2cd365.jpg" class="" alt="Parlament Europejski sprawdzi czy Józek z Zakopanego i Hans z Monachium używają tego samego proszku do prania [WIDEO]" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Parlament Europejski sprawdzi czy Józek z Zakopanego i Hans z Monachium używają tego samego proszku 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/ofiary-mafii-finansowej-nie-sa-w-stanie-splacac-kredytow,4408444,art,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/1b/5a82ed560cb26_o,size,125x90,q,70,h,4c576d.jpg" class="lazy " alt="Ofiary mafii finansowej nie są w stanie spłacać kredytów. Prokuratura prosi banki: Tych długów nie ściągajcie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/1b/5a82ed560cb26_o,size,125x90,q,70,h,4c576d.jpg" class="" alt="Ofiary mafii finansowej nie są w stanie spłacać kredytów. Prokuratura prosi banki: Tych długów nie ściągajcie!" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Ofiary mafii finansowej nie są w stanie spłacać kredytów. Prokuratura prosi banki: Tych długów 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wideo/powazny-program-niezwykly-plac-zabaw-na-ruczaju,4408390,artwid,t,id,tm.html#f3b404d05dad675b,1,3,6">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7f/02/5a82e3651e7b6_o,size,125x90,q,70,h,5584b0.jpg" class="lazy " alt="Poważny program: Niezwykły plac zabaw na Ruczaju    " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7f/02/5a82e3651e7b6_o,size,125x90,q,70,h,5584b0.jpg" class="" alt="Poważny program: Niezwykły plac zabaw na Ruczaju    " width="125" height="90"></noscript>
                                              <span class="layer icon-video" title="Wideo"></span>
                              </div>
        <div class="kontent">
                              <p class="tytul">
                          Poważny program: Niezwykły plac zabaw na Ruczaju    
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
  <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa1');
                          slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                      });
    </script>
  </div>
<div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://praca.gratka.pl/?utm_source=polskapress&utm_medium=pracakampania&utm_campaign=nam_lokalnie_x_praca_malopolskie_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/00/aa/5a65b79230e40_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://krynica.naszemiasto.pl/artykul/wiosna-najlepiej-do-szczyrku,4403786,art,t,id,tm.html" title="Wiosną najlepiej do Szczyrku…                            ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3f/79/5a7d5442e45d5_o,size,125x90,q,70,h,cc33c3.jpg" class="lazy " alt="Wiosną najlepiej do Szczyrku…                            " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3f/79/5a7d5442e45d5_o,size,125x90,q,70,h,cc33c3.jpg" class="" alt="Wiosną najlepiej do Szczyrku…                            " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Wiosną najlepiej do Szczyrku…                            </p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,370x210,q,70,h,26b413.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/wypadek-w-cieniawie-na-drodze-krajowej-nr-28-trzy-osoby,4405034,art,t,id,tm.html" title="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,370x210,q,70,h,fcc6e5.jpg" class="lazy " alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/7c/5a7eb09d2de38_o,size,370x210,q,70,h,fcc6e5.jpg" class="" alt="Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne" width="380"></noscript>
                <p class="tytul">Wypadek w Cieniawie na drodze krajowej nr 28, trzy osoby zostały ranne</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/wypadek-w-rzezawie-utrudnienia-na-drodze-krajowej-nr-94,4347471,art,t,id,tm.html" title="Wypadek w Rzezawie. Utrudnienia na drodze krajowej nr 94">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/39/5a339a17b899c_o,size,370x210,q,70,h,539f02.jpg" class="lazy " alt="Wypadek w Rzezawie. Utrudnienia na drodze krajowej nr 94" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/39/5a339a17b899c_o,size,370x210,q,70,h,539f02.jpg" class="" alt="Wypadek w Rzezawie. Utrudnienia na drodze krajowej nr 94" width="380"></noscript>
                <p class="tytul">Wypadek w Rzezawie. Utrudnienia na drodze krajowej nr 94</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/sadecczyzna-drogi-pelne-sniegu-i-grozy-zdjecia,4333273,artgal,t,id,tm.html" title="Sądecczyzna. Drogi pełne śniegu i grozy [ZDJĘCIA]">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/31/5a248d5c78b3b_o,size,370x210,q,70,h,1b0aeb.jpg" class="lazy " alt="Sądecczyzna. Drogi pełne śniegu i grozy [ZDJĘCIA]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/31/5a248d5c78b3b_o,size,370x210,q,70,h,1b0aeb.jpg" class="" alt="Sądecczyzna. Drogi pełne śniegu i grozy [ZDJĘCIA]" width="380"></noscript>
                <p class="tytul">Sądecczyzna. Drogi pełne śniegu i grozy [ZDJĘCIA]</p>
              </div>
                      </a>
        </li>
              <li>
          <a href="/artykul/tragiczny-wypadek-w-nowej-wsi-kierowca-nie-zawinil-smierci,4359813,artgal,t,id,tm.html" title="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,370x210,q,70,h,5ed0ae.jpg" class="lazy " alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/78/5a454d087ff2f_o,size,370x210,q,70,h,5ed0ae.jpg" class="" alt="Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci" width="380"></noscript>
                <p class="tytul">Tragiczny wypadek w Nowej Wsi. Kierowca nie zawinił śmierci wnuczki i babci</p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
  <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/wypadek-na-dk-75-w-labowej-jedna-osoba-zostala-ranna,4408788,art,t,id,tm.html" title="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,125x90,q,70,h,2a8f2e.jpg" class="lazy " alt="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/2e/5a834a728b8ef_o,size,125x90,q,70,h,2a8f2e.jpg" class="" alt="Wypadek na DK 75 w Łabowej. Jedna osoba została ranna" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Wypadek na DK 75 w Łabowej. Jedna osoba została ranna</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/wybralismy-miss-studniowki-2018-oto-najpiekniejsze,4408584,gal,t,id,tm.html">
                              Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/sprawdz-czy-zauwazysz-bledy-photoshopowe-na-tych-zdjeciach,4406700,artgal,t,id,tm.html">
                              Sprawdź, czy zauważysz błędy photoshopowe na tych zdjęciach! 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/zyczenia-na-walentynki-2018-smieszne-wierszyki-walentynkowe,4408052,artgal,t,id,tm.html">
                              Życzenia na Walentynki 2018: śmieszne wierszyki walentynkowe, rymowanki na Walentynki
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/pjongczang-2018-lyzwiarstwo-szybkie-transmisja-gdzie,4407898,artgal,t,id,tm.html">
                              Pjongczang 2018 Łyżwiarstwo szybkie Transmisja. Gdzie oglądać na żywo Igrzyska Olimpijskie?
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/wybralismy-miss-studniowki-2018-oto-najpiekniejsze,4408584,gal,t,id,tm.html" title="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class="lazy left" alt="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class=" left" alt="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Wybraliśmy Miss Studniówki 2018! Oto najpiękniejsze maturzystki z Małopolski...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/krakow-malopolskie-targi-slubne-zobacz-najnowsze-trendy,4406018,gal,t,id,tm.html" title="Kraków. Małopolskie Targi Ślubne. Zobacz najnowsze trendy ślubne [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/2f/5a8075903487f_o,size,125x90,q,70,h,eecb79.jpg" class="lazy left" alt="Kraków. Małopolskie Targi Ślubne. Zobacz najnowsze trendy ślubne [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/2f/5a8075903487f_o,size,125x90,q,70,h,eecb79.jpg" class=" left" alt="Kraków. Małopolskie Targi Ślubne. Zobacz najnowsze trendy ślubne [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Kraków. Małopolskie Targi Ślubne. Zobacz najnowsze trendy ślubne [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/chyba-ty-wyjmij-lyzke-bo-oko-wydlubiesz-pamietacie-te-czasy,4406748,gal,t,id,tm.html" title="&quot;Chyba Ty!&quot;, &quot;Wyjmij łyżkę, bo oko wydłubiesz!&quot;. Pamiętacie te czasy? Bez telefonów, facebooka ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/51/f3/5a8175ab1c6cd_o,size,125x90,q,70,h,91da44.jpg" class="lazy left" alt="&quot;Chyba Ty!&quot;, &quot;Wyjmij łyżkę, bo oko wydłubiesz!&quot;. Pamiętacie te czasy? Bez telefonów, facebooka " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/51/f3/5a8175ab1c6cd_o,size,125x90,q,70,h,91da44.jpg" class=" left" alt="&quot;Chyba Ty!&quot;, &quot;Wyjmij łyżkę, bo oko wydłubiesz!&quot;. Pamiętacie te czasy? Bez telefonów, facebooka " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">"Chyba Ty!", "Wyjmij łyżkę, bo oko wydłubiesz!". Pamiętacie te czasy? Bez...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/sprawdz-czy-zauwazysz-bledy-photoshopowe-na-tych-zdjeciach,4406700,artgal,t,id,tm.html" title="Sprawdź, czy zauważysz błędy photoshopowe na tych zdjęciach! ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c0/b2/5a81716be041f_o,size,125x90,q,70,h,8b3f87.jpg" class="lazy left" alt="Sprawdź, czy zauważysz błędy photoshopowe na tych zdjęciach! " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c0/b2/5a81716be041f_o,size,125x90,q,70,h,8b3f87.jpg" class=" left" alt="Sprawdź, czy zauważysz błędy photoshopowe na tych zdjęciach! " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Sprawdź, czy zauważysz błędy photoshopowe na tych zdjęciach! </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/studniowka-2018-klasa-4m-i-4f-z-zespolu-szkol-elektryczno,4407616,artgal,t,id,tm.html" title="Studniówka 2018. Klasa 4M i 4F z Zespołu Szkół Elektryczno-Mechanicznych w Nowym Sączu">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4d/25/5a829575b75a8_o,size,125x90,q,70,h,3559cb.jpg" class="lazy left" alt="Studniówka 2018. Klasa 4M i 4F z Zespołu Szkół Elektryczno-Mechanicznych w Nowym Sączu" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4d/25/5a829575b75a8_o,size,125x90,q,70,h,3559cb.jpg" class=" left" alt="Studniówka 2018. Klasa 4M i 4F z Zespołu Szkół Elektryczno-Mechanicznych w Nowym Sączu" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Studniówka 2018. Klasa 4M i 4F z Zespołu Szkół Elektryczno-Mechanicznych w...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/pracujesz-na-etat-nie-dorobisz-juz-do-pensji-szykuja-sie,4406972,art,t,id,tm.html" title="Pracujesz na etat? Nie dorobisz już do pensji. Szykują się zmiany w prawie">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/df/28/5a818cdb85314_o,size,125x90,q,70,h,910da0.jpg" class="lazy left" alt="Pracujesz na etat? Nie dorobisz już do pensji. Szykują się zmiany w prawie" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/df/28/5a818cdb85314_o,size,125x90,q,70,h,910da0.jpg" class=" left" alt="Pracujesz na etat? Nie dorobisz już do pensji. Szykują się zmiany w prawie" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Pracujesz na etat? Nie dorobisz już do pensji. Szykują się zmiany w prawie
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/znaczenie-imion-sprawdz-ktore-osoby-maja-najwiekszy,4406808,galop,t,id,tm.html" title="Sprawdź, które osoby mają największy temperament w sypialni! ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,125x90,q,70,h,65823f.jpg" class="lazy left" alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,125x90,q,70,h,65823f.jpg" class=" left" alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Sprawdź, które osoby mają największy temperament w sypialni! 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/wybralismy-miss-studniowki-2018-oto-najpiekniejsze,4408584,gal,t,id,tm.html" title="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class="lazy left" alt="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/69/5a8300ef87526_o,size,125x90,q,70,h,5dcc13.jpg" class=" left" alt="Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Wybraliśmy Miss Studniówki 2018! [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/jak-i-gdzie-lataja-polacy-wy-tez-wybieracie-te-kierunki,4379131,galop,t,id,tm.html" title="Jak i gdzie latają Polacy? Wy też wybieracie te kierunki? [RAPORT]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a0/bb/5a5f2fe16210f_o,size,125x90,q,70,h,d8b604.jpg" class="lazy left" alt="Jak i gdzie latają Polacy? Wy też wybieracie te kierunki? [RAPORT]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a0/bb/5a5f2fe16210f_o,size,125x90,q,70,h,d8b604.jpg" class=" left" alt="Jak i gdzie latają Polacy? Wy też wybieracie te kierunki? [RAPORT]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Jak i gdzie latają Polacy? Wy też wybieracie te kierunki? [RAPORT]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

  <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>
  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://www.kurierlubelski.pl/artykul/3745245,w-parafiance-samochod-uderzyl-w-drzewo,id,t.html" title="W Parafiance samochód uderzył w drzewo">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/ff/ea/54d89a2407ed5_o,size,110x95,q,71,h,f41632.jpg" class="lazy " alt="W Parafiance samochód uderzył w drzewo" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/ff/ea/54d89a2407ed5_o,size,110x95,q,71,h,f41632.jpg" class="" alt="W Parafiance samochód uderzył w drzewo" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">W Parafiance samochód uderzył w drzewo</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/11647584,wypadek-na-dk-36-pod-lubinem-samochod-wypadl-z-jezdni,id,t.html" title="Wypadek na DK 36 pod Lubinem. Samochód wypadł z jezdni">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="lazy " alt="Wypadek na DK 36 pod Lubinem. Samochód wypadł z jezdni" width="125" height="90"><noscript><img src=" https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="" alt="Wypadek na DK 36 pod Lubinem. Samochód wypadł z jezdni" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Wypadek na DK 36 pod Lubinem. Samochód wypadł z jezdni</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/3460925,wypadek-pod-glogowem-samochod-uderzyl-w-drzewo-sa-utrudnienia,id,t.html" title="Wypadek pod Głogowem. Samochód uderzył w drzewo, są utrudnienia">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="lazy " alt="Wypadek pod Głogowem. Samochód uderzył w drzewo, są utrudnienia" width="125" height="90"><noscript><img src=" https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="" alt="Wypadek pod Głogowem. Samochód uderzył w drzewo, są utrudnienia" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Wypadek pod Głogowem. Samochód uderzył w drzewo, są utrudnienia</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/3630680,wypadek-na-drodze-wroclaw-poznan-jedna-osoba-ranna-wprowadzono-ruch-wahadlowy,id,t.html" title="Wypadek na drodze Wrocław - Poznań. Jedna osoba ranna, wprowadzono ruch wahadłowy">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="lazy " alt="Wypadek na drodze Wrocław - Poznań. Jedna osoba ranna, wprowadzono ruch wahadłowy" width="125" height="90"><noscript><img src=" https://s-pt.ppstatic.pl/g/zaslepka_k11.png" class="" alt="Wypadek na drodze Wrocław - Poznań. Jedna osoba ranna, wprowadzono ruch wahadłowy" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Wypadek na drodze Wrocław - Poznań. Jedna osoba ranna, wprowadzono ruch...</p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/przez-cztery-godziny-ukladali-klocki-i-spisywali,4396092,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/84/52/5a7332f6cfec8_o,size,370x210,q,70,h,236b1d.jpg" class="lazy " alt="Przez cztery godziny układali klocki i spisywali przemyślenia. Niecodzienny eksperyment szkolny" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/84/52/5a7332f6cfec8_o,size,370x210,q,70,h,236b1d.jpg" class="" alt="Przez cztery godziny układali klocki i spisywali przemyślenia. Niecodzienny eksperyment szkolny" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/przez-cztery-godziny-ukladali-klocki-i-spisywali,4396092,artgal,t,id,tm.html"> Przez cztery godziny układali klocki i spisywali przemyślenia....</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/">Nauka</a></li>
          <li class="data">
             
            <time datetime="2018-02-01 16:32:02">
              01/02/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/zobaczcie-jak-pieknie-jest-w-gorach-zdjecia,4407534,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/c2/5a820f519f7bf_o,size,370x210,q,70,h,adace4.jpg" class="lazy " alt="Zobaczcie jak pięknie jest w górach [ZDJĘCIA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/c2/5a820f519f7bf_o,size,370x210,q,70,h,adace4.jpg" class="" alt="Zobaczcie jak pięknie jest w górach [ZDJĘCIA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/zobaczcie-jak-pieknie-jest-w-gorach-zdjecia,4407534,artgal,t,id,tm.html"> Zobaczcie jak pięknie jest w górach [ZDJĘCIA]</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2018-02-12 23:08:04">
              12/02/2018 23:08
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/pomysl-na-obiad-top-7-rozgrzewajacych-zup-na-zime,4388217,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/02/5a69c70c37939_o,size,370x210,q,70,h,cc60f7.jpg" class="lazy " alt="Pomysł na obiad? TOP 7 rozgrzewających zup na zimę" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/02/5a69c70c37939_o,size,370x210,q,70,h,cc60f7.jpg" class="" alt="Pomysł na obiad? TOP 7 rozgrzewających zup na zimę" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/pomysl-na-obiad-top-7-rozgrzewajacych-zup-na-zime,4388217,artgal,t,id,tm.html"> Pomysł na obiad? TOP 7 rozgrzewających zup na zimę</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/gastronomia/">Kulinaria</a></li>
            <li class="data">
               
              <time datetime="2018-01-25 13:01:12">
                25/01/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,krynica,43689,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,64.html">hotele</a></li>
                      <li><a href="/firmy/,krynica,43689,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,krynica,43689,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,krynica,43689,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,krynica,43689,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,krynica,43689,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,krynica,43689,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,krynica,43689,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,krynica,43689,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,krynica,43689,266.html">sklepy muzyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,271.html">sklepy sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,289.html">odzież</a></li>
                      <li><a href="/firmy/,krynica,43689,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,296.html">sklepy rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,301.html">hurtownie</a></li>
                      <li><a href="/firmy/,krynica,43689,382.html">obuwie, galanteria skórzana</a></li>
                      <li><a href="/firmy/,krynica,43689,581.html">sklepy ogólnospożywcze</a></li>
                      <li><a href="/firmy/,krynica,43689,588.html">okulary, oprawy</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,krynica,43689,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,krynica,43689,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,krynica,43689,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,krynica,43689,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,krynica,43689,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,krynica,43689,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,krynica,43689,473.html">geodezja</a></li>
                      <li><a href="/firmy/,krynica,43689,510.html">dachy</a></li>
                      <li><a href="/firmy/,krynica,43689,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,krynica,43689,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,krynica,43689,515.html">instalacje sanitarne i co</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,krynica,43689,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,krynica,43689,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,krynica,43689,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,263.html">biura matrymonialne</a></li>
                      <li><a href="/firmy/,krynica,43689,273.html">jubiler</a></li>
                      <li><a href="/firmy/,krynica,43689,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,krynica,43689,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,krynica,43689,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,33.html">apteki</a></li>
                      <li><a href="/firmy/,krynica,43689,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,krynica,43689,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,krynica,43689,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,krynica,43689,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,krynica,43689,276.html">pielęgniarka, położna</a></li>
                      <li><a href="/firmy/,krynica,43689,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,krynica,43689,354.html">uzdrowiska i sanatoria</a></li>
                      <li><a href="/firmy/,krynica,43689,367.html">dermatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,25.html">bary</a></li>
                      <li><a href="/firmy/,krynica,43689,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,krynica,43689,72.html">puby</a></li>
                      <li><a href="/firmy/,krynica,43689,107.html">kuchnia turecka</a></li>
                      <li><a href="/firmy/,krynica,43689,230.html">restauracje</a></li>
                      <li><a href="/firmy/,krynica,43689,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k10.html" data-znak="S" class="kategoria">
          <h4>Sport i rekreacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,12.html">kluby sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,26.html">baseny</a></li>
                      <li><a href="/firmy/,krynica,43689,87.html">fitness, siłownie</a></li>
                      <li><a href="/firmy/,krynica,43689,211.html">sporty wodne</a></li>
                      <li><a href="/firmy/,krynica,43689,356.html">wypożyczalnie sprzętu sportowego</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,krynica,43689,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,krynica,43689,339.html">domy dziecka</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,krynica,43689,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,krynica,43689,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,krynica,43689,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,krynica,43689,226.html">kursy i szkolenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>
  <section class="sekcjaSzeroka end sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/walentynki-2018-najlepsze-filmy-romantyczne-zobacz-na-co,4408098,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,577x487,q,70,h,e6b5f5.jpg" class="lazy " alt="WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,577x487,q,70,h,e6b5f5.jpg" class="" alt="WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,125x90,q,70,h,aa1b3b.jpg" class="lazy " alt="WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/0a/5a82c2d0a66c0_o,size,125x90,q,70,h,aa1b3b.jpg" class="" alt="WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">WALENTYNKI 2018: Najlepsze filmy romantyczne. Zobacz, na co iść do kina [PRZEGLĄD]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/najpiekniejsze-zawodniczki-pjongczang-2018-zobacz-zdjecia,4408482,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,577x236,q,70,h,09ee02.jpg" class="lazy " alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,577x236,q,70,h,09ee02.jpg" class="" alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,125x90,crop,0.7400x0.0565x0.2227x0.2601,q,70,h,113d9e.jpg" class="lazy " alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/d4/5a7f1c9eb3c0f_o,size,125x90,crop,0.7400x0.0565x0.2227x0.2601,q,70,h,113d9e.jpg" class="" alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz [ZDJĘCIA]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/miss-egzotica-2018-kobiety-z-calego-swiata-walczyly-w,4406812,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/05/5a813978113f8_o,size,281x236,q,70,h,d5156d.jpg" class="lazy " alt="Miss Egzotica 2018. Kobiety z całego świata walczyły w Warszawie o tytuł najpiękniejszej [ZDJĘCIA] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/05/5a813978113f8_o,size,281x236,q,70,h,d5156d.jpg" class="" alt="Miss Egzotica 2018. Kobiety z całego świata walczyły w Warszawie o tytuł najpiękniejszej [ZDJĘCIA] " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/05/5a813978113f8_o,size,125x90,q,70,h,be01e3.jpg" class="lazy " alt="Miss Egzotica 2018. Kobiety z całego świata walczyły w Warszawie o tytuł najpiękniejszej [ZDJĘCIA] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/05/5a813978113f8_o,size,125x90,q,70,h,be01e3.jpg" class="" alt="Miss Egzotica 2018. Kobiety z całego świata walczyły w Warszawie o tytuł najpiękniejszej [ZDJĘCIA] " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Miss Egzotica 2018. Kobiety z całego świata walczyły w Warszawie o tytuł najpiękniejszej [ZDJĘCIA] </h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/znaczenie-imion-sprawdz-ktore-osoby-maja-najwiekszy,4406808,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,281x236,q,70,h,46aca2.jpg" class="lazy " alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,281x236,q,70,h,46aca2.jpg" class="" alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,125x90,q,70,h,65823f.jpg" class="lazy " alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b6/45/5a7c47c0b5542_o,size,125x90,q,70,h,65823f.jpg" class="" alt="Sprawdź, które osoby mają największy temperament w sypialni! " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Znaczenie imion. Sprawdź, które osoby mają największy temperament w sypialni! </h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/walentynki-2018-ile-wydajemy-w-dzien-zakochanych-jakie,4406822,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/21/5a8174b961276_o,size,281x236,q,70,h,82e755.jpg" class="lazy " alt="Walentynki 2018. Ile wydajemy w dzień zakochanych? Jakie prezenty najlepiej kupować? " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/21/5a8174b961276_o,size,281x236,q,70,h,82e755.jpg" class="" alt="Walentynki 2018. Ile wydajemy w dzień zakochanych? Jakie prezenty najlepiej kupować? " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/21/5a8174b961276_o,size,125x90,q,70,h,689973.jpg" class="lazy " alt="Walentynki 2018. Ile wydajemy w dzień zakochanych? Jakie prezenty najlepiej kupować? " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/21/5a8174b961276_o,size,125x90,q,70,h,689973.jpg" class="" alt="Walentynki 2018. Ile wydajemy w dzień zakochanych? Jakie prezenty najlepiej kupować? " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Walentynki 2018. Ile wydajemy w dzień zakochanych? Jakie prezenty najlepiej kupować? </h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/open-er-2018-nick-cave-the-bed-seeds-i-arctic-monkeys,4404398,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/cf/5a7da3b37e59a_o,size,281x236,q,70,h,cd83d3.jpg" class="lazy " alt="Open&#039;er 2018. Nick Cave &amp; The Bed Seeds i Arctic Monkeys kolejnymi gwiazdami. Kto jeszcze wystąpi " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/cf/5a7da3b37e59a_o,size,281x236,q,70,h,cd83d3.jpg" class="" alt="Open&#039;er 2018. Nick Cave &amp; The Bed Seeds i Arctic Monkeys kolejnymi gwiazdami. Kto jeszcze wystąpi " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/cf/5a7da3b37e59a_o,size,125x90,q,70,h,37d510.jpg" class="lazy " alt="Open&#039;er 2018. Nick Cave &amp; The Bed Seeds i Arctic Monkeys kolejnymi gwiazdami. Kto jeszcze wystąpi " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/cf/5a7da3b37e59a_o,size,125x90,q,70,h,37d510.jpg" class="" alt="Open&#039;er 2018. Nick Cave &amp; The Bed Seeds i Arctic Monkeys kolejnymi gwiazdami. Kto jeszcze wystąpi " width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Open'er 2018. Nick Cave & The Bed Seeds i Arctic Monkeys kolejnymi gwiazdami. Kto jeszcze wystąpi w Gdyni?</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/najpiekniejsze-zawodniczki-pjongczang-2018-zobacz-ich,4403006,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/7a/5a7ad276b1583_o,size,577x236,q,70,h,0ff02c.jpg" class="lazy " alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz ich gorące ZDJĘCIA. [Piękne sportsmenki " width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/7a/5a7ad276b1583_o,size,577x236,q,70,h,0ff02c.jpg" class="" alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz ich gorące ZDJĘCIA. [Piękne sportsmenki " width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d3/7a/5a7ad276b1583_o,size,125x90,q,70,h,5cb473.jpg" class="lazy " alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz ich gorące ZDJĘCIA. [Piękne sportsmenki " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d3/7a/5a7ad276b1583_o,size,125x90,q,70,h,5cb473.jpg" class="" alt="Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz ich gorące ZDJĘCIA. [Piękne sportsmenki " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najpiękniejsze zawodniczki Pjongczang 2018. Zobacz ich gorące ZDJĘCIA. [Piękne sportsmenki - Zimowe Igrzyska Olimpijskie</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Kraków" href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Kraków</a></li>
                                      <li><a title="Domy Kraków" href="http://dom.gratka.pl/domy/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Kraków</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Kraków" href="http://moto.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Kraków</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Kraków" href="http://praca.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Kraków</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/wiadomosci/wypadek/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4408788");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","wypadek"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
