<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW] - NaszeMiasto.pl</title>
<meta name="description" content="Wielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem. Są jednak przypadki, w których kapłan nie rozgrzeszy wiernego. Zobacz za które grzechy nie dostaniesz">
<meta name="keywords" content="Krynica Wiadomości, Krynica, Wiadomości, gdzie do spowiedzi kraków,grzechy,grzechy 2018,nowe grzechy,spowiedź,spowiedź wielkanocna,spowiedź wielkanocna kraków">
<meta name="robots" content="index, follow">
<meta name="Author" content="ac">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://krakow.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://krynica.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-03-24 14:16:45">
<meta property="article:modified_time" content="2018-03-25 09:17:54">
<meta property="article:tag" content="gdzie do spowiedzi kraków">
<meta property="article:tag" content="grzechy">
<meta property="article:tag" content="grzechy 2018">
<meta property="article:tag" content="nowe grzechy">
<meta property="article:tag" content="spowiedź">
<meta property="article:tag" content="spowiedź wielkanocna">
<meta property="article:tag" content="spowiedź wielkanocna kraków">
<meta property="article:publisher" content="http://www.facebook.com/KrakowNM">
<meta property="article:author" content="ac">
<meta property="article:section" content=" Kościół">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,610x0,q,70,h,3b0be7.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="krynica.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d716255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d16255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9916255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95316255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb16255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e16255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e16255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67016255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2916255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e16255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605816255639" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c16255639" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/117778644930936497043/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '16255639', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab316255639"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0516255639"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201803"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201803" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565716255639"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f716255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304316255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39316255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf216255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53816255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384916255639"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b116255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a016255639"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d16255639"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef616255639"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c016255639"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,malopolskie,krynica,brandingwinieta,artykul,artykul,ros,ko\u015bci\u00f3\u0142,wiadomosci,kosciol,18plus,id_material_4581696,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Galeria","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=ac","data_publikacji=2018-03-24-14-16-45","tytul=Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECH\u00d3W]","user=x","userstatus=x","usersso=6044373aa891063d09256376c4e798f863d641c6","miejscowosc=Krynica","region=Ma\u0142opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




  


     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?16255639" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?16255639" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?16255639" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?16255639" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1');
                  slot.appendResolution(750, 200);
              slot.appendResolution(728, 90);
              slot.appendResolution(750, 100);
              slot.appendResolution(750, 300);
              slot.appendResolution(980, 200);
              slot.appendResolution(980, 300);
        });
</script>
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
  if (typeof pp_adblock_is_off === 'undefined') {
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function () {
      Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846372,
      width: 750,
      height: 200,
      containerid: 'dfp-gora1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-gora1').style.cssText = 'width: 750px; height: 200px;';
      }
      });
    });
  }
</script>
  </div>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
            <div class="logoKontent clearfix bezSekcji">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Krynica - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Krynica</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=6ba013cb34e608b7766ae8cd6c022885&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fkrynica.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Krynica</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: ac        </p>
              <div class="matZrodlo">
      <span>
        2018-03-24, Aktualizacja:
                          dzisiaj
                09:17
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051696,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,933x0,q,5,h,dc9091.jpg');"></div>
              <img class="blur" alt="LISTA GRZECHÓW &gt;&gt;&gt; PRZEJDŹ DALEJWielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem" src="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,933x0,q,5,h,dc9091.jpg">
              <img width="774" height="450" class="final-image" alt="LISTA GRZECHÓW &gt;&gt;&gt; PRZEJDŹ DALEJWielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem" src="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,933x0,q,70,h,2192d4.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051696,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,125x90,q,70,h,4279a9.jpg" class="lazy " alt="LISTA GRZECHÓW &gt;&gt;&gt; PRZEJDŹ DALEJWielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,125x90,q,70,h,4279a9.jpg" class="" alt="LISTA GRZECHÓW &gt;&gt;&gt; PRZEJDŹ DALEJWielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051700,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc236cc9_o,size,125x90,q,70,h,7eaf78.jpg" class="lazy " alt="1" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc236cc9_o,size,125x90,q,70,h,7eaf78.jpg" class="" alt="1" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051702,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc239aa0_o,size,125x90,q,70,h,ffe6a1.jpg" class="lazy " alt="2" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc239aa0_o,size,125x90,q,70,h,ffe6a1.jpg" class="" alt="2" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051704,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc23e84e_o,size,125x90,q,70,h,8bd7db.jpg" class="lazy " alt="3" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc23e84e_o,size,125x90,q,70,h,8bd7db.jpg" class="" alt="3" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051698,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc23263b_o,size,125x90,q,70,h,fd3e9d.jpg" class="lazy " alt="4" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc23263b_o,size,125x90,q,70,h,fd3e9d.jpg" class="" alt="4" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051694,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc226766_o,size,125x90,q,70,h,13fcad.jpg" class="lazy " alt="5" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc226766_o,size,125x90,q,70,h,13fcad.jpg" class="" alt="5" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,31051696,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



  
    
      <p class="zajawka">
    Wielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem. Są jednak przypadki, w których kapłan nie rozgrzeszy wiernego. Zobacz za które grzechy nie dostaniesz rozgrzeszenia.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://krakow.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/krakow.naszemiasto.pl\/artykul\/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/spowiedz-nowe-grzechy-z-czego-powinienes-sie-wyspowiadac,4581700,gal,t,id,tm.html" title="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" event-param="article:4581700">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,125x90,q,70,h,ecb829.jpg" class="lazy " alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,125x90,q,70,h,ecb829.jpg" class="" alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/nowy-sacz-tlumy-na-wernisazu-wystawy-obrazow-waclawa,4391302,artgal,t,id,tm.html" title="Nowy Sącz. Tłumy na wernisażu wystawy obrazów Wacława Jagielskiego w Małej Galerii" event-param="article:4391302">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/4a/5a6e28ce1e5e7_o,size,125x90,q,70,h,1f621f.jpg" class="lazy " alt="Nowy Sącz. Tłumy na wernisażu wystawy obrazów Wacława Jagielskiego w Małej Galerii" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/4a/5a6e28ce1e5e7_o,size,125x90,q,70,h,1f621f.jpg" class="" alt="Nowy Sącz. Tłumy na wernisażu wystawy obrazów Wacława Jagielskiego w Małej Galerii" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Nowy Sącz. Tłumy na wernisażu wystawy obrazów Wacława Jagielskiego w Małej...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/sadeckiemu-i-tarnowskiemu-rzemioslu-poblogoslawil-biskup,4376199,artgal,t,id,tm.html" title="Sądeckiemu i tarnowskiemu rzemiosłu pobłogosławił biskup tarnowski ks. Andrzej Jeż. Opłatkowe spotkanie w ratuszu" event-param="article:4376199">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/31/8b/5a5c03438212f_o,size,125x90,q,70,h,6f633e.jpg" class="lazy " alt="Sądeckiemu i tarnowskiemu rzemiosłu pobłogosławił biskup tarnowski ks. Andrzej Jeż. Opłatkowe spotkanie w ratuszu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/31/8b/5a5c03438212f_o,size,125x90,q,70,h,6f633e.jpg" class="" alt="Sądeckiemu i tarnowskiemu rzemiosłu pobłogosławił biskup tarnowski ks. Andrzej Jeż. Opłatkowe spotkanie w ratuszu" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Sądeckiemu i tarnowskiemu rzemiosłu pobłogosławił biskup tarnowski ks....</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://krakow.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW] - Kraków NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/krakow.naszemiasto.pl\/artykul\/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka">Czytaj także</h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/znow-zmiana-czasu-kiedy-musimy-poprzestawiac-zegarki,4581924,art,t,id,tm.html" title="Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?" event-param="article:4581924">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/47/5ab69831327de_o,size,370x210,q,70,h,6f3510.jpg" class="lazy " alt="Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/47/5ab69831327de_o,size,370x210,q,70,h,6f3510.jpg" class="" alt="Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/godzina-dla-ziemi-co-to-za-akcja-kiedy-i-o-ktorej-sie-odbywa,4581858,art,t,id,tm.html" title="&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?" event-param="article:4581858">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/00/58/5ab683a6031cd_o,size,370x210,q,70,h,38b351.jpg" class="lazy " alt="&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/00/58/5ab683a6031cd_o,size,370x210,q,70,h,38b351.jpg" class="" alt="&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/warsaw-shore-9-odcinek-2-wroca-stare-dobre-czasu-ekipy-z,4581794,artgal,t,id,tm.html" title="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" event-param="article:4581794">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,370x210,q,70,h,21bbd2.jpg" class="lazy " alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,370x210,q,70,h,21bbd2.jpg" class="" alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/spowiedz-nowe-grzechy-z-czego-powinienes-sie-wyspowiadac,4581700,gal,t,id,tm.html" title="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" event-param="article:4581700">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,370x210,q,70,h,67a6d9.jpg" class="lazy " alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,370x210,q,70,h,67a6d9.jpg" class="" alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/zakupy-na-aliexpress-czyli-oczekiwania-vs-rzeczywistosc,4580772,artgal,t,id,tm.html" title="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" event-param="article:4580772">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,370x210,q,70,h,9116a8.jpg" class="lazy " alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,370x210,q,70,h,9116a8.jpg" class="" alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]</h3>
        </a>
      </li>
          <li class="item">
        <a href="http://krakow.naszemiasto.pl/quiz/4456,jestes_kierowca_musisz_miec_1212_jak_dobrze_znasz_te_popularne_znaki_drogowe_quiz,q,t.html" rel="nofollow" title="Jesteś kierowcą? Musisz mieć 12/12. Jak dobrze znasz te popularne znaki drogowe [QUIZ]" event-param="article:4580710">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/22/5ab4f2ae54978_o,size,370x210,q,70,h,74f622.jpg" class="lazy " alt="Jesteś kierowcą? Musisz mieć 12/12. Jak dobrze znasz te popularne znaki drogowe [QUIZ]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/22/5ab4f2ae54978_o,size,370x210,q,70,h,74f622.jpg" class="" alt="Jesteś kierowcą? Musisz mieć 12/12. Jak dobrze znasz te popularne znaki drogowe [QUIZ]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jesteś kierowcą? Musisz mieć 12/12. Jak dobrze znasz te popularne znaki drogowe [QUIZ]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Matematyka: Uczeń podstawówki sobie poradzi z tymi zadaniami. A Ty?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4510,matematyka_uczen_podstawowki_sobie_poradzi_z_tymi_zadaniami_a_ty,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Połowa filmu trwała pół godziny. Ile czasu trwał cały film?</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_57082" value="194796">
                                        <span class="odpTresc">A) 15 minut			</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_57082" value="194798">
                                        <span class="odpTresc">B) pół godziny	</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_57082" value="194800">
                                        <span class="odpTresc">C) 1 godzinę</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_57082" value="194802">
                                        <span class="odpTresc">D) 2 godziny</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_57082" value="194804">
                                        <span class="odpTresc">E) 40 minut</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/14</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["gdzie-do-spowiedzi-krakow","grzechy","grzechy-2018","nowe-grzechy","spowiedz","spowiedz-wielkanocna","spowiedz-wielkanocna-krakow"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?16255639", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/gdzie-do-spowiedzi-krakow.html">
              gdzie do spowiedzi kraków
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/grzechy.html">
              grzechy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/grzechy-2018.html">
              grzechy 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/nowe-grzechy.html">
              nowe grzechy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/spowiedz.html">
              spowiedź
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/spowiedz-wielkanocna.html">
              spowiedź wielkanocna
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/spowiedz-wielkanocna-krakow.html">
              spowiedź wielkanocna kraków
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item:           {
              objectid: '4581696',//unique ID, alphanumeric
              title: 'Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW] - NaszeMiasto.pl',//max 255 characters
              text: 'Wielki Tydzień to dla katolików czas, by przystąpić do sakramentu pokuty i pojednania z Bogiem. Są jednak przypadki, w których kapłan nie rozgrzeszy wiernego. Zobacz za które grzechy nie dostaniesz',//max 255 characters
              url: 'http://krakow.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,610x0,q,70,h,3b0be7.jpg',//max 255 characters
              created_at: '1521897405'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/znow-zmiana-czasu-kiedy-musimy-poprzestawiac-zegarki,4581924,art,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4581924">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/47/5ab69831327de_o,size,125x90,q,70,h,8976ca.jpg" class="lazy " alt="Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/47/5ab69831327de_o,size,125x90,q,70,h,8976ca.jpg" class="" alt="Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                        </ul>
                    <p class="tytul">
                          Znów zmiana czasu. Kiedy musimy poprzestawiać zegarki?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/godzina-dla-ziemi-co-to-za-akcja-kiedy-i-o-ktorej-sie-odbywa,4581858,art,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4581858">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/00/58/5ab683a6031cd_o,size,125x90,q,70,h,84790e.jpg" class="lazy " alt="&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/00/58/5ab683a6031cd_o,size,125x90,q,70,h,84790e.jpg" class="" alt="&quot;Godzina dla Ziemi&quot; - co to za akcja? Kiedy i o której się odbywa?" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          "Godzina dla Ziemi" - co to za akcja? Kiedy i o której się odbywa?
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/warsaw-shore-9-odcinek-2-wroca-stare-dobre-czasu-ekipy-z,4581794,artgal,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4581794">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,125x90,q,70,h,148e1a.jpg" class="lazy " alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,125x90,q,70,h,148e1a.jpg" class="" alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                        </ul>
                    <p class="tytul">
                          Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4581696">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,125x90,q,70,h,4279a9.jpg" class="lazy " alt="Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9b/4a/5ab64fc21fa62_o,size,125x90,q,70,h,4279a9.jpg" class="" alt="Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/zakupy-na-aliexpress-czyli-oczekiwania-vs-rzeczywistosc,4580772,artgal,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4580772">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,125x90,q,70,h,d1997c.jpg" class="lazy " alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,125x90,q,70,h,d1997c.jpg" class="" alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/miss-uniwersytetu-medycznego-wybrana-tak-wygladala-finalowa,4580586,gal,t,id,tm.html#995dfbaa97914299,1,3,6" event-param="article:4580586">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class="lazy " alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class="" alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                        </ul>
                    <p class="tytul">
                          Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
if (typeof pp_adblock_is_off === 'undefined') {
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function () {
    Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846373,
      width: 300,
      height: 250,
      containerid: 'dfp-prawa1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-prawa1').style.cssText = 'width: 300px; height: 250px;';
      }
    });
  });
}
</script>
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1');
                  slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
        });
</script>
  </div>

<div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-malopolskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://praca.gratka.pl/?utm_source=polskapress&utm_medium=pracakampania&utm_campaign=nam_lokalnie_x_praca_malopolskie_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/00/aa/5a65b79230e40_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://krynica.naszemiasto.pl/artykul/andre-rieu-z-orkiestra-johanna-straussa-wystapia-tauron,4573893,artgal,t,id,tm.html" title="André Rieu z Orkiestrą Johanna Straussa wystąpią Tauron Arena Kraków">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/e3/5aaf677c70da4_o,size,125x90,q,70,h,f68c7c.jpg" class="lazy " alt="André Rieu z Orkiestrą Johanna Straussa wystąpią Tauron Arena Kraków" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/e3/5aaf677c70da4_o,size,125x90,q,70,h,f68c7c.jpg" class="" alt="André Rieu z Orkiestrą Johanna Straussa wystąpią Tauron Arena Kraków" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">André Rieu z Orkiestrą Johanna Straussa wystąpią Tauron Arena Kraków</p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://krynica.naszemiasto.pl/artykul/final-i-film-z-walentynkowej-akcji-gotuj-z-polregio,4550464,artgal,t,id,tm.html" title="Finał i film z walentynkowej akcji ,,Gotuj z POLREGIO”  ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5f/c6/5a941b5b9907a_o,size,125x90,q,70,h,30c9db.jpg" class="lazy " alt="Finał i film z walentynkowej akcji ,,Gotuj z POLREGIO”  " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5f/c6/5a941b5b9907a_o,size,125x90,q,70,h,30c9db.jpg" class="" alt="Finał i film z walentynkowej akcji ,,Gotuj z POLREGIO”  " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. partnera</li>
                </ul>
                <p class="tytul">Finał i film z walentynkowej akcji ,,Gotuj z POLREGIO”  </p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,370x210,q,70,h,1bf08d.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://krynica.naszemiasto.pl/artykul/spowiedz-nowe-grzechy-z-czego-powinienes-sie-wyspowiadac,4581700,gal,t,id,tm.html" title="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,125x90,q,70,h,ecb829.jpg" class="lazy " alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/20/5ab65025ac06e_o,size,125x90,q,70,h,ecb829.jpg" class="" alt="Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH GRZECHÓW]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Spowiedź: nowe grzechy. Z czego powinieneś się wyspowiadać? [LISTA NOWYCH...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/za-te-grzechy-nie-dostaniesz-rozgrzeszenia-lista-grzechow,4581696,gal,t,id,tm.html">
                              Za te grzechy nie dostaniesz rozgrzeszenia! [LISTA GRZECHÓW]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/nowy-sacz-tlumy-na-wernisazu-wystawy-obrazow-waclawa,4391302,artgal,t,id,tm.html">
                              Nowy Sącz. Tłumy na wernisażu wystawy obrazów Wacława Jagielskiego w Małej Galerii
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/sadeckiemu-i-tarnowskiemu-rzemioslu-poblogoslawil-biskup,4376199,artgal,t,id,tm.html">
                              Sądeckiemu i tarnowskiemu rzemiosłu pobłogosławił biskup tarnowski ks. Andrzej Jeż. Opłatkowe 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://krynica.naszemiasto.pl/artykul/koncert-noworoczny-orkiestry-miejskiej-stary-sacz-burmistrz,4368103,artgal,t,id,tm.html">
                              Niezwykły występ burmistrza podczas uroczystego koncertu
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/najbogatsi-malopolanie-2018-kto-jest-najbogatszy-w,4578444,gal,t,id,tm.html" title="Najbogatsi Małopolanie 2018. Kto jest najbogatszy w Małopolsce? [LISTA FORBESA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/7a/5ab3698bd29c6_o,size,125x90,q,70,h,3b97ca.jpg" class="lazy left" alt="Najbogatsi Małopolanie 2018. Kto jest najbogatszy w Małopolsce? [LISTA FORBESA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/7a/5ab3698bd29c6_o,size,125x90,q,70,h,3b97ca.jpg" class=" left" alt="Najbogatsi Małopolanie 2018. Kto jest najbogatszy w Małopolsce? [LISTA FORBESA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Najbogatsi Małopolanie 2018. Kto jest najbogatszy w Małopolsce? [LISTA FORBESA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/zakupy-na-aliexpress-czyli-oczekiwania-vs-rzeczywistosc,4580772,artgal,t,id,tm.html" title="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,125x90,q,70,h,d1997c.jpg" class="lazy left" alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fe/07/5ab4f78fdb1bf_o,size,125x90,q,70,h,d1997c.jpg" class=" left" alt="Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Zakupy na Aliexpress, czyli oczekiwania vs rzeczywistość [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/10-przepisow-drogowych-ktore-czesto-lamiemy-bo-o-nich,4580302,gal,t,id,tm.html" title="10 przepisów drogowych, które często łamiemy, bo o nich... zapominamy [ZOBACZ]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/73/5ab4d3e6521fa_o,size,125x90,q,70,h,ad6c2e.jpg" class="lazy left" alt="10 przepisów drogowych, które często łamiemy, bo o nich... zapominamy [ZOBACZ]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/73/5ab4d3e6521fa_o,size,125x90,q,70,h,ad6c2e.jpg" class=" left" alt="10 przepisów drogowych, które często łamiemy, bo o nich... zapominamy [ZOBACZ]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">10 przepisów drogowych, które często łamiemy, bo o nich... zapominamy [ZOBACZ]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nowy-kodeks-pracy-2018-pijesz-kawe-i-palisz-papierosy,4578676,artgal,t,id,tm.html" title="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/71/5ab37dc2f0436_o,size,125x90,q,70,h,e58228.jpg" class="lazy left" alt="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/71/5ab37dc2f0436_o,size,125x90,q,70,h,e58228.jpg" class=" left" alt="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>9</li>
                                                    </ul>
                            <p class="tytul">Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/to-trudna-lamiglowka-dla-doroslych-dzieci-rozwiazuja-ja-w,4580266,gal,t,id,tm.html" title="To trudna łamigłówka dla dorosłych, dzieci rozwiązują ją w minutę. Poradzisz sobie?">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/90/5ab4d1ae25b84_o,size,125x90,q,70,h,ed226f.jpg" class="lazy left" alt="To trudna łamigłówka dla dorosłych, dzieci rozwiązują ją w minutę. Poradzisz sobie?" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/90/5ab4d1ae25b84_o,size,125x90,q,70,h,ed226f.jpg" class=" left" alt="To trudna łamigłówka dla dorosłych, dzieci rozwiązują ją w minutę. Poradzisz sobie?" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">To trudna łamigłówka dla dorosłych, dzieci rozwiązują ją w minutę. Poradzisz...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/nowy-kodeks-pracy-2018-pijesz-kawe-i-palisz-papierosy,4578676,artgal,t,id,tm.html" title="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/71/5ab37dc2f0436_o,size,125x90,q,70,h,e58228.jpg" class="lazy left" alt="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/71/5ab37dc2f0436_o,size,125x90,q,70,h,e58228.jpg" class=" left" alt="Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>9</li>
                                                    </ul>
                            <p class="tytul">
                                  Nowy kodeks pracy 2018. Pijesz kawę i palisz papierosy? Będziesz mieć dłuższą dniówkę
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pracownicy-biedronki-wsciekli-na-stawki-za-prace-w,4579862,art,t,id,tm.html" title="Pracownicy Biedronki wściekli na stawki za pracę w niedziele: &quot;To kpina i brak szacunku&quot;">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/e4/5ab4ac283f11a_o,size,125x90,q,70,h,f1436e.jpg" class="lazy left" alt="Pracownicy Biedronki wściekli na stawki za pracę w niedziele: &quot;To kpina i brak szacunku&quot;" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/e4/5ab4ac283f11a_o,size,125x90,q,70,h,f1436e.jpg" class=" left" alt="Pracownicy Biedronki wściekli na stawki za pracę w niedziele: &quot;To kpina i brak szacunku&quot;" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  Pracownicy Biedronki wściekli na stawki za pracę w niedziele: "To kpina i brak szacunku"
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/smog-ponownie-zaatakowal-rekordowe-dwa-tysiace-procent-normy,4579714,artgal,t,id,tm.html" title="Smog ponownie zaatakował. Rekordowe DWA TYSIĄCE procent normy">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/62/5ab4119c05b3f_o,size,125x90,q,70,h,d765e4.jpg" class="lazy left" alt="Smog ponownie zaatakował. Rekordowe DWA TYSIĄCE procent normy" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/62/5ab4119c05b3f_o,size,125x90,q,70,h,d765e4.jpg" class=" left" alt="Smog ponownie zaatakował. Rekordowe DWA TYSIĄCE procent normy" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                            <p class="tytul">
                                  Smog ponownie zaatakował. Rekordowe DWA TYSIĄCE procent normy
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/magazyny-dla-panow-znikna-wkrotce-ze-stacji-benzynowych,4579240,art,t,id,tm.html" title="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,125x90,q,70,h,5bbf3f.jpg" class="lazy left" alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,125x90,q,70,h,5bbf3f.jpg" class=" left" alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                            <p class="tytul">
                                  Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/miss-uniwersytetu-medycznego-wybrana-tak-wygladala-finalowa,4580586,gal,t,id,tm.html" title="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class="lazy left" alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class=" left" alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                            <p class="tytul">
                                  Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/krakow-wydzial-chemii-uniwersytetu-jagiellonskiego-w,4578792,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/5e/5ab386ceae158_o,size,370x210,q,70,h,124a62.jpg" class="lazy " alt="Kraków. Wydział Chemii Uniwersytetu Jagiellońskiego w nowoczesnej siedzibie" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/5e/5ab386ceae158_o,size,370x210,q,70,h,124a62.jpg" class="" alt="Kraków. Wydział Chemii Uniwersytetu Jagiellońskiego w nowoczesnej siedzibie" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/krakow-wydzial-chemii-uniwersytetu-jagiellonskiego-w,4578792,artgal,t,id,tm.html"> Kraków. Wydział Chemii Uniwersytetu Jagiellońskiego w nowoczesnej siedzibie</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/nauka/matura/">Matura </a></li>
          <li class="data">
             
            <time datetime="2018-03-22 11:34:50">
              22/03/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/niedziela-wolna-od-handlu-oto-pomysly-na-wolna-niedziele,4561580,gal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f0/c5/5aa101f2b9a5b_o,size,370x210,q,70,h,58903e.jpg" class="lazy " alt="Niedziela wolna od handlu. Oto pomysły na wolną niedzielę! " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f0/c5/5aa101f2b9a5b_o,size,370x210,q,70,h,58903e.jpg" class="" alt="Niedziela wolna od handlu. Oto pomysły na wolną niedzielę! " width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/niedziela-wolna-od-handlu-oto-pomysly-na-wolna-niedziele,4561580,gal,t,id,tm.html"> Niedziela wolna od handlu. Oto pomysły na wolną niedzielę! </a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/regionalne/">Z regionu</a></li>
          <li class="data">
             
            <time datetime="2018-03-08 10:27:09">
              08/03/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://krakow.naszemiasto.pl/quiz/4422,dzien_kobiet_2018_arcytrudny_quiz_dla_mezczyzn,q,t.html" rel="nofollow">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/46/12/5aa0f95942b36_o,size,370x210,q,70,h,f6601e.jpg" class="lazy " alt="Dzień kobiet 2018. Arcytrudny QUIZ dla mężczyzn!" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/46/12/5aa0f95942b36_o,size,370x210,q,70,h,f6601e.jpg" class="" alt="Dzień kobiet 2018. Arcytrudny QUIZ dla mężczyzn!" width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://krakow.naszemiasto.pl/quiz/4422,dzien_kobiet_2018_arcytrudny_quiz_dla_mezczyzn,q,t.html" rel="nofollow"> Dzień kobiet 2018. Arcytrudny QUIZ dla mężczyzn!</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/zycieistyl/">Strona kobiet</a></li>
            <li class="data">
               
              <time datetime="2018-03-08 09:52:02">
                08/03/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,krynica,43689,k7.html" data-znak="N" class="kategoria">
          <h4>Noclegi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,64.html">hotele</a></li>
                      <li><a href="/firmy/,krynica,43689,65.html">ośrodki wczasowe</a></li>
                      <li><a href="/firmy/,krynica,43689,71.html">pensjonaty</a></li>
                      <li><a href="/firmy/,krynica,43689,360.html">apartamenty</a></li>
                      <li><a href="/firmy/,krynica,43689,365.html">hostele</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k13.html" data-znak="Z" class="kategoria">
          <h4>Zakupy</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,7.html">centra handlowe</a></li>
                      <li><a href="/firmy/,krynica,43689,121.html">sklepy  inne</a></li>
                      <li><a href="/firmy/,krynica,43689,189.html">komputery, oprogramowanie</a></li>
                      <li><a href="/firmy/,krynica,43689,191.html">kwiaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,206.html">wyposażenie wnętrz</a></li>
                      <li><a href="/firmy/,krynica,43689,242.html">telefony komórkowe</a></li>
                      <li><a href="/firmy/,krynica,43689,266.html">sklepy muzyczne</a></li>
                      <li><a href="/firmy/,krynica,43689,271.html">sklepy sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,289.html">odzież</a></li>
                      <li><a href="/firmy/,krynica,43689,290.html">księgarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,296.html">sklepy rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,301.html">hurtownie</a></li>
                      <li><a href="/firmy/,krynica,43689,382.html">obuwie, galanteria skórzana</a></li>
                      <li><a href="/firmy/,krynica,43689,581.html">sklepy ogólnospożywcze</a></li>
                      <li><a href="/firmy/,krynica,43689,588.html">okulary, oprawy</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,krynica,43689,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,krynica,43689,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,krynica,43689,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,krynica,43689,326.html">spółdzielnie mieszkaniowe</a></li>
                      <li><a href="/firmy/,krynica,43689,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,krynica,43689,374.html">kominki i systemy grzewcze</a></li>
                      <li><a href="/firmy/,krynica,43689,473.html">geodezja</a></li>
                      <li><a href="/firmy/,krynica,43689,510.html">dachy</a></li>
                      <li><a href="/firmy/,krynica,43689,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,krynica,43689,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,krynica,43689,515.html">instalacje sanitarne i co</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,krynica,43689,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,krynica,43689,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,krynica,43689,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,263.html">biura matrymonialne</a></li>
                      <li><a href="/firmy/,krynica,43689,273.html">jubiler</a></li>
                      <li><a href="/firmy/,krynica,43689,297.html">usługi rtv i agd</a></li>
                      <li><a href="/firmy/,krynica,43689,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,krynica,43689,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,krynica,43689,387.html">usługi projektowe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,33.html">apteki</a></li>
                      <li><a href="/firmy/,krynica,43689,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,krynica,43689,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,krynica,43689,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,krynica,43689,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,krynica,43689,276.html">pielęgniarka, położna</a></li>
                      <li><a href="/firmy/,krynica,43689,328.html">psychiatra</a></li>
                      <li><a href="/firmy/,krynica,43689,354.html">uzdrowiska i sanatoria</a></li>
                      <li><a href="/firmy/,krynica,43689,367.html">dermatolog</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,krynica,43689,25.html">bary</a></li>
                      <li><a href="/firmy/,krynica,43689,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,krynica,43689,72.html">puby</a></li>
                      <li><a href="/firmy/,krynica,43689,107.html">kuchnia turecka</a></li>
                      <li><a href="/firmy/,krynica,43689,230.html">restauracje</a></li>
                      <li><a href="/firmy/,krynica,43689,253.html">catering</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k10.html" data-znak="S" class="kategoria">
          <h4>Sport i rekreacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,12.html">kluby sportowe</a></li>
                      <li><a href="/firmy/,krynica,43689,26.html">baseny</a></li>
                      <li><a href="/firmy/,krynica,43689,87.html">fitness, siłownie</a></li>
                      <li><a href="/firmy/,krynica,43689,211.html">sporty wodne</a></li>
                      <li><a href="/firmy/,krynica,43689,356.html">wypożyczalnie sprzętu sportowego</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,krynica,43689,60.html">urzędy - pozostałe</a></li>
                      <li><a href="/firmy/,krynica,43689,339.html">domy dziecka</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,krynica,43689,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,krynica,43689,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,krynica,43689,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,krynica,43689,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,krynica,43689,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,krynica,43689,226.html">kursy i szkolenia</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>
  <section class="sekcjaSzeroka end sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/warsaw-shore-9-odcinek-2-wroca-stare-dobre-czasu-ekipy-z,4581794,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,577x487,q,70,h,6e466c.jpg" class="lazy " alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,577x487,q,70,h,6e466c.jpg" class="" alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,125x90,q,70,h,148e1a.jpg" class="lazy " alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/b9/5ab678faf04b4_o,size,125x90,q,70,h,148e1a.jpg" class="" alt="Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Warsaw Shore 9 - odcinek 2. Wrócą stare dobre czasu Ekipy z Warszawy. Co się wydarzy? [ZDJĘCIA, WIDEO]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/miss-uniwersytetu-medycznego-wybrana-tak-wygladala-finalowa,4580586,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,577x236,q,70,h,b0bf5a.jpg" class="lazy " alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,577x236,q,70,h,b0bf5a.jpg" class="" alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class="lazy " alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/dc/5ab3530dcb1e7_o,size,125x90,q,70,h,55e139.jpg" class="" alt="Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Miss Uniwersytetu Medycznego wybrana! Tak wyglądała finałowa gala [ZDJĘCIA]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/magazyny-dla-panow-znikna-wkrotce-ze-stacji-benzynowych,4579240,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,281x236,q,70,h,8060bb.jpg" class="lazy " alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,281x236,q,70,h,8060bb.jpg" class="" alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,125x90,q,70,h,5bbf3f.jpg" class="lazy " alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/ae/5ab3b23b3f79e_o,size,125x90,q,70,h,5bbf3f.jpg" class="" alt="Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Magazyny dla panów znikną wkrótce ze stacji benzynowych? Jest odpowiedź</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/ikea-zaprezentuje-innowacyjnego-hamburgera-buraki-i-mieso-z,4579074,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/19/08/5ab39f9c92484_o,size,281x236,q,70,h,475aa6.jpg" class="lazy " alt="Ikea zaprezentuje innowacyjnego hamburgera. Buraki i mięso z owadów zamiast wołowiny" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/19/08/5ab39f9c92484_o,size,281x236,q,70,h,475aa6.jpg" class="" alt="Ikea zaprezentuje innowacyjnego hamburgera. Buraki i mięso z owadów zamiast wołowiny" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/19/08/5ab39f9c92484_o,size,125x90,q,70,h,de5bd5.jpg" class="lazy " alt="Ikea zaprezentuje innowacyjnego hamburgera. Buraki i mięso z owadów zamiast wołowiny" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/19/08/5ab39f9c92484_o,size,125x90,q,70,h,de5bd5.jpg" class="" alt="Ikea zaprezentuje innowacyjnego hamburgera. Buraki i mięso z owadów zamiast wołowiny" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Ikea zaprezentuje innowacyjnego hamburgera. Buraki i mięso z owadów zamiast wołowiny</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/zakaz-handlu-w-niedziele-biedronka-chce-podniesc-pensje,4578954,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/d3/5ab395afa77cc_o,size,281x236,q,70,h,dccfd5.jpg" class="lazy " alt="Zakaz handlu w niedzielę. Biedronka chce podnieść pensję pracownikom" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/d3/5ab395afa77cc_o,size,281x236,q,70,h,dccfd5.jpg" class="" alt="Zakaz handlu w niedzielę. Biedronka chce podnieść pensję pracownikom" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/d3/5ab395afa77cc_o,size,125x90,q,70,h,ea2538.jpg" class="lazy " alt="Zakaz handlu w niedzielę. Biedronka chce podnieść pensję pracownikom" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/d3/5ab395afa77cc_o,size,125x90,q,70,h,ea2538.jpg" class="" alt="Zakaz handlu w niedzielę. Biedronka chce podnieść pensję pracownikom" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Zakaz handlu w niedzielę. Biedronka chce podnieść pensję pracownikom</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/milionerzy-w-koncu-padla-glowna-wygrana-zgarnelibyscie,4578820,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/03/5ab3892acdb5d_o,size,281x236,q,70,h,a85c19.jpg" class="lazy " alt="Milionerzy. W końcu padła główna wygrana. Zgarnęlibyście wszystko? Zobaczcie pytania za milion " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/03/5ab3892acdb5d_o,size,281x236,q,70,h,a85c19.jpg" class="" alt="Milionerzy. W końcu padła główna wygrana. Zgarnęlibyście wszystko? Zobaczcie pytania za milion " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/04/03/5ab3892acdb5d_o,size,125x90,q,70,h,edb189.jpg" class="lazy " alt="Milionerzy. W końcu padła główna wygrana. Zgarnęlibyście wszystko? Zobaczcie pytania za milion " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/04/03/5ab3892acdb5d_o,size,125x90,q,70,h,edb189.jpg" class="" alt="Milionerzy. W końcu padła główna wygrana. Zgarnęlibyście wszystko? Zobaczcie pytania za milion " width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Milionerzy. W końcu padła główna wygrana. Zgarnęlibyście wszystko? Zobaczcie pytania za milion [QUIZ]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/muzotok-adam-wolski-dzis-radio-jest-gorsze-kiedys-wspieralo,4577816,artwid,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a2/5ab277726ea24_o,size,577x236,q,70,h,629a6c.jpg" class="lazy " alt="MUZOtok: Adam Wolski: Dziś radio jest gorsze. Kiedyś wspierało muzyków [WIDEO]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a2/5ab277726ea24_o,size,577x236,q,70,h,629a6c.jpg" class="" alt="MUZOtok: Adam Wolski: Dziś radio jest gorsze. Kiedyś wspierało muzyków [WIDEO]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cc/a2/5ab277726ea24_o,size,125x90,q,70,h,d3d75c.jpg" class="lazy " alt="MUZOtok: Adam Wolski: Dziś radio jest gorsze. Kiedyś wspierało muzyków [WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cc/a2/5ab277726ea24_o,size,125x90,q,70,h,d3d75c.jpg" class="" alt="MUZOtok: Adam Wolski: Dziś radio jest gorsze. Kiedyś wspierało muzyków [WIDEO]" width="125" height="90"></noscript>
            </span>
                                          <span class="apla aplaGora icon-video" title="Wideo"></span>
                                    </div>
          <h3 class="kafelTytul">MUZOtok: Adam Wolski: Dziś radio jest gorsze. Kiedyś wspierało muzyków [WIDEO]</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://krynica.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://krynica.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://krynica.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Kraków" href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Kraków</a></li>
                                      <li><a title="Domy Kraków" href="http://dom.gratka.pl/domy/krakow/?utm_source=krynica-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Kraków</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Kraków" href="http://moto.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Kraków</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Kraków" href="http://praca.gratka.pl/krakow/?utm_source=krynica-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Kraków</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=krynica-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://krynica.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/krynica/kosciol/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "krynica");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4581696");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["kosciol"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
