<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Puk, puk. Kto tam? Fałszywy kominiarz...                | Krynica Nasze Miasto</title>
      <meta name="description" content="Sądeccy strażacy przestrzegają przez osobami, które oferują czyszczenie przewodów kominowych oraz przeglądy, a nie posiadają do tego uprawnień. Fałszywi kominiarze pukają do drzwi sądeczan.">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
    
        <meta property="site.name" content="Krynica Nasze Miasto" >
  <meta property="title" content="Puk, puk. Kto tam? Fałszywy kominiarz...               " >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://gazetakrakowska.pl/sadecczyzna-uwaga-na-osoby-ktore-podaja-sie-za-kominiarzy-i-oferuja-uslugi/ar/14585577" >
  <meta property="og:title" content="Puk, puk. Kto tam? Fałszywy kominiarz...               " >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Krynica Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_full.jpg" >
  <meta property="og:url" content="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ar/c1-7429412" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_full.jpg" >
  <meta name="twitter:title" content="Puk, puk. Kto tam? Fałszywy kominiarz...               " >
  <meta property="article:published_time" content="2019-11-17T07:29:27.000000+01:00" >
  <meta property="article:modified_time" content="2019-11-17T07:29:27.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Alicja Fałek" >
  <meta property="article:tag" content="fałszywi kominiarze nowy sącz" >
  <meta property="article:tag" content="kominiarze nowy sącz" >
  <meta property="article:tag" content="pożar sadzy nowy sącz" >
 
    
    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>

    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


    <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      window.addEventListener('adsNormalSetup', function () {
        (function () {
          var mainScript = document.createElement('script');
          mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
          (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        }());
                window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          var _YB = _YB || {
            bm: function () {
              return (Math.random() >= 0.1 ? '1' : '0');
            }
          };
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
        });
                window.PPAds.queue.push(function () {
          window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
            if (window.Yieldbird) {
              window.Yieldbird.run({
                'domain': 'naszemiasto.pl'
              });
            }
          });
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

  <script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.33.5/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"wiadomosci","pageType":"artykul"})
      .setDefaultTargeting('typstr', 'wiadomosci');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.49.1');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script>
  window.dispatchEvent(new CustomEvent('adsNormalSetup', {}));
</script>
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1506173596"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'krynica');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Strazacy_Krynica,link_url=https%3A%2F%2Fkrynica.naszemiasto.pl%2Fstrazacy%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://krynica.naszemiasto.pl/strazacy/" rel="noopener">Strażacy Krynica</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://krynica.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1506173596Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://krynica.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://krynica.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://krynica.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://krynica.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu474213770" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu474213770Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu474213770Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu474213770', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1506173596Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1506173596', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




      </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/sadecczyzna-uwaga-na-osoby-ktore-podaja-sie-za-kominiarzy-i-oferuja-uslugi/ar/14585577",
    "headline": "Puk, puk. Kto tam? Fa\u0142szywy kominiarz...               ",
    "description": "S\u0105deccy stra\u017cacy przestrzegaj\u0105 przez osobami, kt\u00f3re oferuj\u0105 czyszczenie przewod\u00f3w kominowych oraz przegl\u0105dy, a nie posiadaj\u0105 do tego uprawnie\u0144. Fa\u0142szywi kominiarze pukaj\u0105 do drzwi s\u0105deczan.",
    "datePublished": "2019-11-17T07:29:27.000000+01:00",
    "dateModified": "2019-11-17T07:29:27.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Alicja Fa\u0142ek"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Krynica Nasze Miasto",
        "url": "https://krynica.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>


          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen758308074">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://krynica.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen758308074CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen758308074AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen758308074');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen758308074', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>





<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://krynica.naszemiasto.pl",
                "name": "Krynica"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://krynica.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Krak\u00f3w, Wydarzenia Krak\u00f3w"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://krynica.naszemiasto.pl/strazacy/",
                "name": "Stra\u017cacy"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Krynica" href="https://krynica.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Krynica</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości Kraków, Wydarzenia Kraków" href="https://krynica.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Kraków, Wydarzenia Kraków</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Strażacy" href="https://krynica.naszemiasto.pl/strazacy/" class="atomsNavigationBreadcrumbs__link">Strażacy</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","strazacy"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1808634648"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Puk, puk. Kto tam? Fałszywy kominiarz...               </h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/alicja-falek/au/3959><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Alicja Fałek"
        data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/64/54/5b855ed6eb4f1_icon.jpg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Alicja Fałek</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1808634648PublishedAt"
        ><time datetime="2019-11-17T07:29:27+01:00" title="2019-11-17 07:29:27">17.11.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1808634648EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-11-17T07:29:27+01:00" title="2019-11-17 07:29:27">17.11.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1808634648', 'atomsArticleHead'))
        .init({"published_at":"2019-11-17T07:29:27.000000+01:00","edited_at":"2019-11-17T07:29:27.000000+01:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery794644710"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ga/c1-7429412/zd/48506950"
            title="Kicznia, pożar poddasza budynku mieszkalnego zaczął się od komina, 14 lutego 2019 r."
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt="Kicznia, pożar poddasza budynku mieszkalnego zaczął się od komina, 14 lutego 2019 r."
              data-src="https://d-art.ppstatic.pl/kadry/k/r/e1/78/5dd07ee4f387d_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(13 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription">
            Kicznia, pożar poddasza budynku mieszkalnego zaczął się od komina, 14 lutego 2019 r.
          </span><span class="componentsArticleGallery__author">PSP Nowy Sącz</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ga/c1-7429412/zd/48506916"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/84/a3/5dd07d9f5c60b_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ga/c1-7429412/zd/48506918"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f0/87/5dd07da1233d4_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ga/c1-7429412/zd/48506920"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f9/72/5dd07da4b69a3_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://krynica.naszemiasto.pl/puk-puk-kto-tam-falszywy-kominiarz/ga/c1-7429412/zd/48506950"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(13 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/5c/c9/5dd07da771d19_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Sądeccy strażacy przestrzegają przez osobami, które oferują czyszczenie przewodów kominowych oraz przeglądy, a nie posiadają do tego uprawnień. Fałszywi kominiarze pukają do drzwi sądeczan.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent604554067"><div class="md"><p><strong>FLESZ: Pierwsza pomoc przy wypadkach drogowych. To musisz wiedzieć!</strong></p></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/82648264-e4fb-7e50-6895-4ea88ec34742,6b319684-3442-7527-dcee-d6c5e8b7e15d,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p>Pożar sadzy w kominie, który zazwyczaj kończy się dużymi stratami, a nieraz utratą dachu nad głową i dorobku życia,  w ostatnich latach jest na Sądecczyźnie dużym problemem.</p><p>- Każdego roku odnotowujemy ponad sto takich pożarów  - podkreśla st. bryg. Paweł Motyka, zastępca komendanta miejskiego Państwowej Straży Pożarnej w Nowym Sączu. </p><p>W roku 2018 strażacy wyjeżdżali aż 138 razy do tego typu zdarzeń. A w tym roku ugasili już 110 pożarów sadzy.</p><p>- Regularne usuwanie zanieczyszczeń z przewodów kominowych przez wykwalifikowanego kominiarza zabezpiecza przed powstaniem pożaru sadzy  - przypomina st. bryg. Motyka. - W przypadku pożaru lub zaczadzenia brak dokumentacji terminowego czyszczenia i kontroli kominów może stanowić podstawę odmowy wypłaty odszkodowania przez firmę ubezpieczeniową - przestrzega.</p></div><div class="componentsAdsContent" id="componentsAdsContent1075260773">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Zastępca komendanta dodaje, że zgodnie z prawem budowlanym zarządca budynku jest zobowiązany przynajmniej raz w roku zlecić mistrzowi kominiarskiemu przeprowadzenie kontroli okresowej i stanu technicznego przewodów kominowych. Z kolei przepisy przeciwpożarowe nakazują usuwać zanieczyszczenia z przewodów dymowych co najmniej raz na trzy miesiące w domach, które są opalane węglem i raz na pół roku w przypadku ogrzewania gazowego.</p><p>Wiele osób czyszczenie kominów zleca tuż przed nastaniem zimy. To wykorzystują oszuści, którzy jak się okazuje pukają także do drzwi sądeczan.</p><p>- Apelujemy o sprawdzanie uprawnień osób podających się za kominiarzy, którzy przychodzą do państwa dokonać przeglądu lub czyszczenia kominów - zaznacza  Paweł Motyka. </p><p>Może się bowiem okazać, że źle wykonają usługę przez co sadza może zapalić się w kominie. Skutkować może to też brakiem możliwości otrzymania odszkodowania od ubezpieczyciela. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/nowy-sacz-jakie-imiona-sadeczanie-najrzadziej-nadaja-swoim-dzieciom/ar/14530889"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/dd/32/5db21d24441ce_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Najrzadziej nadawane imiona w Nowym Sączu</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/najtansze-mieszkania-na-wynajem-w-nowym-saczu-zobacz-czy-chcialbys-tam-zamieszkac/ar/14528253"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/de/cb/5db1659489b38_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Najtańsze mieszkania na wynajem w Nowym Sączu i okolicach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/nowy-sacz-mistrzow-parkowania-nie-brakuje-tak-to-tylko-oni-potrafia-zdjecia/ar/14527495"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/40/48/5db0afd8ba615_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Mistrzowie parkowania na sądeckich ulicach</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/nowy-sacz-w-tych-miejscach-straszy-w-miescie-i-okolicy-omijajcie-je-z-daleka/ar/14518507"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/12/13/5dad3fa505849_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">W tych miejscach straszy w mieście i okolicy</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/nowy-sacz-projekt-na-murach-firmy-newag-skonczony-mgr-mors-po-raz-kolejny-udowadniaze-ma-wielki-talent-zdjecia/ar/14507013"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/0f/df/5da6c51103132_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Zachwycający mural na murach sądeckiej fabryki</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/piec-lat-temu-w-nowym-saczu-znajdz-sie-na-zdjeciach-z-2014-roku-zdjecia/ar/14463449"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/ec/c2/5d920d52a4c00_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Pięć lat temu w Nowym Sączu. Znajdź się na zdjęciach z 2014 </span></a></li></ul></section><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1103209668" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1103209668Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1103209668Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1103209668Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1103209668', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent604554067","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1247151060"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1247151060', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent604554067', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://gazetakrakowska.pl/sadecczyzna-uwaga-na-osoby-ktore-podaja-sie-za-kominiarzy-i-oferuja-uslugi/ar/14585577">Puk, puk. Kto tam? Fałszywy kominiarz...                - Gazeta Krakowska</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=falszywi_kominiarze_...,index=1"
        href="https://krynica.naszemiasto.pl/tag/falszywi-kominiarze-nowy-sacz"
        title="fałszywi kominiarze nowy sącz"
        rel="noopener tag"
      >fałszywi kominiarze ...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=kominiarze_nowy_sacz,index=2"
        href="https://krynica.naszemiasto.pl/tag/kominiarze-nowy-sacz"
        title="kominiarze nowy sącz"
        rel="noopener tag"
      >kominiarze nowy sącz</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=pozar_sadzy_nowy_sac...,index=3"
        href="https://krynica.naszemiasto.pl/tag/pozar-sadzy-nowy-sacz"
        title="pożar sadzy nowy sącz"
        rel="noopener tag"
      >pożar sadzy nowy sąc...</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools321422486"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools321422486Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools321422486Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools321422486Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools321422486Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools321422486', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["falszywi-kominiarze-nowy-sacz","kominiarze-nowy-sacz","pozar-sadzy-nowy-sacz"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection883320842"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection883320842Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection883320842Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection883320842LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection883320842ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection883320842Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm1056980186" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1056980186Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1056980186QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1056980186QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1056980186QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1056980186QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1056980186ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1056980186Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1056980186NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1056980186NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1056980186Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm1056980186Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1056980186', 'atomsCommentsForm'))
        .init({"article_id":"19437245","csrf_token":"8jQBTjY-WzOoyoM03OB-ROWLHtA0t6_Ou4z8PoeKLDo","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection883320842"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1377747039" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport493370002"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport493370002CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport493370002ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport493370002', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1377747039NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1377747039Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1377747039', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection883320842","article_id":"19437245","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection883320842LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection883320842', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrynicka-sciezka-w-koronach-drzew-bedzie-mozna-spacerowac%2Far%2Fc1-7426714"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/krynicka-sciezka-w-koronach-drzew-bedzie-mozna-spacerowac/ar/c1-7426714" title="Krynicką ścieżką w koronach drzew można spacerować zimą" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/d7/20/5dcd7cb26268d_o_medium.jpg"
          alt="Krynicką ścieżką w koronach drzew można spacerować zimą"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/krynicka-sciezka-w-koronach-drzew-bedzie-mozna-spacerowac/ar/c1-7426714" title="Krynicką ścieżką w koronach drzew można spacerować zimą" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Krynicką ścieżką w koronach drzew można spacerować zimą</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrynica-zdroj-trwaja-prace-renowacyjne-polany-janowka%2Far%2Fc4-7424280"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/krynica-zdroj-trwaja-prace-renowacyjne-polany-janowka/ar/c4-7424280" title="Krynica-Zdrój. Trwają prace renowacyjne Polany Janówka" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/22/48/5dcbcc47cc0d6_o_medium.jpg"
          alt="Krynica-Zdrój. Trwają prace renowacyjne Polany Janówka"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/krynica-zdroj-trwaja-prace-renowacyjne-polany-janowka/ar/c4-7424280" title="Krynica-Zdrój. Trwają prace renowacyjne Polany Janówka" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Krynica-Zdrój. Trwają prace renowacyjne Polany Janówka</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fstrazacy-cwiczyli-ratowanie-uwiezionych-w-kolejce-narciarzy%2Far%2Fc1-7414110"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/strazacy-cwiczyli-ratowanie-uwiezionych-w-kolejce-narciarzy/ar/c1-7414110" title="Strażacy &quot;ratowali&quot; uwięzionych na wyciągu narciarzy" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c5/2b/5dc27f78085ff_o_medium.jpg"
          alt="Strażacy &quot;ratowali&quot; uwięzionych na wyciągu narciarzy"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/strazacy-cwiczyli-ratowanie-uwiezionych-w-kolejce-narciarzy/ar/c1-7414110" title="Strażacy &quot;ratowali&quot; uwięzionych na wyciągu narciarzy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Strażacy &quot;ratowali&quot; uwięzionych na wyciągu narciarzy</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnierzad-zawodnik-mma-nielegalna-bron-i-panienki-z-krynicy%2Far%2Fc1-7411882"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nierzad-zawodnik-mma-nielegalna-bron-i-panienki-z-krynicy/ar/c1-7411882" title="Nierząd, zawodnik MMA, nielegalna broń i  „panienki” z Krynicy, Limanowej i Sącza" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/5f/fb/5dc0303898248_o_medium.jpg"
          alt="Nierząd, zawodnik MMA, nielegalna broń i  „panienki” z Krynicy, Limanowej i Sącza"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nierzad-zawodnik-mma-nielegalna-bron-i-panienki-z-krynicy/ar/c1-7411882" title="Nierząd, zawodnik MMA, nielegalna broń i  „panienki” z Krynicy, Limanowej i Sącza" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nierząd, zawodnik MMA, nielegalna broń i  „panienki” z Krynicy, Limanowej i Sącza</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzabytkowa-pijalnia-jana-w-krynicy-zachwyca-po-remoncie%2Far%2Fc3-7411812"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zabytkowa-pijalnia-jana-w-krynicy-zachwyca-po-remoncie/ar/c3-7411812" title="Wyremontowana Pijalnia Jana w Krynicy zachwyca wyglądem" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a1/43/5dc02981a2162_o_medium.jpg"
          alt="Wyremontowana Pijalnia Jana w Krynicy zachwyca wyglądem"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zabytkowa-pijalnia-jana-w-krynicy-zachwyca-po-remoncie/ar/c3-7411812" title="Wyremontowana Pijalnia Jana w Krynicy zachwyca wyglądem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wyremontowana Pijalnia Jana w Krynicy zachwyca wyglądem</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpozar-w-berescie-splonal-drewniany-garaz-w-srodku-byla%2Far%2Fc16-7404130"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pozar-w-berescie-splonal-drewniany-garaz-w-srodku-byla/ar/c16-7404130" title="Pożar w Bereście. Spłonął drewniany garaż" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6b/10/5db87c0b56c9d_o_medium.jpg"
          alt="Pożar w Bereście. Spłonął drewniany garaż"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pozar-w-berescie-splonal-drewniany-garaz-w-srodku-byla/ar/c16-7404130" title="Pożar w Bereście. Spłonął drewniany garaż" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pożar w Bereście. Spłonął drewniany garaż</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fna-ul-pulaskiego-sarna-zakleszczyla-sie-w-ogrodzeniu%2Far%2Fc8-7400840"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/na-ul-pulaskiego-sarna-zakleszczyla-sie-w-ogrodzeniu/ar/c8-7400840" title="Krynica-Zdrój. Sarna zakleszczyła się w ogrodzeniu posesji" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/6a/40/5db54b4bd1d87_o_medium.jpg"
          alt="Krynica-Zdrój. Sarna zakleszczyła się w ogrodzeniu posesji"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/na-ul-pulaskiego-sarna-zakleszczyla-sie-w-ogrodzeniu/ar/c8-7400840" title="Krynica-Zdrój. Sarna zakleszczyła się w ogrodzeniu posesji" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Krynica-Zdrój. Sarna zakleszczyła się w ogrodzeniu posesji</h3></a></div></div></div></div></section><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted" data-event-name="componentsPromotionsSubjectCategoryPromoted" data-event-type="click"><a href="https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227"
        class="componentsPromotionsSubjectCategoryPromoted__imageWrapper"
        aria-label="Black Friday 2019 w Media Expert. Najciekawsze promocje"
        data-event-position="imageWrapper" data-event-params="link_url=https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_496230169_small.jpg"
      ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_496230169_small.jpg"
          alt="Black Friday 2019 w Media Expert. Najciekawsze promocje"
          class="componentsPromotionsSubjectCategoryPromoted__image"></a><div class="componentsPromotionsSubjectCategoryPromoted__titleWrapper"><a href="https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227"
        class="componentsPromotionsSubjectCategoryPromoted__mainTitle"
        data-event-position="mainTitle" data-event-params="link_url=https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227,link_label=Black_Friday_2019_w_Media_Expert._Najciekawsze_promocje"
      >
                Black Friday 2019 w Media Expert. Najciekawsze promocje
      </a><a href="https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227"
        class="componentsPromotionsSubjectCategoryPromoted__button"
        data-event-position="button" data-event-params="link_url=https://strefabiznesu.pl/black-friday-2019-w-media-expert-jakie-promocje-szykuje-dla-nas-media-expert-czy-mozemy-spodziewac-sie-duzych-obnizek/ar/c3-14574227,link_label=ZOBACZ_OFERTY"
        >
          ZOBACZ OFERTY
        </a></div></div><div id="componentsPromotionsOffers1846623644" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Vkj4vb"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Vkj4vb,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/7f/5d/5d9b2d40e6058_o,size,700x172,q,100,h,49878e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2WOPaQw"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2WOPaQw,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/e3/de/5dc40996e5551_o,size,700x172,q,100,h,0cf39e.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/34tdeec"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/34tdeec,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d6/93/5dbfd4a1ce668_o,size,700x172,q,100,h,3d581c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2OpwJzG"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2OpwJzG,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/a1/5d9b2df625862_o,size,700x172,q,100,h,f4f210.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2KoeTKp"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2KoeTKp,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/ca/8b/5dce75a112c06_o,size,700x172,q,100,h,2ee773.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1846623644', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove1949362936__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove1949362936__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing821400798"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzderzenie-osobowki-z-autobusem-pod-nowym-saczem%2Far%2Fc16-4653628"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zderzenie-osobowki-z-autobusem-pod-nowym-saczem/ar/c16-4653628" title="Zderzenie osobówki z autobusem pod Nowym Sączem" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/b3/df/5affd5d195ef6_o_medium.jpg"
          alt="Zderzenie osobówki z autobusem pod Nowym Sączem"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zderzenie-osobowki-z-autobusem-pod-nowym-saczem/ar/c16-4653628" title="Zderzenie osobówki z autobusem pod Nowym Sączem" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zderzenie osobówki z autobusem pod Nowym Sączem</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
                  data-slot-remove="true"
              ><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkrynica-dwa-auta-rozbite-ranny-w-szpitalu%2Far%2Fc16-4025122"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/krynica-dwa-auta-rozbite-ranny-w-szpitalu/ar/c16-4025122" title="Krynica. Dwa auta rozbite. Ranny w szpitalu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/4a/47/58ae052112bda_o_medium.jpg"
          alt="Krynica. Dwa auta rozbite. Ranny w szpitalu"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/krynica-dwa-auta-rozbite-ranny-w-szpitalu/ar/c16-4025122" title="Krynica. Dwa auta rozbite. Ranny w szpitalu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Krynica. Dwa auta rozbite. Ranny w szpitalu</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('lazy', 1.3);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div></section>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing821400798', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsadeccy-strazacy-posumowali-rok-2018-do-akcji-wyjezdzali-co%2Far%2Fc16-4985896"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sadeccy-strazacy-posumowali-rok-2018-do-akcji-wyjezdzali-co/ar/c16-4985896" title="Sądeccy strażacy do akcji wyjeżdżali co 2,5 godziny" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/51/01/5c5c300d92948_o_medium.jpg"
          alt="Sądeccy strażacy do akcji wyjeżdżali co 2,5 godziny"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/km-psp-nowy-sacz"
          title="km psp nowy sącz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=km_psp_nowy_sacz,index=1"
        >km psp nowy sącz</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/sadeccy-strazacy"
          title="sądeccy strażacy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=sadeccy_strazacy,index=2"
        >sądeccy strażacy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/sadeccy-strazacy-podsumowali-2018-rok"
          title="sądeccy strażacy podsumowali 2018 rok"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=sadeccy_strazacy_pod...,index=3"
        >sądeccy strażacy pod...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sadeccy-strazacy-posumowali-rok-2018-do-akcji-wyjezdzali-co/ar/c16-4985896" title="Sądeccy strażacy do akcji wyjeżdżali co 2,5 godziny" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sądeccy strażacy do akcji wyjeżdżali co 2,5 godziny</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Dzisiaj (7 lutego) odbyła się roczna narada, podczas której posumowana została działalność Komendy Miejskiej Państwowej Straży Pożarnej w Nowym Sączu w 2018 roku. Z obliczeń wynika, że strażacy wyjeżdżali do akcji co 2 godziny i 33 minuty.</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnie-ma-dnia-bez-pozaru-strazacy-apeluja-o-ostroznosc%2Far%2Fc16-4904730"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/nie-ma-dnia-bez-pozaru-strazacy-apeluja-o-ostroznosc/ar/c16-4904730" title="Nie ma dnia bez pożaru. Strażacy apelują o ostrożność!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/02/ad/5c0561b00c2cd_o_medium.jpg"
          alt="Nie ma dnia bez pożaru. Strażacy apelują o ostrożność!"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozary-nowy-sacz"
          title="pożary nowy sącz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozary_nowy_sacz,index=1"
        >pożary nowy sącz</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/apel-strazakow-nowy-sacz"
          title="apel strażaków nowy sącz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=apel_strazakow_nowy_...,index=2"
        >apel strażaków nowy ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-sadzy-w-kominie-nowy-sacz"
          title="pożar sadzy w kominie nowy sącz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozar_sadzy_w_komini...,index=3"
        >pożar sadzy w komini...</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/nie-ma-dnia-bez-pozaru-strazacy-apeluja-o-ostroznosc/ar/c16-4904730" title="Nie ma dnia bez pożaru. Strażacy apelują o ostrożność!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Nie ma dnia bez pożaru. Strażacy apelują o ostrożność!</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Od początku sezonu grzewczego sądeccy strażacy już kilkadziesiąt razy wzywani byli do gaszenia pożarów. Najczęściej sadzy w kominie lub kotłowni. I choć większość udało się ugasić w zarodku, to były też sytuacje dramatyczne w skutkach. - Czyśćmy przewody kominowe i bądźmy ostrożn...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsadecczyzna-ogniowy-serial-podpalania-domow-przez-wadliwe%2Far%2Fc16-4374505"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/sadecczyzna-ogniowy-serial-podpalania-domow-przez-wadliwe/ar/c16-4374505" title="Sądecczyzna. Ogniowy serial podpalania domów przez wadliwe kominy. Strażacy i kominiarze apelują o rozwagę" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/97/3c/5a5951733f2aa_o_medium.jpg"
          alt="Sądecczyzna. Ogniowy serial podpalania domów przez wadliwe kominy. Strażacy i kominiarze apelują o rozwagę"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-domu"
          title="Pożar domu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_domu,index=1"
        >Pożar domu</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-marcinkowice"
          title="Pozar Marcinkowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_Marcinkowice,index=2"
        >Pozar Marcinkowice</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-lipnica-wielka"
          title="Pożar Lipnica Wielka"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_Lipnica_Wielka,index=3"
        >Pożar Lipnica Wielka</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-nawojowa"
          title="Pożar Nawojowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_Nawojowa,index=4"
        >Pożar Nawojowa</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/straz-pozarna"
          title="Straż Pożarna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Straz_Pozarna,index=5"
        >Straż Pożarna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-nowy-sacz"
          title="Pożar Nowy Sacz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_Nowy_Sacz,index=6"
        >Pożar Nowy Sacz</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sadecczyzna-ogniowy-serial-podpalania-domow-przez-wadliwe/ar/c16-4374505" title="Sądecczyzna. Ogniowy serial podpalania domów przez wadliwe kominy. Strażacy i kominiarze apelują o rozwagę" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sądecczyzna. Ogniowy serial podpalania domów przez wadliwe kominy. Strażacy i kominiarze apelują o rozwagę</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Na ul. Podgórską w Nowym Sączu, gdzie w jednym z domów wybuchł pożar spowodowany zapaleniem się sadzy w kominie, strażacy z sądeckiej Jednostki Ratowniczo Gaśniczej nr 1 PSP mieli ze swej remizy zaledwie kilkaset metrów, wiec w piątkowy wieczór dotarli tam bardzo szybko. Zdołali ...</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fobidza-dom-zapalil-sie-gdy-nikogo-w-nim-nie-bylo-17%2Far%2Fc8-4356037"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/obidza-dom-zapalil-sie-gdy-nikogo-w-nim-nie-bylo-17/ar/c8-4356037" title="Obidza. Dom zapalił sie, gdy nikogo w nim nie było. 17 zastępów straży przez 6 godzin gasiło ogień [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/3e/a9/5a3d7b45c52e4_o_medium.jpg"
          alt="Obidza. Dom zapalił sie, gdy nikogo w nim nie było. 17 zastępów straży przez 6 godzin gasiło ogień [ZDJĘCIA]"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-domu-w-obidzy"
          title="Pożar domu w Obidzy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_domu_w_Obidzy,index=1"
        >Pożar domu w Obidzy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-w-obidzy"
          title="Pożar w Obidzy"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_w_Obidzy,index=2"
        >Pożar w Obidzy</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pozar-obidza"
          title="Pożar Obidza"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Pozar_Obidza,index=3"
        >Pożar Obidza</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/obidza-pozar"
          title="Obidza pożar"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Obidza_pozar,index=4"
        >Obidza pożar</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/straz-pozarna"
          title="Straż pożarna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Straz_pozarna,index=5"
        >Straż pożarna</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/obidza-dom-zapalil-sie-gdy-nikogo-w-nim-nie-bylo-17/ar/c8-4356037" title="Obidza. Dom zapalił sie, gdy nikogo w nim nie było. 17 zastępów straży przez 6 godzin gasiło ogień [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Obidza. Dom zapalił sie, gdy nikogo w nim nie było. 17 zastępów straży przez 6 godzin gasiło ogień [ZDJĘCIA]</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Ogniowe larum z Obidzy w gminie Łącko strażacy odebrali dwie minuty przed godziną czwartą po południu. W wiosce, położonej w górach Beskidu Sądeckiego, płonął okazały dom. Kiedy przyjechali strażacy w budynku nikogo nie było, a płomienie wydobywały się przez wszystkie okna i drzw...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsadecczyzna-powalone-drzewa-ludzie-bez-pradu%2Far%2Fc8-4342251"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sadecczyzna-powalone-drzewa-ludzie-bez-pradu/ar/c8-4342251" title="Sądecczyzna. Powalone drzewa, ludzie bez prądu" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/71/b1/5a2e6911a176e_o_medium.jpg"
          alt="Sądecczyzna. Powalone drzewa, ludzie bez prądu"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/wichura-sadecczyzna"
          title="wichura sądecczyzna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wichura_sadecczyzna,index=1"
        >wichura sądecczyzna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/silny-wiatr-sadecczyzna"
          title="silny wiatr sądecczyzna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=silny_wiatr_sadecczy...,index=2"
        >silny wiatr sądecczy...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/skutki-wichury-sadecczyzna"
          title="skutki wichury sądecczyzna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=skutki_wichury_sadec...,index=3"
        >skutki wichury sądec...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/powalone-drzewa-sadecczyzna"
          title="powalone drzewa sądecczyzna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=powalone_drzewa_sade...,index=4"
        >powalone drzewa sąde...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/brak-pradu-sadecczyzna"
          title="brak prądu sądecczyzna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=brak_pradu_sadecczyz...,index=5"
        >brak prądu sądecczyz...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sadecczyzna-powalone-drzewa-ludzie-bez-pradu/ar/c8-4342251" title="Sądecczyzna. Powalone drzewa, ludzie bez prądu" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sądecczyzna. Powalone drzewa, ludzie bez prądu</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Blisko 500 odbiorców jest pozbawionych dostępu do prądu. Wszystko przez silny wiatr, który łamał konary i powalał drzewa. Te uszkodziły sieć energetyczną. Prąd ma zostać przywrócony do godz. 15.</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flackokadcza-ludzie-boja-sie-o-domy-w-gminie-jest-podpalacz%2Far%2Fc8-4325511"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/lackokadcza-ludzie-boja-sie-o-domy-w-gminie-jest-podpalacz/ar/c8-4325511" title="Łącko/Kadcza: Ludzie boją się o domy. W gminie jest podpalacz? " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/8e/ef/5a1be439bc0c5_o_medium.jpg"
          alt="Łącko/Kadcza: Ludzie boją się o domy. W gminie jest podpalacz? "
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/dziwne-pozary-w-kiczni-i-lacku"
          title="dziwne pożary w Kiczni i Łącku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=dziwne_pozary_w_Kicz...,index=1"
        >dziwne pożary w Kicz...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/pala-sie-stodoly-w-gminie-lacko"
          title="pala się stodoły w gminie Łącko"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pala_sie_stodoly_w_g...,index=2"
        >pala się stodoły w g...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://krynica.naszemiasto.pl/tag/grasuje-podpalacz"
          title="grasuje podpalacz"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=grasuje_podpalacz,index=3"
        >grasuje podpalacz</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/lackokadcza-ludzie-boja-sie-o-domy-w-gminie-jest-podpalacz/ar/c8-4325511" title="Łącko/Kadcza: Ludzie boją się o domy. W gminie jest podpalacz? " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Łącko/Kadcza: Ludzie boją się o domy. W gminie jest podpalacz? </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">O dziwnych pożarach wybuchających w gminie Łącko w ostatnich tygodniach jest głośno. W  lokalnym środowisku zaczyna się mówić, że nie są one dziełem przypadku.</p></a></div></div></div></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion802032083"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion802032083MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/moto/wypadki/"
        >Wypadki Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/moto/"
        >Motoryzacja Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/biznes/"
        >Biznes Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion802032083', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1337336926"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1337336926MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/"
        >Wiadomości Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/sport/"
        >Sport Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1337336926', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion584939581"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion584939581MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krynica"
        >Mieszkania Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krynica"
        >Domy Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/krynica"
        >Praca Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=malopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=malopolskie"
        >Praca małopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krynica"
        >Samochody Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion584939581', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1131884641"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1131884641MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1131884641Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1131884641', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1739436102"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1739436102MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1739436102Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1739436102', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>




        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7429412");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1262011"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0959435"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "krynica");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.13.11/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=krynica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=krynica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e" id="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951"><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__content"><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__wrapper"><p class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__instruction">
        Przycisk nie działa ?
        <button id="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951ShowHelp" class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951Enter" class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__enter">
      Odblokuję następnym razem
    </button><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__help edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__help--hide"><button  class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><span class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpNumber">1.</span><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><img class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><span class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpNumber">2.</span><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><img class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><span class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpNumber">3.</span><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpCol"><img class="edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.49.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951 .edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951 .edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951 .edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#edc8d0c43545979e33bce1e80d9f3d847df3e2c3e1411277951 .edc8d0c43545979e33bce1e80d9f3d847df3e2c3e__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Puk, puk. Kto tam? Fałszywy kominiarz...               ');
          event.appendParam('api_id', '19437245');
          event.appendParam('id', '7429412');
          event.appendParam('created_at', '2019-11-17T07:29:27.000000+01:00');
          event.appendParam('edited_at', '2019-11-17T07:29:27.000000+01:00');
          event.appendParam('photo_count', '13');
          event.appendParam('author_id', '10537571');
          event.appendParam('author_name', 'alicja.falek');
          event.appendParam('tags', 'fałszywi kominiarze nowy sącz, kominiarze nowy sącz, pożar sadzy nowy sącz');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1262011');
          event.appendParam('simc', '0959435');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/strazacy/');
          event.appendParam('subject', 'wiadomości');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/analytics/initnoscript,/schema/article,gora1,/slots/welcomeScreen,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,overlayweb,/sites/default/pages/article/partials/recommendations/selected_for_you.twig,middle4web,/ads/resolution_appender,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
