<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <title>Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO] | Krynica Nasze Miasto</title>
      <meta name="description" content="Ta bielizna rozpala zmysły. W Makowie Podhalańskim produkują biustonosze, które są rozchwytywane nie tylko w Polsce, ale także w innych krajach Europy. I pomyśleć, że firma Samanta rozkręciły dwie siostry góralki, zaczynając od wytworzenia dwóch sztuk bielizny. 
Teraz firma zatrudnia 100 osób, a w swojej kolekcji ma ponad sto modeli. Specjalizuje się w ogromnych rozmiarach miseczek. 

ZOBACZCIE WIDEO I ZDJĘCIA. PRZEJDŹ DO GALERII. ">
      <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
    
        <meta property="site.name" content="Krynica Nasze Miasto" >
  <meta property="title" content="Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO]" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <link rel="canonical" href="https://gazetakrakowska.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w-rozmiarze-p-zdjecia-wideo/ar/14408499" >
  <meta property="og:title" content="Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO]" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:site_name" content="Krynica Nasze Miasto" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_full.jpg" >
  <meta property="og:url" content="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ar/c6-7329941" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_full.jpg" >
  <meta name="twitter:title" content="Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO]" >
  <meta property="article:published_time" content="2019-10-01T13:47:11.000000+02:00" >
  <meta property="article:modified_time" content="2019-10-02T08:08:03.000000+02:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Redakcja" >
  <meta property="article:tag" content="zmysłowa bielizna" >
  <meta property="article:tag" content="erotyczna bielizna damska" >
  <meta property="article:tag" content="firma Samanta" >
  <meta property="article:tag" content="biustonosz" >
 
    
    <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>

    
              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


    <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      window.addEventListener('adsNormalSetup', function () {
        (function () {
          var mainScript = document.createElement('script');
          mainScript.src = 'https://d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
          (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
        }());
                window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          var _YB = _YB || {
            bm: function () {
              return (Math.random() >= 0.1 ? '1' : '0');
            }
          };
          window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
        });
                window.PPAds.queue.push(function () {
          window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
            if (window.Yieldbird) {
              window.Yieldbird.run({
                'domain': 'naszemiasto.pl'
              });
            }
          });
        });
      });
    },
  };
</script>
  <script>
    window.PPHeaderBidding.v1.init();
  </script>

  <script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.30.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null})
      .setDefaultTargeting('typstr', 'pozostale');

    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    if (ad_standard === 'acceptable_ads') {
      var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', ad_standard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', ad_recover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.43.1');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/libs/lazysizes.min.js" async></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/libs/ls.unveilhooks.min.js" async></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.1)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-gr.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

    

                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

  
  
            <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gazetakrakowska.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w-rozmiarze-p-zdjecia-wideo/ar/14408499",
    "headline": "Zmys\u0142owa bielizna z Podhala. Tak powstaj\u0105 miseczki w rozmiarze... P [ZDJ\u0118CIA, WIDEO]",
    "description": "Ta bielizna rozpala zmys\u0142y. W Makowie Podhala\u0144skim produkuj\u0105 biustonosze, kt\u00f3re s\u0105 rozchwytywane nie tylko w Polsce, ale tak\u017ce w innych krajach Europy. I pomy\u015ble\u0107, \u017ce firma Samanta rozkr\u0119ci\u0142y dwie siostry g\u00f3ralki, zaczynaj\u0105c od wytworzenia dw\u00f3ch sztuk bielizny. \r\nTeraz firma zatrudnia 100 os\u00f3b, a w swojej kolekcji ma ponad sto modeli. Specjalizuje si\u0119 w ogromnych rozmiarach miseczek. \r\n\r\nZOBACZCIE WIDEO I ZDJ\u0118CIA. PRZEJD\u0179 DO GALERII. ",
    "datePublished": "2019-10-01T13:47:11.000000+02:00",
    "dateModified": "2019-10-01T15:08:38.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Redakcja"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Krynica Nasze Miasto",
        "url": "https://krynica.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>

  
  
    
  
      <div id="siteHeader" class="componentsSiteHeader">
  <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar48331121"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'krynica');
          event.appendParam('province', 'malopolskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Kobieta_Krynica,link_url=https%3A%2F%2Fkrynica.naszemiasto.pl%2Fzycieistyl%2Fzdrowie%2Fkobieta%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://krynica.naszemiasto.pl/zycieistyl/zdrowie/kobieta/" rel="noopener">Kobieta Krynica</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://krynica.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar48331121Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://krynica.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://krynica.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://krynica.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://krynica.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu923859444" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://krynica.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu923859444Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu923859444Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu923859444', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar48331121Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar48331121', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>

</div>
    
      <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>
  
  
<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://krynica.naszemiasto.pl",
                "name": "Krynica"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://krynica.naszemiasto.pl/wiadomosci/",
                "name": "Wiadomo\u015bci"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://krynica.naszemiasto.pl/zycieistyl/zdrowie/kobieta/",
                "name": "Kobieta"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Krynica" href="https://krynica.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Krynica</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości" href="https://krynica.naszemiasto.pl/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Kobieta" href="https://krynica.naszemiasto.pl/zycieistyl/zdrowie/kobieta/" class="atomsNavigationBreadcrumbs__link">Kobieta</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","kobieta"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1240248338"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO]</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><span class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" ><span class="atomsArticleAuthor__name ">PUMA</span></span><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1240248338PublishedAt"
        ><time datetime="2019-10-01T13:47:11+02:00" title="2019-10-01 13:47:11">01.10.2019</time></span><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1240248338EditedAt"
        >Zaktualizowano&nbsp;<time datetime="2019-10-02T08:08:03+02:00" title="2019-10-02 08:08:03">02.10.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1240248338', 'atomsArticleHead'))
        .init({"published_at":"2019-10-01T13:47:11.000000+02:00","edited_at":"2019-10-02T08:08:03.000000+02:00"});
    }
  });
</script></header><div class="layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1637551682"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink lazyload"
            href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/46400941"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_large.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_large.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/38/d3/5d76230497e4a_o_large.jpg"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(157 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/46392615"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/53/f0/5d76015465e1e_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/46392637"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/de/2f/5d7601690b879_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--3 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--3"
            href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/46396827"
            title=""
            rel="noopener"
          ><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/6b/c3/5d7613c7eff71_o_small.jpg"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--4 componentsArticleGallery__thumbnailLink lazyload" data-event-position="componentsArticleGallery__thumbnailImg--4"
            href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/46400941"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(157 zdjęć)</span></span></div><img
              data-srcset="https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_small.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_small.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_small.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
              class="componentsArticleGallery__thumbnailImg lazyload componentsArticleGallery__blurUp"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/a9/aa/5d76139f12028_o_small.jpg"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">Ta bielizna rozpala zmysły. W Makowie Podhalańskim produkują biustonosze, które są rozchwytywane nie tylko w Polsce, ale także w innych krajach Europy. I pomyśleć, że firma Samanta rozkręciły dwie siostry góralki, zaczynając od wytworzenia dwóch sztuk bielizny. 
Teraz firma zatrudnia 100 osób, a w swojej kolekcji ma ponad sto modeli. Specjalizuje się w ogromnych rozmiarach miseczek. 

ZOBACZCIE WIDEO I ZDJĘCIA. PRZEJDŹ DO GALERII. </div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent44361171"><div class="md"></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/b2417d13-cf1c-1266-662c-9df9418d3e1c,25f0195e-a4ca-8b9b-5744-efd5a006ae68,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"><p><strong>Wywiad z Elżbietą Adamek, właścicielką firmy Samanta z Makowa Podhalańskiego</strong></p><p><strong>W czym specjalizuje się  wasza firma, widziałem, że macie sporo zdjęć z biustonoszami z dużym rozmiarem.</strong></p><p>Działamy w idei brafittingu, wierząc, że dobrze dobrany biustonosz poprawi zarówno wygląd ciała jak i samopoczucie. Staramy się zaspokajać potrzeby większości kobiet, dlatego w swojej ofercie mamy biustonosze zarówno na drobny, średni, duży jak i bardzo duży biust. Niemniej jednak klienci cenią nas przede wszystkim za stabilność a jednocześnie lekkość biustonoszy w większym rozmiarze. </p></div><div class="componentsArticleGalleryButton component" data-event-position="componentsArticleGalleryButton"><a href="https://krynica.naszemiasto.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w/ga/c6-7329941/zd/472581373" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__text">(157 zdjęć)</span></a></div><div class="md"><p><strong>Czy w Polsce w tej branży da się konkurować z chińszczyzną, która zalewa rynek?</strong></p><p>Myślę, że tak, nasze grono stałych klientów ciągle rośnie. Konsumenci są coraz bardziej świadomi swoich zakupów, zadają pytania o skład i pochodzenie produktów, wybierają marki, które produkują w etyczny sposób. Szukają produktów unikatowych, z którymi mogą się utożsamiać. Dzisiaj nie tylko cena decyduje o zakupie, ale również jakość i proces powstawania produktu. Nasze biustonosze od zawsze szyte były w Polsce. Mamy własną szwalnię gdzie niezmiennie od 25 lat produkujemy bieliznę – klienci sobie to cenią.</p></div><div class="componentsAdsContent" id="componentsAdsContent1810437913">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p><strong>Wiele osób sugeruje się ceną, wasze kolekcje są piękne, ale nie na każdą kieszeń. Z czego to wynika?</strong></p><p>Na cenę naszej bielizny składa się wiele czynników, jak na przykład koszt produkcji, koszt materiałów, wynagrodzenie dla pracowników, zysk firmy i podatki.<br>Szyjemy w Polsce, mamy własną szwalnię gdzie powstaje bielizna Samanta. W dzisiejszych czasach krawcowe są na wagę złota, dlatego dbamy o przyjemną atmosferę w pracy oraz o satysfakcjonujące zarobki. Wskutek czego są Panie, które pracują z nami od praktycznie początków powstania firmy. </p><p>Pracujemy tylko na materiałach dobrych jakościowo, z dostawcami posiadającymi certyfikat Oeco Tex. W ten sposób zapewniamy naszym klientom gwarancję, że produkt nie jest szkodliwy dla ich zdrowia, oraz że przetrwa lata, a nie jeden sezon.<br>Działamy legalnie, w zgodzie z prawem, dlatego odprowadzamy podatki w Polsce. Jako firma również musimy zarabiać, niemniej jednak staramy się być w porządku wobec naszych klientów, dlatego nie narzucamy wysokiej marży, tak aby finalna cena nadal pozostała atrakcyjna.</p></div><div class="componentsAdsContent" id="componentsAdsContent95919308">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Własna produkcja, którą kontrolujemy na każdym etapie, certyfikowane materiały, dbałość o pracowników – właśnie to, w dużym uproszczeniu wpływa na finalną cenę produktu. Nie wyobrażamy sobie, aby celowo wyprodukować złej jakości, czy szkodliwą dla zdrowia bieliznę. Wiemy, że tylko poprzez oferowanie produktów najwyższej jakości, klienci będą wracać.</p><p><strong>Jak powstaje biustonosz - od nitki do finalnego produktu?</strong></p><p>Proces powstawania bielizny Samanta można podzielić na 8 etapów. Pracę nad nową kolekcją zaczynamy od zebrania inspiracji. Co pół roku odwiedzamy targi w Paryżu, gdzie poznajemy tendencje na nadchodzący sezon. Projektując bieliznę, zawsze w pierwszej kolejności zastanawiamy się jaka kobieta będzie ją nosić -  kim jest, o czym marzy, czym zajmuje się na co dzień. To bardzo ważne pytania, ponieważ każda z nas jest inna, a tym samym mamy różne oczekiwania. Mając na uwadze trendy jak i potrzeby naszych klientek, tworzymy pierwszy zarys kolekcji. Moda jest dla nas ważna, jednak kluczowa pozostanie wygoda i zdrowie. Nie sprzedamy biustonosza, który jest tylko modny – cała magia pochodzi z równowagi pomiędzy estetyką a komfortem. Nasza bielizna charakteryzuje się lekkością nawet przy większych rozmiarach. Zapewniają nam to hafty, które sprowadzamy w większości z Europy. Współpracujemy z dostawcami z Polski, Włoch, Niemiec, Hiszpanii i Szwajcarii. </p></div><div class="componentsAdsContent" id="componentsAdsContent1339641013">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Każdą propozycję nowej kolekcji poddajemy badaniom fokusowym na grupie kontrahentów jak i klientów detalicznych. Jest to niezwykle istotny etap w naszym cyklu produkcyjnym. Rozmawiamy, zadajemy pytania, otwarcie pozwalamy ocenić naszą pracę, zyskując cenne informacje odnośnie bielizny jak i obecnych potrzeb na rynku. Finalnie na podstawie ocen i uwag wszystkich badanych prezentujemy nową kolekcję.</p><p>Szyjemy w Polsce, własna szwalnia pozwala nam na szybką reakcję na potrzeby rynku. Bazujemy na sprawdzonych szablonach, jednak do każdego projektu podchodzimy indywidualnie. Na etapie konstrukcji każdy biustonosz testujemy. Dysponujemy grupą panelową, w skład której wchodzi około 100 kobiet, gdzie każda z nich testuje odpowiednio dopasowany pod sylwetkę model bielizny. Test kończymy w momencie osiągnięcia maksymalnego zadowolenia testerek. Czasami jeden biustonosz odszywamy 10 razy, tak aby konstrukcja była perfekcyjna.<br>Kontrolę jakości prowadzimy na trzech etapach: dostarczanie materiałów, produkcja w toku oraz kontrola wyrobu gotowego. Kontrolujemy każdą pojedynczą sztukę bielizny, przyrównując ją do zatwierdzonego wzorca. Mierzymy i sprawdzamy, czy wymagane standardy zostały zachowane.</p></div><div class="componentsAdsContent" id="componentsAdsContent1528434587">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Finalnie produkt trafia do sprzedaży. Współpracujemy z salonami brafittingowi, które praktykują ideę Indywidualnego Doboru Bielizny, gdzie oprócz rozmiaru poznajemy potrzeby każdej klientki. Umiejętność dopasowania biustonosza pod spersonalizowane potrzeby jest niezwykle istotna. Ludzie współpracujący z nami w owych salonach to specjaliści w swoim fachu, kochają swoją pracę i z przyjemnością promują polską bieliznę. Współczesna kobieta ceni sobie dopasowanie oferty do jej spersonalizowanych potrzeb, dlatego w swojej ofercie posiadamy biustonosze w ponad dwudziestu, różnych konstrukcjach, w rozmiarach od A do P.</p><p><strong>Czy na wasze towary jest popyt na rynku zagranicznym, jeśli tak, to kto jest głównym odbiorcą</strong></p><p>Największą sprzedaż realizujemy w Polsce, jednak współpracujemy z przedsiębiorcami  między innymi z Rosji, Ukrainy i Niemiec. Nasza sieć sprzedaży składa się z ponad dwustu klientów biznesowych w kraju i zagranicą. </p></div><div class="componentsAdsContent" id="componentsAdsContent922052281">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p><strong>Od czego zaczynaliście, w jakich latach, jak to wyglądało wtedy?</strong></p><p>W latach 90. rynek bieliźniany praktycznie nie istniał. Pojawiła się ogromna nisza, z której skorzystało wiele firm, również Samanta. Niektórzy zaczynają biznes z powołania inni w wyniku pojawienia się odpowiedniej okazji. Myślę, że w naszym przypadku obydwa te czynniki miały duży wkład. Chciałyśmy zarabiać i realizować się zawodowo, ale również tworzyć zmysłową bieliznę, którą w tamtych czasach kupić graniczyło z cudem. Frustracja w związku z brakiem znalezienia ładnego biustonosza zmotywowała nas do założenia firmy właśnie w tej branży.</p><p><strong>Skąd czerpiecie wzorce, macie swoich projektantów?</strong></p><p>Tak, mamy projektanta jednak praca nad kolekcją to praca zespołowa. Razem z projektantem, dyrektorem produktu, zaopatrzeniem i sprzedażą staramy się tworzyć bieliznę, którą pokochają kobiety. Wybierając materiały do kolekcji, przede wszystkim zwracamy uwagę, czy są miłe w dotyku. Dla nas komfort podczas użytkowania to wartość fundamentalna. W projektach staramy się znaleźć równowagę pomiędzy obecnymi tendencjami w modzie a potrzebami idącymi z rynku. Otwarty umysł to podstawa, jak najwięcej czerpiemy z zewnątrz, od ludzi. Kobiety i ich potrzeby są naszą największą inspiracją.</p></div><div class="componentsAdsContent" id="componentsAdsContent444343878">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p><strong>Jak długo trwa wyprodukowanie takiej bielizny - jednego egzemplarza?</strong></p><p>Wyprodukowanie jednego biustonosza to bardzo złożony proces, który w skrócie składa się z 8 etapów, opisanych powyżej. Od momentu zbierania inspiracji po dostarczenie gotowej bielizny do sprzedaży mija średnio 12 miesięcy. Działając z takim wyprzedzeniem, musimy być w 100% przekonane do produktu, inaczej nie wprowadzimy go do sprzedaży. Prosta filozofia, która jak dotąd nas nie zawiodła. </p></div><section class="componentsRecommendationsSelected component" data-event-position="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position="componentsRecommendationsSelected__title">Czytaj także</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://pomorska.pl/tak-oszukuja-mechanicy-kierowcy-miejcie-sie-na-bacznosci-oto-8-chwytow-perfidnych-mechanikow-2102019-r/ar/c4-14431835"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/52/ba/5d81f9c769d19_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Tak oszukują mechanicy. Kierowcy – miejcie się na baczności!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/nowy-odcinek-ekspresowej-zakopianki-gotowy-zobacz-jak-wyglada/ar/c3-14424469"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/21/a0/5d7e4c8bc4dc7_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Nowy odcinek ekspresowej zakopianki gotowy! Zobacz jak wygląda!</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/krakow-nowe-zasady-parkowania-w-centrum-miasta-strefa-urosla/ar/c1-14438189"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/24/65/5d84e16a59e32_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Parkowanie w Krakowie. Nowe zasady, większa strefa</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://gazetakrakowska.pl/najbardziej-ekskluzywne-osiedla-w-krakowie-top-10/ar/c9-14367663"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/4b/03/5d67cbb66fc54_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Najbardziej ekskluzywne osiedla w Krakowie [TOP 10]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikpolski24.pl/cracovia-zony-partnerki-dziewczyny-pilkarzy-oto-one-zdjecia/ar/c2-14431603"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/cd/16/5d82a2a881e22_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Cracovia. Żony i partnerki piłkarzy [ZDJĘCIA]</span></a></li><li class="componentsRecommendationsSelected__item" data-event-position="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position="componentsRecommendationsSelected__link" href="https://dziennikpolski24.pl/wisla-krakow-zony-i-partnerki-pilkarzy-zdjecia/ar/c2-14429387"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/92/65/5d837ce854caa_o_small.jpg"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position="componentsRecommendationsSelected__linkTitle">Wisła Kraków. Żony i partnerki piłkarzy [ZDJĘCIA]</span></a></li></ul></section><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1037171338" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1037171338Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1037171338Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1037171338Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1037171338', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent44361171","video_classes":["video","componentsVideoVideo","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1178998037"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '2');

        slot.appendResolution('970', '60');
        slot.appendResolution('970', '70');
        slot.appendResolution('970', '120');
        slot.appendResolution('970', '140');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1178998037', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent44361171', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*8905168b0f4fc78e1f6150797aa82607&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://gazetakrakowska.pl/zmyslowa-bielizna-z-podhala-tak-powstaja-miseczki-w-rozmiarze-p-zdjecia-wideo/ar/14408499">Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO] - Gazeta Krakowska</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=zmyslowa_bielizna,index=1"
        href="https://krynica.naszemiasto.pl/tag/zmyslowa-bielizna"
        title="zmysłowa bielizna"
        rel="noopener tag"
      >zmysłowa bielizna</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=erotyczna_bielizna_d...,index=2"
        href="https://krynica.naszemiasto.pl/tag/erotyczna-bielizna-damska"
        title="erotyczna bielizna damska"
        rel="noopener tag"
      >erotyczna bielizna d...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=firma_Samanta,index=3"
        href="https://krynica.naszemiasto.pl/tag/firma-samanta"
        title="firma Samanta"
        rel="noopener tag"
      >firma Samanta</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=biustonosz,index=4"
        href="https://krynica.naszemiasto.pl/tag/biustonosz"
        title="biustonosz"
        rel="noopener tag"
      >biustonosz</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools269616190"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools269616190Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools269616190Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools269616190Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools269616190Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools269616190', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zmyslowa-bielizna","erotyczna-bielizna-damska","firma-samanta","biustonosz"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1742271170"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection1742271170Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection1742271170Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1742271170LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection1742271170ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection1742271170Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm386267232" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm386267232Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm386267232QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm386267232QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm386267232QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm386267232QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm386267232ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm386267232Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm386267232NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm386267232NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm386267232Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm386267232Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm386267232', 'atomsCommentsForm'))
        .init({"article_id":"19147119","csrf_token":"CjazdVYg7oegc7mojDv2oX4PK5lVuRDVerGEaApwU2Y","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection1742271170"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing1542306621" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport2013719545"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport2013719545CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport2013719545ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport2013719545', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing1542306621NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing1542306621Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1542306621', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1742271170","article_id":"19147119","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection1742271170LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1742271170', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="layoutsGrid__right " data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fz-jasla-do-krynicy-przejedzie-pociag-to-test-kolei%2Far%2Fc1-7339869"><a class="atomsArticleTile__img" data-event-position="atomsArticleTile__img" href="/z-jasla-do-krynicy-przejedzie-pociag-to-test-kolei/ar/c1-7339869" title="Z Jasła do Krynicy-Zdroju przejedzie pociąg. To będzie test " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_small.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_medium.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_medium.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_medium.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/36/bc/5d7f6d5cb0f9f_o_medium.jpg"
          alt="Z Jasła do Krynicy-Zdroju przejedzie pociąg. To będzie test "
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/z-jasla-do-krynicy-przejedzie-pociag-to-test-kolei/ar/c1-7339869" title="Z Jasła do Krynicy-Zdroju przejedzie pociąg. To będzie test " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Z Jasła do Krynicy-Zdroju przejedzie pociąg. To będzie test </h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielkie-sprzatanie-po-forum-ekonomicznym-turysci-odzyskaja%2Far%2Fc1-7339533"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wielkie-sprzatanie-po-forum-ekonomicznym-turysci-odzyskaja/ar/c1-7339533" title="Krynica-Zdrój. Trwa wielkie sprzątanie po Forum Ekonomicznym" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/1e/02/5d7f4e213412a_o_medium.jpg"
          alt="Krynica-Zdrój. Trwa wielkie sprzątanie po Forum Ekonomicznym"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wielkie-sprzatanie-po-forum-ekonomicznym-turysci-odzyskaja/ar/c1-7339533" title="Krynica-Zdrój. Trwa wielkie sprzątanie po Forum Ekonomicznym" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Krynica-Zdrój. Trwa wielkie sprzątanie po Forum Ekonomicznym</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpijalnia-slotwinka-znow-otwarta-a-park-juz-prawie-gotowy%2Far%2Fc1-7337869"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pijalnia-slotwinka-znow-otwarta-a-park-juz-prawie-gotowy/ar/c1-7337869" title="Legendarna pijalnia w Krynicy-Zdroju znów otwarta!" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/00/3d/5d7d09aebb29e_o_medium.jpg"
          alt="Legendarna pijalnia w Krynicy-Zdroju znów otwarta!"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pijalnia-slotwinka-znow-otwarta-a-park-juz-prawie-gotowy/ar/c1-7337869" title="Legendarna pijalnia w Krynicy-Zdroju znów otwarta!" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Legendarna pijalnia w Krynicy-Zdroju znów otwarta!</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fszkolili-sie-na-sciezce-w-koronach-drzew-po-czym-tam%2Far%2Fc1-7337841"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/szkolili-sie-na-sciezce-w-koronach-drzew-po-czym-tam/ar/c1-7337841" title="Pierwsza interwencja goprowców na ścieżce w koronach drzew" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/42/2e/5d7d008a31e84_o_medium.jpg"
          alt="Pierwsza interwencja goprowców na ścieżce w koronach drzew"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/szkolili-sie-na-sciezce-w-koronach-drzew-po-czym-tam/ar/c1-7337841" title="Pierwsza interwencja goprowców na ścieżce w koronach drzew" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pierwsza interwencja goprowców na ścieżce w koronach drzew</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F10-tauron-festiwal-biegowy-w-krynicy-zdroju-dzieci-rowniez%2Far%2Fc2-7329189"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/10-tauron-festiwal-biegowy-w-krynicy-zdroju-dzieci-rowniez/ar/c2-7329189" title="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Dzieci również pobiegły [NOWE ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/26/95/5d74d801df565_o_medium.jpg"
          alt="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Dzieci również pobiegły [NOWE ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/10-tauron-festiwal-biegowy-w-krynicy-zdroju-dzieci-rowniez/ar/c2-7329189" title="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Dzieci również pobiegły [NOWE ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Dzieci również pobiegły [NOWE ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2F10-tauron-festiwal-biegowy-w-krynicy-zdroju-polmaraton-nowe%2Far%2Fc2-7329117"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/10-tauron-festiwal-biegowy-w-krynicy-zdroju-polmaraton-nowe/ar/c2-7329117" title="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Półmaraton [NOWE ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/85/49/5d74cec1cc68b_o_medium.jpg"
          alt="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Półmaraton [NOWE ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/10-tauron-festiwal-biegowy-w-krynicy-zdroju-polmaraton-nowe/ar/c2-7329117" title="10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Półmaraton [NOWE ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">10. TAURON Festiwal Biegowy w Krynicy-Zdroju. Półmaraton [NOWE ZDJĘCIA]</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRow atomsArticleTile--inRowNarrow component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwystartowal-koral-maraton-w-krynicy-zdroju-znajdz-sie-na%2Far%2Fc2-7328779"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/wystartowal-koral-maraton-w-krynicy-zdroju-znajdz-sie-na/ar/c2-7328779" title="Wystartował Koral Maraton w Krynicy- Zdroju [ZDJĘCIA]" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          data-srcset="https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_xsmall.jpg 160w,https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_xsmall.jpg 320w,https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_xsmall.jpg 640w,https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_xsmall.jpg 960w,https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_xsmall.jpg 1280w," sizes="(max-width: 200px) 160px,(max-width: 400px) 320px,(max-width: 700px) 640px,(max-width: 1000px) 960px, 1280px"
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/77/4a/5d74b1f42d8ea_o_medium.jpg"
          alt="Wystartował Koral Maraton w Krynicy- Zdroju [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/wystartowal-koral-maraton-w-krynicy-zdroju-znajdz-sie-na/ar/c2-7328779" title="Wystartował Koral Maraton w Krynicy- Zdroju [ZDJĘCIA]" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Wystartował Koral Maraton w Krynicy- Zdroju [ZDJĘCIA]</h3></a></div></div></div></div><div id="componentsPromotionsOffers816046012" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kvXCFJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kvXCFJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8f/34/5d78e5362a5fd_o,size,700x172,q,100,h,6e7bb6.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kEV1Ju"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kEV1Ju,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/d6/e3/5d78e5865ae45_o,size,700x172,q,100,h,b5c25a.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kI8Vuh"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kI8Vuh,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/8f/a3/5d79ed4cc32c4_o,size,700x172,q,100,h,3e60a4.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2kbgcm8"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2kbgcm8,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a4/bd/5d79edefa8f6b_o,size,700x172,q,100,h,0336b0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers816046012', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        var acceptableAds = 'acceptable_ads';
        slot.assignToGroup(acceptableAds);
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove469451969__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove469451969__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

        slot.appendResolution('1150', '600');
        slot.appendResolution('980', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('750', '300');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('728', '90');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1001227238"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1001227238MainToggle"
  >Aktualności</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/moto/wypadki/"
        >Wypadki Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/moto/"
        >Motoryzacja Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/biznes/"
        >Biznes Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1001227238', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1887964489"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1887964489MainToggle"
  >Wiadomości lokalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/"
        >Wiadomości Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/sport/"
        >Sport Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1887964489', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1651002986"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1651002986MainToggle"
  >Ogłoszenia</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/mieszkania/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/krynica"
        >Mieszkania Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/nieruchomosci/domy/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/krynica"
        >Domy Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/krynica"
        >Praca Krynica</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/praca?lokalizacja_region=malopolskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=malopolskie"
        >Praca małopolskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl/motoryzacja/osobowe/krynica"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/krynica"
        >Samochody Krynica</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1651002986', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion432548619"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion432548619MainToggle"
  >Serwisy regionalne</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion432548619Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion432548619', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion241381276"><h2
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion241381276MainToggle"
  >Serwisy partnerskie</h2><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"
          rel="external noopener"
          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion241381276Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion241381276', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://krynica.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://krynica.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>


        <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7329941");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL1215064"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0924537"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "krynica");
             PPAds.app.getSlotTemplate().appendTargeting('region', "malopolskie");
         });
</script>
    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.12.7/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=krynica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=krynica.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="y2a9af0645e189ce169842b13744024c8c00ba042" id="y2a9af0645e189ce169842b13744024c8c00ba0421930744833"><div class="y2a9af0645e189ce169842b13744024c8c00ba042__content"><div class="y2a9af0645e189ce169842b13744024c8c00ba042__wrapper"><p class="y2a9af0645e189ce169842b13744024c8c00ba042__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="y2a9af0645e189ce169842b13744024c8c00ba042__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="y2a9af0645e189ce169842b13744024c8c00ba042__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="y2a9af0645e189ce169842b13744024c8c00ba042__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="y2a9af0645e189ce169842b13744024c8c00ba042__instruction">
        Przycisk nie działa ?
        <button id="y2a9af0645e189ce169842b13744024c8c00ba0421930744833ShowHelp" class="y2a9af0645e189ce169842b13744024c8c00ba042__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="y2a9af0645e189ce169842b13744024c8c00ba0421930744833Enter" class="y2a9af0645e189ce169842b13744024c8c00ba042__enter">
      Odblokuję następnym razem
    </button><div class="y2a9af0645e189ce169842b13744024c8c00ba042__help y2a9af0645e189ce169842b13744024c8c00ba042__help--hide"><button  class="y2a9af0645e189ce169842b13744024c8c00ba042__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><span class="y2a9af0645e189ce169842b13744024c8c00ba042__helpNumber">1.</span><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><img class="y2a9af0645e189ce169842b13744024c8c00ba042__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><span class="y2a9af0645e189ce169842b13744024c8c00ba042__helpNumber">2.</span><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><img class="y2a9af0645e189ce169842b13744024c8c00ba042__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><span class="y2a9af0645e189ce169842b13744024c8c00ba042__helpNumber">3.</span><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="y2a9af0645e189ce169842b13744024c8c00ba042__helpCol"><img class="y2a9af0645e189ce169842b13744024c8c00ba042__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.43.1/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#y2a9af0645e189ce169842b13744024c8c00ba0421930744833 .y2a9af0645e189ce169842b13744024c8c00ba042__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#y2a9af0645e189ce169842b13744024c8c00ba0421930744833 .y2a9af0645e189ce169842b13744024c8c00ba042__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#y2a9af0645e189ce169842b13744024c8c00ba0421930744833 .y2a9af0645e189ce169842b13744024c8c00ba042__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#y2a9af0645e189ce169842b13744024c8c00ba0421930744833 .y2a9af0645e189ce169842b13744024c8c00ba042__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var ad_standard = 'better_ads';
var ad_recover = 'none';
var is_antiadblock_enabled = (function () {
  var cookies = document.cookie;
  return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
})();

if (typeof window.pp_adblock_is_off === 'undefined') {
  ad_standard = 'blocked';
  if (typeof window.acceptable_ads_disallowed === 'undefined') {
    ad_standard = 'acceptable_ads';
    ad_recover = 'eyeo';
  }
}

if (is_antiadblock_enabled) {
  ad_standard = 'better_ads';
  ad_recover = 'antiadblock';
}
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Zmysłowa bielizna z Podhala. Tak powstają miseczki w rozmiarze... P [ZDJĘCIA, WIDEO]');
          event.appendParam('api_id', '19147119');
          event.appendParam('id', '7329941');
          event.appendParam('created_at', '2019-10-01T13:47:11.000000+02:00');
          event.appendParam('edited_at', '2019-10-02T08:08:03.000000+02:00');
          event.appendParam('photo_count', '157');
          event.appendParam('author_id', '0');
          event.appendParam('author_name', 'przemyslaw.malisz');
          event.appendParam('tags', 'zmysłowa bielizna, erotyczna bielizna damska, firma Samanta, biustonosz');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL1215064');
          event.appendParam('simc', '0924537');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'wiadomosci');
          event.appendParam('path', '/wiadomosci/kobieta/');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
